<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ztratit se dá cokoliv. Dokonce i zuby - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mělník - Nejkurióznějším předmětem, který se dostal mezi ztráty a nálezy ve středních Čechách, je zubní protéza. Neznámý senior ji zapomněl v autobusu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html">
    <meta property="og:title" content="Ztratit se dá cokoliv. Dokonce i zuby">
    <meta property="og:image" content="http://g.denik.cz/33/2a/220115-hb-ztraty-cmyk_denik-630.jpg">
    <meta property="og:description" content="Mělník - Nejkurióznějším předmětem, který se dostal mezi ztráty a nálezy ve středních Čechách, je zubní protéza. Neznámý senior ji zapomněl v autobusu.">
    <link rel="previewimage" href="http://g.denik.cz/33/2a/220115-hb-ztraty-cmyk_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-25T12:40:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ztratit se dá cokoliv. Dokonce i zuby">
    <meta name="twitter:description" content="Mělník - Nejkurióznějším předmětem, který se dostal mezi ztráty a nálezy ve středních Čechách, je zubní protéza. Neznámý senior ji zapomněl…">
    <meta name="twitter:image" content="http://g.denik.cz/33/2a/220115-hb-ztraty-cmyk_denik-630.jpg">
    <meta property="author" content="Pavla Franzkiová ,Ivana Šmejdová ,Barbora Walterová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493036961.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493036961.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493036961.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Mělnický deník" href="http://melnicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Mělník" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Neratovice" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kralupy nad Vltavou" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
        </ul>
    </li>

    <li>
        <a href="http://melnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://melnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://melnicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=65"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://melnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://melnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://melnicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://melnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'melnicky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://melnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/melnicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://melnicky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    ON-LINE ROZHOVORY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ztratit se dá cokoliv. Dokonce i zuby</h1>
                <p class="perex">Mělník - Nejkurióznějším předmětem, který se dostal mezi ztráty a nálezy ve středních Čechách, je zubní protéza. Neznámý senior ji zapomněl v autobusu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:40</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html&text=Ztratit%20se%20d%C3%A1%20cokoliv.%20Dokonce%20i%20zuby&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=220115-hb-ztraty-cmyk&amp;s=33&amp;back=1321569286">
                                <img src="http://g.denik.cz/33/2a/220115-hb-ztraty-cmyk_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Častějšími věcmi, které končí v úschovnách dopravních firem nebo radnic, jsou klíče, peněženky, doklady, tašky, bundy nebo deštníky. A dokonce i šperky, kočárky nebo jízdní kola.</p>
<p>Podle zákona si nikdo nesmí nalezenou věc nechat, je povinen vrátit ji majiteli.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//nymbursky.denik.cz/zpravy_region/na-bankomatu-nasel-6-tisic-donesl-je-policii-20170425.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/43/1b/bankomat-karta-kreditni-vyber_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Muž našel na bankomatu opuštěných šest tisíc</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p class="rastr-sedy-s"><strong>Ztráty a nálezy podle zákona</strong><br />Kdo najde ztracenou věc, je povinen ji vrátit vlastníkovi. Je-li majitel neznámý, musí předat nález obci, na jejímž území jej našel. Zůstane-li nález v úschově radnice, setrvá tam po dobu tří let. Majitel musí počítat s tím, že je podle nového občanského zákoníku povinen nahradit obci náklady spojené s opatrováním nalezené věci. Nový občanský zákoník myslí také na poctivé nálezce, kterým náleží nálezné, a to ve výši desetiny ceny nálezu.</p>
<p>Pokud ho nezná, má nález odevzdat na nejbližší radnici. Majitel se může přihlásit během tří let, po uplynutí této doby se předmět stává majetkem obce.</p>
<p>Stanovenou lhůtu stihl před časem i majitel sady pro krádeže pohonných hmot z aut, nalezené v Neratovicích. Podle mluvčí tamní radnice Jiřiny Kovářové si ji přišel vyzvednout po ukončení trestního řízení. V letošním roce je mezi neratovickými ztrátami a nálezy zatím jen sedm nových věcí, nejpodivnější z nich je přitom vybouraný a vypáčený trezor.</p>
<p>Zato nymburští městští strážníci v loňském roce evidovali více než dvě stě padesát nálezů. Sto devadesát z nich se ale záhy vrátilo k původním majitelům. Šlo většinou o obvyklé věci, jako jsou doklady, platební karty nebo mobilní telefony. Mezi výjimečné nálezy patřila igelitová taška s léky, jedenáct kusů střeliva, křížová laserová váha nebo solární baterie.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//nymbursky.denik.cz/z-regionu/kotlikove-dotace-se-postaraly-o-prvni-koalicni-krizi-20170424.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/df/6814793-olomouc-kotlikove-dotace-cekani_denik-180.jpg" width="180" height="135" alt="Kotlíkové dotace (Praha). Ilustrační foto. " title="Kotlíkové dotace (Praha). Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kotlíkové dotace se postaraly o první koaliční krizi</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p>Nymburští policisté dlouho nezapomenou na případ, který se stal před lety. Rozruch tehdy způsobil opuštěný tikající balíček na nymburské poště. „Byla to doba různých atentátů, proto byla podobná oznámení řešena s mimořádnou pozorností," připomněl policista Luděk Nechánský. Pošta byla evakuována. Záhy se ale ukázalo, že zapomnětlivá odesílatelka pouze poštou posílala synovi budík.</p>
<h2 class="pseudo-h3">Podprsenka, ukulele i whisky</h2>
<p>Přes 320 měst a vesnic využívá k informování o nálezech i web eztraty.cz, který je národní databází nalezených předmětů. Lidé, kteří pátrají po ztracených věcech, tam nejdou například nálezy z dopravních prostředků, obchodních center nebo nemocnic. Do databáze se zapojily i České dráhy, u jejichž nálezů je uveden předmět, den vložení i číslo vlaku. Mezi posledními věcmi, které se tam objevily v dubnu, je například mrkací panenka, srdce z perníku, podprsenka, lahev whisky nebo ukulele.</p>
<p>Do internetové databáze vkládají nálezy i Benátky nad Jizerou, kde v současné době čeká na své majitele zhruba třicet předmětů. Nejrozměrnější je přitom sada porcelánového nádobí.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//boleslavsky.denik.cz/zpravy_region/bude-referendum-proti-vystavbe-na-stepance-je-i-mesto-20170425.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/24/26/petice_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bude referendum? Proti výstavbě na Štěpánce je i město</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p>
<p>Kralupy nad Vltavou informují o nálezech na území města na elektronické úřední desce nebo na svém webu v sekci nazvané ztráty a nálezy. O nalezené věci se mohou majitelé přihlásit osobně v pracovních dnech ve třetím patře radnice.</p>
<p>Cestující zapomínají věci v autobusech podle mluvčího společnosti Arriva Střední Čechy Jana Holuba čím dál méně. „Nejčastěji jde o drobnosti, například deštníky, občas se najde i hůl nebo brýle. Školáci nechávají v autobusech batohy s věcmi na cvičení," připomněl. Ještě před pár lety podle něho lidé hojně zapomínali v dopravních prostředcích mobilní telefony, dnes jsou takové nálezy výjimečné.</p>
<p>Všechny věci nalezené v autobusech firmy jsou shromažďovány v informačním centru na autobusovém nádraží v Mladé Boleslavi, kde si je majitelé mohou vyzvednout. Dopravce jim je ale dokonce může i poslat po řidiči konkrétní linky. </p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//melnicky.denik.cz/zpravy_region/doprava-v-melniku-kolabuje-u-mostu-se-ceka-desitky-minut-20170425.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/31/fb/most_001_denik-180.jpg" width="180" height="135" alt="Nový most v Mělníku." title="Nový most v Mělníku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Doprava v Mělníku kolabuje, auta stojí v kolonách u mostu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/pavla-franzkiova-3021.html">Pavla Franzkiová</a>, <a href="/autor/ivana-smejdova-2805.html">Ivana Šmejdová</a>, <a href="/autor/barbora-walterova-2872.html">Barbora Walterová</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:40</span>
    <a href="/diskuse/nova/XaGTP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html&text=Ztratit%20se%20d%C3%A1%20cokoliv.%20Dokonce%20i%20zuby&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://melnicky.denik.cz/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;melnicky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Doprava v Mělníku kolabuje, auta stojí v kolonách u mostu"  href="/zpravy_region/doprava-v-melniku-kolabuje-u-mostu-se-ceka-desitky-minut-20170425.html">
        <img src="http://g.denik.cz/31/fb/most_001_denik-w630.jpg" width="629" height="354" alt="Nový most v Mělníku." title="Nový most v Mělníku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/oprava-obou-melnickych-mostu-pripadla-na-letosni-leto.html"><i class="fa fa-camera"></i> 4</a>

        <h2>
            <a title="číst článek: Doprava v Mělníku kolabuje, auta stojí v kolonách u mostu"  href="/zpravy_region/doprava-v-melniku-kolabuje-u-mostu-se-ceka-desitky-minut-20170425.html">
                
                Doprava v Mělníku kolabuje, auta stojí v kolonách u mostu
                <span class="perex">Mělník – Včera začaly práce na opravě mělnického nového mostu. Pokračovat mají až do podzimu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dana Drábová zůstane zastupitelkou, rozhodli středočeští zastupitelé" href="/z-regionu/dana-drabova-zustane-zastupitelkou-rozhodli-stredocesti-zastupitele-20170425.html">
                <img src="http://g.denik.cz/63/1f/7167032-praha-pokorna-jermanova-volba-hejtman-stredocesky-kraj_denik-300.jpg" width="300" height="225" alt="Dana Drábová. " title="Dana Drábová. ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Dana Drábová zůstane zastupitelkou, rozhodli středočeští zastupitelé"  href="/z-regionu/dana-drabova-zustane-zastupitelkou-rozhodli-stredocesti-zastupitele-20170425.html">Dana Drábová zůstane zastupitelkou, rozhodli středočeští zastupitelé</a>
                </h2>
                <div class="perex hidden">Střední Čechy - Středočeští radní na mimořádném jednání odmítli zbavit mandátu zastupitelky Danu Drábovou (STAN), která zároveň vykonává funkci předsedkyně Státního úřadu pro jadernou bezpečnost. Na neslučitelnost těchto funkcí před časem upozornil ministr vnitra Milan Chovanec (ČSSD).</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí" href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">
                <img src="http://g.denik.cz/13/a7/exekuce-razitko_denik-300.jpg" width="300" height="225" alt="Exekuce." title="Exekuce.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>DOTYK.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí"  href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí</a>
                </h2>
                <div class="perex hidden">Lidé by si měli dávat pozor nejen na úvěrové společnosti, z nichž je predátorských či lichvářských přes devadesát procent, tvrdí tvůrci Mapy exekucí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Psycholog: Bez rodičů škola nenaučí děti psát a počítat" href="/z-regionu/podle-psychologa-je-ve-vychove-zasadni-jednotnost-20170425.html">
                        <img src="http://g.denik.cz/63/e0/0804-pd-vaclav-mertin-2x-cmyk-vykryt_denik-240.jpg" width="240" height="180" alt="Václav Mertin, psycholog" title="Václav Mertin, psycholog">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Psycholog: Bez rodičů škola nenaučí děti psát a počítat" href="/z-regionu/podle-psychologa-je-ve-vychove-zasadni-jednotnost-20170425.html">Psycholog: Bez rodičů škola nenaučí děti psát a počítat</a>
                </h2>
                <p>Nymburk – Při výchově dítěte mají všichni dospělí v rodině táhnout za jeden provaz. Za vzdělání svého dítěte jsou odpovědní rodiče, nikoli škola. To jsou hlavní myšlenky, které zazněly při páté Inspirativní kavárně v Nymburce, jejímž tématem byly tentokrát problémy v komunikaci rodiny a školy. Do křesla pro hosta usedl Václav Mertin, psycholog s více než čtyřicetiletou praxí, který patří v Česku mezi největší kapacity v oblasti dětské psychologie.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Červená&quot; řež o kraj. V Libčicích nedohráli šlágr jara čtyři kohouti" href="/fotbal_region/cervena-rez-o-kraj-v-libcicich-nedohrali-slagr-jara-ctyri-kohouti-20170424.html">
                        <img src="http://g.denik.cz/31/9d/ber_lib__11__denik-240.jpg" width="240" height="180" alt="Kamil Šídlo (Libiš)." title="Kamil Šídlo (Libiš).">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: „Červená&quot; řež o kraj. V Libčicích nedohráli šlágr jara čtyři kohouti" href="/fotbal_region/cervena-rez-o-kraj-v-libcicich-nedohrali-slagr-jara-ctyri-kohouti-20170424.html">„Červená" řež o kraj. V Libčicích nedohráli šlágr jara čtyři kohouti</a>
                </h2>
                <p>Libčice nad Vltavou – Na Praze západ to byl vrchol fotbalové sezony, sešikovaly se proti sobě dva nejlepší týmy vlastně v přímém boji o postup. Na jedné straně první domácí Libčice, na druhé o bodík vzadu číhající Holubice, jen sedm kilometrů vzdálené. Dlouho to byla oslava fotbalu, v níž čtyři stovky diváků sledovaly bojovné, vyrovnané derby. Nakonec ale padaly pěsti i hlavičky, emoce se valily jako blízká Vltava v době povodní.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rajtoralovi chyběla rodina, shodli se hráči. „Má pozitivní vliv,&quot; říká Hašek" href="/fotbal_region/rajtoralovi-chybela-rodina-shodli-se-hraci-ma-pozitivni-vliv-rika-hasek-20170424.html">
                        <img src="http://g.denik.cz/46/a5/frantisek-rajtoral-pitni-misto-02_denik-240.jpg" width="240" height="180" alt="František Rajtoral spáchal sebevraždu. U Doosan arény vzniklo pietní místo." title="František Rajtoral spáchal sebevraždu. U Doosan arény vzniklo pietní místo.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/frantisek-rajtoral.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Rajtoralovi chyběla rodina, shodli se hráči. „Má pozitivní vliv,&quot; říká Hašek" href="/fotbal_region/rajtoralovi-chybela-rodina-shodli-se-hraci-ma-pozitivni-vliv-rika-hasek-20170424.html">Rajtoralovi chyběla rodina, shodli se hráči. „Má pozitivní vliv," říká Hašek</a>
                </h2>
                <p>Střední Čechy – Co třeba vzpomínka na to, jak František Rajtoral na Schalke nádhernou brankou vynutil pro Plzeň prodloužení nervydrásajícího fotbalového poháru? Pro fanoušky kulatého nesmyslu hřejivá vzpomínka na jedno z nejpěknějších období světlovlasého kluka z Příbrami, který si v neděli vzal život.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kotlíkové dotace se postaraly o první koaliční krizi" href="/z-regionu/kotlikove-dotace-se-postaraly-o-prvni-koalicni-krizi-20170424.html">
                        <img src="http://g.denik.cz/63/df/6814793-olomouc-kotlikove-dotace-cekani_denik-240.jpg" width="240" height="180" alt="Kotlíkové dotace (Praha). Ilustrační foto. " title="Kotlíkové dotace (Praha). Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kotlíkové dotace se postaraly o první koaliční krizi" href="/z-regionu/kotlikove-dotace-se-postaraly-o-prvni-koalicni-krizi-20170424.html">Kotlíkové dotace se postaraly o první koaliční krizi</a>
                </h2>
                <p>Praha – Kvůli žádostem o kotlíkové dotace bylo na středočeském krajském úřadě dusno. V pondělí si na jeho půdu pozvala hejtmanka Jaroslava Pokorná Jermanová (ANO) všechny koaliční partnery, aby projednali čtvrteční situaci, kdy lidé před úřadem kvůli dotacím na výměnu kotle přenocovali a údajně tam docházelo i ke kupčení s pořadovými lístky. Hejtmanka slíbila, že toto kolo bude pod jejím dohledem zdárně dotaženo do konce a zároveň opětovně dodala, že se nic podobného už nesmí opakovat.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/doprava-v-melniku-kolabuje-u-mostu-se-ceka-desitky-minut-20170425.html" class="img-l"><img src="http://g.denik.cz/31/fb/most_001_denik-100.jpg" width="100" height="75" alt="Nový most v Mělníku." title="Nový most v Mělníku."></a>
                <a href="/zpravy_region/doprava-v-melniku-kolabuje-u-mostu-se-ceka-desitky-minut-20170425.html" class="text-r">
                    Doprava v Mělníku kolabuje, auta stojí v kolonách u mostu
                    <span>Mělník – Včera začaly práce na opravě mělnického nového mostu. Pokračovat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-v-zahaji-vzpomneli-na-padle-za-druhe-svetove-valky-20170424.html" class="img-l"><img src="http://g.denik.cz/31/e0/v-zahaji-vzpomneli-na-padle-za-druhe-svetove-valky01-04_denik-100.jpg" width="100" height="75" alt="U pomníku padlých partyzánů v Zahájí pořádali pietní akt jako vzpomínku na padlé ve druhé světové válce." title="U pomníku padlých partyzánů v Zahájí pořádali pietní akt jako vzpomínku na padlé ve druhé světové válce."></a>
                <a href="/zpravy_region/obrazem-v-zahaji-vzpomneli-na-padle-za-druhe-svetove-valky-20170424.html" class="text-r">
                    OBRAZEM: V Zahájí vzpomněli na padlé za druhé světové války
                    <span>Zahájí - U pomníku padlých partyzánů v Zahájí pořádali pietní akt jako…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kratce-deti-dostanou-spekacky-20170424.html" class="img-l"><img src="http://g.denik.cz/34/b9/taborak_spekacky_opekani_vurtu0907_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kratce-deti-dostanou-spekacky-20170424.html" class="text-r">
                    KRÁTCE: Děti dostanou špekáčky
                    <span>Hořín – Hasiči z Brozánek připravují na poslední dubnový večer pálení…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pred-dluhy-neutekla-dostala-ale-druhou-sanci-20170424.html" class="img-l"><img src="http://g.denik.cz/33/33/exekutor-exekuce20090720-denik-380-galerie-980_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/pred-dluhy-neutekla-dostala-ale-druhou-sanci-20170424.html" class="text-r">
                    Před dluhy neutekla, dostala ale druhou šanci
                    <span>Do dluhové pasti se před lety dostala i dnes dvaatřicetiletá Kateřina. Na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/exekuce-zasahly-kazdeho-desateho-dluznika-v-kraji-20170424.html" class="img-l"><img src="http://g.denik.cz/36/31/exekuce-razitko-galerie-980_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/exekuce-zasahly-kazdeho-desateho-dluznika-v-kraji-20170424.html" class="text-r">
                    Exekuce zasáhly každého desátého dlužníka v kraji
                    <span>Mělnicko - Sedmdesát tisíc korun je průměrná částka, kterou mají na krku…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vypalování trávy" href="/galerie/vypalovani-travy2017.html?mm=6246307">
                    <img src="http://g.denik.cz/12/cd/pozar-trava-ilu-20140312_denik-100.jpg" width="100" height="75" alt="Vypalování trávy" title="Vypalování trávy">
                </a>
                <a title="číst článek: Vypalování trávy" class="video-text" href="/galerie/vypalovani-travy2017.html">
                    <div class="title">video</div>
                    Vypalování trávy
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: V Zahájí vzpomněli na padlé za druhé světové války" href="/galerie/v-zahaji-vzpomneli-na-padle-za-druhe-svetove-valky.html">
                            <img src="http://g.denik.cz/31/e0/v-zahaji-vzpomneli-na-padle-za-druhe-svetove-valky01-04_denik-100.jpg" width="100" height="75" alt="U pomníku padlých partyzánů v Zahájí pořádali pietní akt jako vzpomínku na padlé ve druhé světové válce." title="U pomníku padlých partyzánů v Zahájí pořádali pietní akt jako vzpomínku na padlé ve druhé světové válce.">
                        </a>
                        <a title="číst článek: V Zahájí vzpomněli na padlé za druhé světové války" class="video-text" href="/galerie/v-zahaji-vzpomneli-na-padle-za-druhe-svetove-valky.html">
                            <div class="title">galerie</div>
                            V Zahájí vzpomněli na padlé za druhé světové války
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=melnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-TDI-TO-Hatchback-1475731275215788.html%3Fd_me%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmelnicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/16776/8569/15678/0/14110457086776/images/m1475731275215788.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2009</div>
                <div class="price">219 999,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=melnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-Variant-2-0-Kombi-1491714194896295.html%3Fd_me%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmelnicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/3917/13401/12792/0/11513202033917/images/m1491714194896295.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2007</div>
                <div class="price">119 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=melnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA6%2FA6-KOMBI-4X4-A-Kombi-1489471608018587.html%3Fd_me%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmelnicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/16776/8569/15678/0/14110457086776/images/m1489471608018587.jpg" alt="Audi A6">
            </div>
            <div class="right">
                <div class="title-car">Audi A6</div>
                <div class="date">rok 1999</div>
                <div class="price">69 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/24180-vypestujte-si-matu-citronovou-jablecnou-nebo-cokoladovou/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/ea8acd0f4728ddd89b90a398d67188df.jpg" alt="Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou"></div>
                <div class="text">Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24175-hortenzie-nadcasova-hra-kvetu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/7c6211984e6bf515db65f156eef0b079.jpg" alt="Hortenzie - nadčasová hra květů"></div>
                <div class="text">Hortenzie - nadčasová hra květů</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/30/nikol-svantnerova-ceska-miss_denik-100.jpg" width="100" height="56" alt="Sexy Nikol má pořádně odvážné nápadníky." title="Sexy Nikol má pořádně odvážné nápadníky."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" target="_blank">Sexy Miss Nikol Švantnerová po rozchodu: Muži mi POSÍLAJÍ SPROSŤÁRNY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d1/lini-lide-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" target="_blank">Když má lenost vyšší úroveň: U této galerie KRÁLŮ LENOCHŮ umřete smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/hana-gregorova-tatana-kucharova-ondrej-brzobohaty_denik-100.jpg" width="100" height="56" alt="Rodinné situace jsou občas nevyzpytatelné." title="Rodinné situace jsou občas nevyzpytatelné."></a>
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" target="_blank">Jaký VZTAH má Hana Gregorová se snachou Táňou Kuchařovou? To budete KOUKAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstv-bary-basikove-s-mladsim-hercem-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/11/polak-basikova_denik-100.jpg" width="100" height="56" alt="Bára Basiková s rodinou" title="Bára Basiková s rodinou"></a>
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstv-bary-basikove-s-mladsim-hercem-20170413.html" target="_blank">ŠIKANA, NEVĚRA? PRAVDA o manželstv Báry Basikové s mladším hercem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rusko-zeme-netusenych-moznosti-rusove-kteri-jako-by-celebritam-z-oka-vypadli-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/perex-eminem_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/rusko-zeme-netusenych-moznosti-rusove-kteri-jako-by-celebritam-z-oka-vypadli-20170414.html" target="_blank">RUSKO=ZEMĚ NETUŠENÝCH MOŽNOSTÍ. Rusové, kteří jako by celebritám vypadli z oka</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;melnicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/464914/divenka-z-pelhrimovska-11-se-stala-obeti-modre-velryby-pripad-setri-policie.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;melnicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dívenka z Pelhřimovska (11) se stala obětí Modré velryby?! Případ šetří policie</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;melnicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Odhaleno: Královna matka Dianu nesnášela! Co za tím bylo?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="https://www.frekvence1.cz/clanky/uvery-od-stavebnich-sporitelen-miri-na-rekonstrukce.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;melnicky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Úvěry od stavebních spořitelen míří na rekonstrukce</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zahrady-zamori-zmutovani-slimaci-varuji-odbornici-jak-se-jich-zbavit.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;melnicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zahrady zamoří zmutovaní slimáci, varují odborníci! Jak se jich zbavit</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4d58d1212a6e76a98d26fb49325b8ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" target="_blank">MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/14c67b5b15f73eef39223cfd6e38a8f3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" target="_blank">KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ztratit-se-da-cokoliv-dokonce-i-zuby-20170425.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/melnicky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - melnicky.denik.cz";
    _sf_async_config.authors = "Pavla Franzkiová\n                , \n                Ivana Šmejdová\n                , \n                Barbora Walterová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
