
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'Bydlení',
		'rubrikaName': 'bydleni',
		'template': 'clanek',
		'title': "Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert",
		'tag': ["rekonstrukce", "hazardní hra", "banka", "splátka", "stavební spořitelna", "pojištění", "Partners Financial Services", "stavba", "hypoteční úvěr", "starobní důchod", "pracovní neschopnost", "Osoba samostatně výdělečně činná"],
		'author': 'Marie Lucová',
			'publishedDateTime': "2021-01-03T15:51:00+01:00",
        	'modifiedDateTime': "2021-01-03T15:51:00+01:00",
			'articleID': 2348428619,
			'back': "2348428619-12968-31",
		'image': "https:\/\/g.denik.cz\/1\/30\/4lukas-urbanek_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/melnicky.denik.cz\/galerie\/lukas-urbanek-partners.html?photo=1&back=2348428619-12968-31",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/9b\/1lukas-urbanek_denik-150-3x2.jpg",
						'description': "Lukáš Urbánek, finanční poradce ze společnosti Partners.",
						'source': "Partners"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a9\/2lukas-urbanek_denik-150-3x2.jpg",
						'description': "Lukáš Urbánek, finanční poradce ze společnosti Partners.",
						'source': "Partners"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fa\/3lukas-urbanek_denik-150-3x2.jpg",
						'description': "Lukáš Urbánek, finanční poradce ze společnosti Partners.",
						'source': "Partners"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e4\/5lukas-urbanek_denik-150-3x2.jpg",
						'description': "Lukáš Urbánek, finanční poradce ze společnosti Partners.",
						'source': "Partners"
					}
			],
			'count': 4,
	    },
		'breadcrumb': [
			{'name':"Mělnický deník", 'link':"melnicky.denik.cz"},
			{'name':"Bydlení", 'link':"https:\/\/melnicky.denik.cz\/bydleni\/"},
			{'name':"Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert", 'link':"https:\/\/melnicky.denik.cz\/bydleni\/pujcky-v-nejistych-casech-20201007.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/melnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mělnický deník",
                "item": "https:\/\/melnicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Bydlení",
                "item": "https:\/\/melnicky.denik.cz\/bydleni\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert",
                "item": "https:\/\/melnicky.denik.cz\/bydleni\/pujcky-v-nejistych-casech-20201007.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Je vůbec za současné situace vhodné, aby se lidé pouštěli do rekonstrukce, pokud nemají dostatek vlastních prostředků a existuje zvýšené riziko poklesu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001610106177/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="rekonstrukce, finance">
    <meta name="author" content="Marie Lucová">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html">
	<meta property="og:title" content="Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert">
	<meta property="og:description" content="Je vůbec za současné situace vhodné, aby se lidé pouštěli do rekonstrukce, pokud nemají dostatek vlastních prostředků a existuje zvýšené riziko poklesu příjmu? „Brát si úvěr bez jakýchkoliv rezerv je hazard. Měli byste mít pohotovostní rezervu, ideálně na šest měsíců, minimálně na tři,“ doporučuje Lukáš Urbánek, finanční poradce ze společnosti Partners.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert">
	<meta name="twitter:description" content="Je vůbec za současné situace vhodné, aby se lidé pouštěli do rekonstrukce, pokud nemají dostatek vlastních prostředků a existuje zvýšené riziko poklesu příjmu? „Brát si úvěr bez jakýchkoliv rezerv je hazard. Měli byste mít pohotovostní rezervu, ideálně na šest měsíců, minimálně na tři,“ doporučuje Lukáš Urbánek, finanční poradce ze společnosti Partners.">
	<meta property="og:image" content="https://g.denik.cz/1/30/4lukas-urbanek_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lukáš Urbánek, finanční poradce ze společnosti Partners.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/30/4lukas-urbanek_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/30/4lukas-urbanek_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2021-01-03T15:51:00+01:00">
    <meta property="article:modified_time" content="2021-01-03T15:51:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1610106177.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1609853222.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001610106177/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fbydleni%2Fpujcky-v-nejistych-casech-20201007.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fbydleni%2Fpujcky-v-nejistych-casech-20201007.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/bydleni/pujcky-v-nejistych-casech-20201007.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion melnicky_denik">

            <li>

                <a href="https://melnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://melnicky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active">
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://melnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://melnicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://melnicky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/bydleni/pujcky-v-nejistych-casech-20201007.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://melnicky.denik.cz/tema/koronavirus-na-melnicku.html" class="text">Koronavirus na Mělnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-melnicku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Půjčky v nejistých časech? Brát si úvěr bez rezerv je hazard, říká expert</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">3.1.2021</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html&text=P%C5%AFj%C4%8Dky%20v%20nejist%C3%BDch%20%C4%8Dasech%3F%20Br%C3%A1t%20si%20%C3%BAv%C4%9Br%20bez%20rezerv%20je%20hazard%2C%20%C5%99%C3%ADk%C3%A1%20expert&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fbydleni%2Fpujcky-v-nejistych-casech-20201007.html&subject=P%C5%AFj%C4%8Dky%20v%20nejist%C3%BDch%20%C4%8Dasech%3F%20Br%C3%A1t%20si%20%C3%BAv%C4%9Br%20bez%20rezerv%20je%20hazard%2C%20%C5%99%C3%ADk%C3%A1%20expert">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Je vůbec za současné situace vhodné, aby se lidé pouštěli do rekonstrukce, pokud nemají dostatek vlastních prostředků a existuje zvýšené riziko poklesu příjmu? „Brát si úvěr bez jakýchkoliv rezerv je hazard. Měli byste mít pohotovostní rezervu, ideálně na šest měsíců, minimálně na tři,“ doporučuje Lukáš Urbánek, finanční poradce ze společnosti Partners.</p>

<div class="article-multimedium">
        <a href="/galerie/lukas-urbanek-partners.html?photo=1&amp;back=2348428619-12968-31">
            <img src="https://g.denik.cz/1/30/4lukas-urbanek_denik-630-16x9.jpg" width="630" height="354" alt="Lukáš Urbánek, finanční poradce ze společnosti Partners." title="Lukáš Urbánek, finanční poradce ze společnosti Partners." class="multimedium-img" srcset="https://g.denik.cz/1/30/4lukas-urbanek_denik-630-16x9.jpg 1x, https://g.denik.cz/1/30/4lukas-urbanek_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/lukas-urbanek-partners.html?back=2348428619-12968-31&amp;photo=2">
                            <img src="https://g.denik.cz/1/9b/1lukas-urbanek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9b/1lukas-urbanek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9b/1lukas-urbanek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lukas-urbanek-partners.html?back=2348428619-12968-31&amp;photo=3">
                            <img src="https://g.denik.cz/1/a9/2lukas-urbanek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a9/2lukas-urbanek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a9/2lukas-urbanek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lukas-urbanek-partners.html?back=2348428619-12968-31&amp;photo=4">
                            <img src="https://g.denik.cz/1/fa/3lukas-urbanek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/fa/3lukas-urbanek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fa/3lukas-urbanek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/lukas-urbanek-partners.html?back=2348428619-12968-31&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Lukáš Urbánek, finanční poradce ze společnosti Partners.
        <span class="description-autor">
             | 
            Foto: Partners
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Do jaké výše lze financovat rekonstrukci bytu úvěrem ze stavebního spoření?</strong><br>Jeho výše není nijak omezena, vše záleží na pouze jeho na parametrech. Od 800 tisíc korun je možné, že bude stavební spořitelna požadovat zajištění v podobě zástavního práva k nemovitosti. V podstatě se jedná o drobnou komplikaci a administrativní záležitost. Zástavní právo je ovšem překážkou, pokud již byla třeba samotná koupě bytu financována hypotékou. Hlavním limitem je tedy výše splátky případného úvěru, kterou budou schopni dlužníci dlouhodobě splácet.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Liší se podmínky jednotlivých stavebních spořitelen a bank?</strong><br>Každý žadatel musí prokázat schopnost úvěr splácet. Jedná se o bonitu klienta, kdy se posuzují příjmy a výdaje jeho, ale někdy i celé domácnosti. Největší rozdíly jsou při posuzování doplňkových příjmů, jakými jsou důchody a nejrůznější sociální dávky. Další rozdíly najdeme při výpočtu akceptovatelného příjmu z daňových přiznání osob samostatně výdělečně činných. Pokud bych například porovnával možnost získat úvěr se splatností 30 let pro OSVČ s ročním příjmem 1 000 000 korun, s uplatňovanými paušálním náklady ve výši 60 procent a se základem daně 400 tisíc korun, tak by banky byly ochotné půjčit od 2,8 milionu až po téměř 7,2 milionu korun. Takže rozdíly jsou tu opravdu velké. Ale bude stačit malá změna a ochota bank může být hned jiná. Proměnných je hodně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/dane-superhruba-mzda-zdrazeni-cigarety-20201230.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/c2/ostrava-nakupovani-globus-obchod-hypermarket-nakupni-centrum-zakaz-prodeje-14_denik-150-3x2.jpg" width="150" height="100" alt="Zakryté regály vyznačující plochu se zákazem vstupu zákazníků v hypermarketu Globus, 27. prosince 2020 v Ostravě. Od neděle začal platit nejvyšší, pátý stupeň pohotovosti protiepidemického systému PES. Prodávat tak bude nyní možné v obchodech pouze základ" title="Zakryté regály vyznačující plochu se zákazem vstupu zákazníků v hypermarketu Globus, 27. prosince 2020 v Ostravě. Od neděle začal platit nejvyšší, pátý stupeň pohotovosti protiepidemického systému PES. Prodávat tak bude nyní možné v obchodech pouze základ" srcset="https://g.denik.cz/57/c2/ostrava-nakupovani-globus-obchod-hypermarket-nakupni-centrum-zakaz-prodeje-14_denik-150-3x2.jpg 1x, https://g.denik.cz/57/c2/ostrava-nakupovani-globus-obchod-hypermarket-nakupni-centrum-zakaz-prodeje-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PŘEHLEDNĚ: Lidem zůstanou v roce 2021 tisíce korun navíc. Co zdraží, co zlevní?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Mění se přístup stavebních spořitelen a bank? Jsou nyní obezřetnější?</strong><br>Stavební spořitelny stejně jako všechny finanční instituce na novou situaci ve světě reagují. Hlavní omezení se týkají posuzování příjmů u „rizikových“ profesí, u kterých se může stát, že takový dlužník bude ze dne na den bez práce z důvodu pandemie. Za rizikové profese se považují například číšník, pracovník v cestovní kanceláři, kuchař či zaměstnanec pracující v zahraničí.</p>
<p><strong>Lze se životním pojištěním ochránit proti výpadku příjmů či dlouhodobému onemocnění?</strong><br>Ano, pojištění vám v takovém případě může pomoci. Ne každý ho však potřebuje. Slouží hlavně pro situace, kdy je nutná ochrana před nějakým rizikem, tím může být třeba pokles příjmu z důvodu trvalé invalidity. Ale pokud máte peníze například z pronájmu, pak je budete mít, i když se stanete invalidní. Stejné je to v případě, kdy máte dostatek aktiv (majetku), které lze v případě potřeby zpeněžit. I tehdy nemusíte mít pojištění. Pro někoho však může být jištěním, aby nemusel sahat do rezerv. Připomínám, že ve spojení se závazky k třetím osobám, jako jsou banky či rodinní příslušníci, by mělo správné pojištění zahrnovat primárně riziko trvalé invalidity a úmrtí. Pokud nemáte dostatečné finanční rezervy, je vhodné se pojistit také pro případ pracovní neschopnosti.</p>
<p>Výše pojistných částek by vám měla umožnit udržet si životní standard za každé situace. Délka pojištění by měla být v souladu s délkou úvěru v bance, případně s délkou nutnou pro kompletní zaopatření dětí. Časem totiž zpravidla dochází k poklesu příjmu, k poklesu některých výdajů a v případě invalidity naopak k jejich nárůstu spojenému s léky či asistencí. Na druhou stranu je možné získat příjem do domácího rozpočtu formou nejrůznějších důchodů. V případě úmrtí jsou jím vdovský důchod a sirotčí důchod. U invalidity se jedná o invalidní důchod. Tyto dávky obecně zvyšují příjmy domácnosti a snižují potřebu pojištění. V případě poklesu příjmu o 10 tisíc korun měsíčně je nutné si pro horizont 25 let sjednat pojištění trvalé invalidity na 3 miliony korun. V případě pracovní neschopnosti budete mít jakožto zaměstnanec 60 procent příjmu. A pokud vám to nestačí, je potřeba se pojistit. To je jeden přístup – dorovnání propadu v příjmech. Druhým je, že se dorovnává pouze rozdíl mezi příjmem a výdaji, který bývá zpravidla nižší. A třetím? Tím si pojistíte riziko, které odpovídá přesně měsíční splátce. Takže například máte-li splátku 6000 korun, měla by být pracovní neschopnost pojištěna na denní dávku 200 korun.</p>
<p><strong>Existují ještě další možnosti, jak pokrýt rizika, která se objevují se v souvislosti s pandemií koronaviru?</strong><br>Nejlepší ochranou před jakoukoliv nepříznivou situací je vlastní pohotovostní rezerva. Z poradenské praxe vím, že není vždy jednoduché najít s klienty způsob, jak ji vytvořit, ale vždy je to o prioritách. Pohotovostní rezerva ve výši trojnásobku až šestinásobku měsíčních výdajů dává již dostatečný prostor pro řešení nepříznivých situací. Zároveň poskytuje dostatek času na přehodnocení priorit a potřeb.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/stavby-opravy-zdrazeni-normy-20201228.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d8/stavba-domu-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Stavba - Ilustrační foto" title="Stavba - Ilustrační foto" srcset="https://g.denik.cz/1/d8/stavba-domu-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d8/stavba-domu-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Od roku 2021 si lidé připlatí za nový dům i opravy. Kvůli tužším normám</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co dělat, když se dostanu do situace, že nemohu splácet?</strong><br>Nejdůležitější je v takových případech komunikovat s bankou a nestrčit hlavu do písku. Banka či stavební spořitelna i v takové situaci ocení náš aktivní přístup a snahu situaci řešit. Výsledkem může být odklad splátek nebo jejich snížení. Obecně nelze říci, jak se zachovají a jaké možnosti nabídnou. Vždy se bude jednat o individuální řešení.</p>
<p><strong>Jaké budou sankce?</strong><br>Výše sankcí se řídí sazebníkem dané instituce a obchodními podmínkami k úvěru. Opět bude záležet na konkrétní situaci. Pokud budete ve složité životní situaci, jakými jsou rozvod či úmrtí partnera, tak si banky nemohou účtovat žádný sankční poplatek. Pokud se bude jednat o obyčejné splacení úvěru, tak bude výpočet individuální a nelze nikdy říci předem, jak to dopadne. Může jít o několik stokorun až třeba po 5 procent z výše mimořádné splátky.</p>
<p><strong>V případě, kdy ještě není možné dostat řádný úvěr, lze získat peníze prostřednictvím překlenovacího úvěru. Jak vychází porovnání překlenovacího úvěru a hypotéky, kterou si mohu vzít v případě rozsáhlejší rekonstrukce?</strong><br>Pro získání úvěru je nutné prokázat schopnost splácet úvěr a doložit účel, na co chcete peníze použít. Lze jej přitom získat i bez naspořené částky. V případě hypotéky i překlenovacího úvěru nad 800 tisíc Kč je nutné zajištění nemovitostí. U vyšších úvěrů je případný státní příspěvek v případě úvěru přes stavební spoření zanedbatelný. Jeho váha již není taková. Naopak daleko důležitější je konstrukce splátky a způsob umořování dluhu. Klasický překlenovací úvěr v takových případech není dobrou volbou. Nebudete splácet úvěr, musíte platit úroky z celé půjčené částky a vedle toho ještě spořit. Jakmile jsou splněny podmínky pro přidělení cílové částky (délka spoření, výše úspor, hodnotící číslo – rating klienta), dovolí stavební spořitelna klientovi přejít na řádný úvěr s anuitní splátkou. Nicméně už najdete stavební spořitelny, které mají i ve fázi překlenovacího úvěru anuitní splátku. Nejdůležitější při rozhodování budou náklady spojené s poskytnutým úvěrem, flexibilita řešení a požadavky na dokládání účelovosti použitých financí. Nejsnadněji se posuzují náklady, které lze vyčíst z návrhu úvěrové smlouvy, případně ze splátkového kalendáře.</p></div></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/marie-lucova-2965.html">Marie Lucová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.1.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/bydleni/pujcky-v-nejistych-casech-20201007.html&text=P%C5%AFj%C4%8Dky%20v%20nejist%C3%BDch%20%C4%8Dasech%3F%20Br%C3%A1t%20si%20%C3%BAv%C4%9Br%20bez%20rezerv%20je%20hazard%2C%20%C5%99%C3%ADk%C3%A1%20expert&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fbydleni%2Fpujcky-v-nejistych-casech-20201007.html&subject=P%C5%AFj%C4%8Dky%20v%20nejist%C3%BDch%20%C4%8Dasech%3F%20Br%C3%A1t%20si%20%C3%BAv%C4%9Br%20bez%20rezerv%20je%20hazard%2C%20%C5%99%C3%ADk%C3%A1%20expert">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: rekonstrukce" href="/tagy/rekonstrukce-278.html">rekonstrukce, </a></li>
                    <li><a title="Štítek: hazardní hra" href="/tagy/hazardni-hra-6221.html">hazardní hra, </a></li>
                    <li><a title="Štítek: banka" href="/tagy/banka-3695.html">banka, </a></li>
                    <li><a title="Štítek: splátka" href="/tagy/splatka-8221.html">splátka, </a></li>
                    <li><a title="Štítek: stavební spořitelna" href="/tagy/stavebni-sporitelna-19144.html">stavební spořitelna, </a></li>
                    <li><a title="Štítek: pojištění" href="/tagy/pojisteni-13701.html">pojištění, </a></li>
                    <li><a title="Štítek: Partners Financial Services" href="/tagy/partners-financial-services-26582.html">Partners Financial Services, </a></li>
                    <li><a title="Štítek: stavba" href="/tagy/stavba-2899.html">stavba, </a></li>
                    <li><a title="Štítek: hypoteční úvěr" href="/tagy/hypotecni-uver-14508.html">hypoteční úvěr, </a></li>
                    <li><a title="Štítek: starobní důchod" href="/tagy/starobni-duchod-4553.html">starobní důchod, </a></li>
                    <li><a title="Štítek: pracovní neschopnost" href="/tagy/pracovni-neschopnost-21610.html">pracovní neschopnost, </a></li>
                    <li><a title="Štítek: Osoba samostatně výdělečně činná" href="/tagy/osoba-samostatne-vydelecne-cinna-87020.html">Osoba samostatně výdělečně činná</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1583139480,4000367154,3170642404,3228366360,1555448547,3452237110,2120004171,2203609216,2857767264"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/stredoceska-krematoria-jsou-na-tom-podobne-jako-jinde-jedou-na-doraz-20210110.html"  title="číst článek: Středočeská krematoria jsou na tom podobně jako jinde: jedou &#039;na doraz&#039;" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/f0/pohrebnictvi-krematorium-pec-zeh-rakev-16_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/2/f0/pohrebnictvi-krematorium-pec-zeh-rakev-16_denik-210-3x2.jpg 1x, https://g.denik.cz/2/f0/pohrebnictvi-krematorium-pec-zeh-rakev-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pohrebnictvi-krematorium-pec-zeh-rakev.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/stredoceska-krematoria-jsou-na-tom-podobne-jako-jinde-jedou-na-doraz-20210110.html"      
>
            <h3 class="box-article-title fs20">Středočeská krematoria jsou na tom podobně jako jinde: jedou 'na doraz'</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ve chvílích smutku mohou středočeští pozůstalí dostat alespoň jednu příznivou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pred-10-lety-melnicke-maturantky-si-uzily-svuj-ples-ve-vltave-20210110.html"  title="číst článek: PŘED 10 LETY: Mělnické maturantky si užily svůj ples ve Vltavě" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/d4/kra_ples2_038_denik-210-3x2.jpg" width="210" height="140" alt="Maturitní ples mělnické soukromé střední zdravotnické školy." title="Maturitní ples mělnické soukromé střední zdravotnické školy." class="box-article-img" srcset="https://g.denik.cz/31/d4/kra_ples2_038_denik-210-3x2.jpg 1x, https://g.denik.cz/31/d4/kra_ples2_038_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/plas_zdravkaa.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/zpravy_region/pred-10-lety-melnicke-maturantky-si-uzily-svuj-ples-ve-vltave-20210110.html"      
>
            <h3 class="box-article-title fs20">PŘED 10 LETY: Mělnické maturantky si užily svůj ples ve Vltavě</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Kralupský kulturní dům zaplnily začátkem roku 2011 studentky mělnické soukromé…</h4>
        </a>
    </div>
</article>                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20210109.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/3e/mmaminka-eliska-varakova-s-dcerou-adelkou_denik-210-3x2.jpg" width="210" height="140" alt="Adélka Reichlová z Chvatěrub na Mělnicku se narodila rodičům Elišce a Jiřímu ve slánské porodnici 1. ledna v 1.20 hodin." title="Adélka Reichlová z Chvatěrub na Mělnicku se narodila rodičům Elišce a Jiřímu ve slánské porodnici 1. ledna v 1.20 hodin." class="box-article-img" srcset="https://g.denik.cz/20/3e/mmaminka-eliska-varakova-s-dcerou-adelkou_denik-210-3x2.jpg 1x, https://g.denik.cz/20/3e/mmaminka-eliska-varakova-s-dcerou-adelkou_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stredoceska-miminka-1-tyden-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20210109.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, ve většině porodnic Středočeského kraje je kvůli obavám z nákazy koronavirem zákaz návštěv, proto vám přinášíme fotografie…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/demonstrace-podnikatel-otevreme-cesko-restaurace-omezeni-seberak.html"  title="číst článek: VIDEO: Už toho bylo dost! Na Staromáku se demonstrovalo za Otevřené Česko" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/e6/v-praze-se-demonstruje-proti-koronavirovim-opatrenim-11_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace na Staroměstském náměstí v neděli 10. ledna 2021." title="Demonstrace na Staroměstském náměstí v neděli 10. ledna 2021." class="box-article-img" srcset="https://g.denik.cz/63/e6/v-praze-se-demonstruje-proti-koronavirovim-opatrenim-11_denik-210-3x2.jpg 1x, https://g.denik.cz/63/e6/v-praze-se-demonstruje-proti-koronavirovim-opatrenim-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/demonstrace-chcipl-pes-staromestske-namesti-10-ledna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

        </div>
        <a href="/denik-v-regionech/demonstrace-podnikatel-otevreme-cesko-restaurace-omezeni-seberak.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Už toho bylo dost! Na Staromáku se demonstrovalo za Otevřené Česko</h3>
            <h4 class="box-article-perex fs16">Zhruba dva tisíce lidí (podle údajů policie) se v neděli po 14. hodině sešly na pražském…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/vlaky-na-melnicku-musely-jet-odklonem-kvuli-maleru-na-praze-vychod-20210110.html"  title="číst článek: Vlaky na Mělnicku musely jet odklonem. Kvůli maléru na Praze-východ" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/95/nehoda-koleje-zeleznice-policie-paska_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/24/95/nehoda-koleje-zeleznice-policie-paska_denik-210-3x2.jpg 1x, https://g.denik.cz/24/95/nehoda-koleje-zeleznice-policie-paska_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/vlaky-na-melnicku-musely-jet-odklonem-kvuli-maleru-na-praze-vychod-20210110.html"      
>
            <h3 class="box-article-title fs20">Vlaky na Mělnicku musely jet odklonem. Kvůli maléru na Praze-východ</h3>
            <h4 class="box-article-perex fs16">Střet vlaku s člověkem přerušil v neděli 10. ledna odpoledne provoz na železniční trati u obce…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/pohybem-ke-zdravi-a-trvale-ochrane-vaseho-srdce-a-cev-20210110.html"  title="číst článek: Pohybem ke zdraví a trvalé ochraně vašeho srdce a cév" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/31/trebic-beh-neutronu-behani-bezec-park-projekcnif-08_denik-210-3x2.jpg" width="210" height="140" alt="Sportování, ilustrační foto" title="Sportování, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/27/31/trebic-beh-neutronu-behani-bezec-park-projekcnif-08_denik-210-3x2.jpg 1x, https://g.denik.cz/27/31/trebic-beh-neutronu-behani-bezec-park-projekcnif-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/pohybem-ke-zdravi-a-trvale-ochrane-vaseho-srdce-a-cev-20210110.html"      
>
            <h3 class="box-article-title fs20">Pohybem ke zdraví a trvalé ochraně vašeho srdce a cév</h3>
            <h4 class="box-article-perex fs16">Pravidelně se hýbat a zdravě jíst by mělo být samozřejmé pro každého z nás. Obzvláště pak ale…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zajem-o-chaty-je-obrovsky-roste-i-jejich-cena-20210107.html"  title="číst článek: Zájem o chaty je obrovský. Roste i jejich cena" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/f2/chata-v-mestskem-straznickem-lese_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. " title="Ilustrační foto. " class="box-article-img" srcset="https://g.denik.cz/63/f2/chata-v-mestskem-straznickem-lese_denik-210-3x2.jpg 1x, https://g.denik.cz/63/f2/chata-v-mestskem-straznickem-lese_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chaty-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/zajem-o-chaty-je-obrovsky-roste-i-jejich-cena-20210107.html"      
>
            <h3 class="box-article-title fs20">Zájem o chaty je obrovský. Roste i jejich cena</h3>
            <h4 class="box-article-perex fs16">Kvůli koronaviru a vládním opatření neutuchá zájem, a to především lidí z větších měst, pořídit…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/konecne-zpatky-ruka-drzi-v-hlave-jeste-zraneni-zustava-hlasi-novackova-20210110.html"  title="číst článek: Konečně zpátky. Ruka drží, v hlavě ještě zranění zůstává, hlásí Nováčková" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/9f/106423040-3329881813730431-7419136868371294409-o_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Nováčková (Haruda team RAC Sedlčany) během závodu MMČR v motokrosu v Dalečíně." title="Zuzana Nováčková (Haruda team RAC Sedlčany) během závodu MMČR v motokrosu v Dalečíně." class="box-article-img" srcset="https://g.denik.cz/31/9f/106423040-3329881813730431-7419136868371294409-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/9f/106423040-3329881813730431-7419136868371294409-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/konecne-zpatky-ruka-drzi-v-hlave-jeste-zraneni-zustava-hlasi-novackova-20210110.html"      
>
            <h3 class="box-article-title fs20">Konečně zpátky. Ruka drží, v hlavě ještě zranění zůstává, hlásí Nováčková</h3>
            <h4 class="box-article-perex fs16">Zdaleka nejen kvůli pandemickým opatřením má za sebou značně okleštěný závodní rok. Až v jeho…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-nemocnicich-i-socialnich-sluzbach-pomaha-v-kraji-pul-stovky-vojaku-20210110.html"  title="číst článek: V nemocnicích i sociálních službách pomáhá v kraji půl stovky vojáků" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/52/nemocnice-vir-koronavir-covid-ilustracni1020-09_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/45/52/nemocnice-vir-koronavir-covid-ilustracni1020-09_denik-210-3x2.jpg 1x, https://g.denik.cz/45/52/nemocnice-vir-koronavir-covid-ilustracni1020-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-ilustracni-galerie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/v-nemocnicich-i-socialnich-sluzbach-pomaha-v-kraji-pul-stovky-vojaku-20210110.html"      
>
            <h3 class="box-article-title fs20">V nemocnicích i sociálních službách pomáhá v kraji půl stovky vojáků</h3>
            <h4 class="box-article-perex fs16">Stovky středočeských zdravotníků chybějí na svých pracovištích. Jen v pětici oblastních nemocnic…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-120-3x2.jpg" width="120" height="80" alt="Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici." title="Nová multifunkční Arena Brno z pohledu od Pavilonu Z k Bítešské ulici." srcset="https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-120-3x2.jpg 1x, https://g.denik.cz/50/7d/budouci-zarici-arenu-komety-ceka-za-par-dni-dulezity-posun-samotna-stavba-ma-zacit-za-rok-brno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/budouci-zarici-arenu-komety-ceka-dulezity-posun-stavba-ma-zacit-za-rok-20210107.html" tabindex="-1" title="číst článek: Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Budoucí zářící arénu Komety čeká důležitý posun. Stavba má začít za rok</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/parkovaci-dum-ostrava.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/47/letecky-pohled-pres-namesti-msgr_denik-120-3x2.jpg" width="120" height="80" alt="Parkovací dům. Vítězný návrh. Letecký pohled přes náměstí Msgr. Šrámka. Vizualizace." title="Parkovací dům. Vítězný návrh. Letecký pohled přes náměstí Msgr. Šrámka. Vizualizace." srcset="https://g.denik.cz/57/47/letecky-pohled-pres-namesti-msgr_denik-120-3x2.jpg 1x, https://g.denik.cz/57/47/letecky-pohled-pres-namesti-msgr_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/parkovaci-dum-ostrava.html" tabindex="-1" title="číst článek: Soutěž návrhů má vítěze. Jak bude vypadat parkovací dům v centru Ostravy?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soutěž návrhů má vítěze. Jak bude vypadat parkovací dům v centru Ostravy?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/usporne-a-promyslene-bydleni-20210106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e3/01-bydleni_denik-120-3x2.jpg" width="120" height="80" alt="Nové bydlení" title="Nové bydlení" srcset="https://g.denik.cz/1/e3/01-bydleni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e3/01-bydleni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/usporne-a-promyslene-bydleni-20210106.html" tabindex="-1" title="číst článek: Jak na úsporné a promyšlené bydlení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak na úsporné a promyšlené bydlení</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pohybem-ke-zdravi-a-trvale-ochrane-vaseho-srdce-a-cev-20210110.html" tabindex="-1" title="číst článek: Pohybem ke zdraví a trvalé ochraně vašeho srdce a cév">
			        <h3 class="ugc-promo__article-title">Pohybem ke zdraví a trvalé ochraně vašeho srdce a cév</h3>
			    </a>
				<a href="/ctenar-reporter/serial-textu-o-rodu-haanu-z-lowenbergu-20210106.html" tabindex="-1" title="číst článek: Seriál o rodu Haanů z Löwenbergu - 1. díl">
			        <h3 class="ugc-promo__article-title">Seriál o rodu Haanů z Löwenbergu - 1. díl</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/co-je-low-carb-stravovani-a-pro-koho-je-vhodne-20210108.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3ff777975695ed82518495147d5ad4a9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/co-je-low-carb-stravovani-a-pro-koho-je-vhodne-20210108.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co je Low Carb stravování a pro koho je vhodné?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co je Low Carb stravování a pro koho je vhodné?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/abeceda-prociteni-vlastniho-tela-poklepova-masaz-20210107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/53029c6f7b1445e9d7df33b5520a3654.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/abeceda-prociteni-vlastniho-tela-poklepova-masaz-20210107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Abeceda procítění vlastního těla - poklepová masáž" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Abeceda procítění vlastního těla - poklepová masáž</h3>
            </a>
        </div>
    </article>


    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dalsi-demonstrace-v-praze-proti-opatrenim-lide-chteji-otevrit-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/82974b3a3c3dea704026756c5517eeae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dalsi-demonstrace-v-praze-proti-opatrenim-lide-chteji-otevrit-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Klaus na demonstraci: Zázračná vakcína neexistuje, očkovat se nenechám" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Klaus na demonstraci: Zázračná vakcína neexistuje, očkovat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prymula-cesku-mohou-chybet-miliony-davek-vakcin.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/10605a6ef8ba32b45fa2c7abf41ae4d6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prymula-cesku-mohou-chybet-miliony-davek-vakcin.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula: Česku mohou už brzy chybět miliony dávek vakcín" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prymula: Česku mohou už brzy chybět miliony dávek vakcín</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zuzana-drnek-prostreno-sebevrazda.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/45/drnek-01_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Drnek" title="Zuzana Drnek" srcset="https://g.denik.cz/56/45/drnek-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/45/drnek-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zuzana-drnek-prostreno-sebevrazda.html" tabindex="-1" title="číst článek: Zuzana Drnek z pořadu Prostřeno spáchala sebevraždu! Zničil ji soud o dcery!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zuzana Drnek z pořadu Prostřeno spáchala sebevraždu! Zničil ji soud o dcery!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jan-werich-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/untitled-collage-26-d201111ptb631_denik-120-3x2.jpg" width="120" height="80" alt="Jan Werich, Jiří Werich Petrášek" title="Jan Werich, Jiří Werich Petrášek" srcset="https://g.denik.cz/56/34/untitled-collage-26-d201111ptb631_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/untitled-collage-26-d201111ptb631_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jan-werich-syn.html" tabindex="-1" title="číst článek: Nemanželský syn Wericha: Maminka měla strach, abych neodešel za ním"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nemanželský syn Wericha: Maminka měla strach, abych neodešel za ním</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-tehotenstvi-partner-nezajem-30000108.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/cd/par-hadka_denik-120-3x2.jpg" width="120" height="80" alt="Partner se chodí domů jen vyspat." title="Partner se chodí domů jen vyspat." srcset="https://g.denik.cz/127/cd/par-hadka_denik-120-3x2.jpg 1x, https://g.denik.cz/127/cd/par-hadka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-tehotenstvi-partner-nezajem-30000108.html" tabindex="-1" title="číst článek: Čekám druhé dítě, ale partnera víc zajímají jeho psi a utíká za nimi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čekám druhé dítě, ale partnera víc zajímají jeho psi a utíká za nimi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-nevera-pred-porodem-30000108.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/73/tehotna-zena-plac_denik-120-3x2.jpg" width="120" height="80" alt="Přítelovu nevěru nezažívá poprvé." title="Přítelovu nevěru nezažívá poprvé." srcset="https://g.denik.cz/127/73/tehotna-zena-plac_denik-120-3x2.jpg 1x, https://g.denik.cz/127/73/tehotna-zena-plac_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-nevera-pred-porodem-30000108.html" tabindex="-1" title="číst článek: Jsem těhotná a přítel mě opakovaně podvádí. Jeho milenka mi poslala důkaz"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jsem těhotná a přítel mě opakovaně podvádí. Jeho milenka mi poslala důkaz</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/0/3/3/7/2220337-500-810.jpg" width="180" alt="PENNY MARKET - Společně na zdravé cestě">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Společně na zdravé cestě
                        <div class="prometheus-date">04.01. - 13.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/3/1/5/8/2213158-500-810.jpg" width="180" alt="Albert Supermarket - Výhodný rodinný nákup">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Výhodný rodinný nákup
                        <div class="prometheus-date">04.01. - 12.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.01. - 10.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-prodejci-podlahovych-54718617-wsymcc.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní prodejci podlahových krytin, 20 000 Kč" target="_blank" rel="noopener">
				       	Odborní prodejci podlahových krytin, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-55072795-wq2cz6.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení a etiketování, 15 500 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení a etiketování, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-54586483-wdx8v5.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 14 600 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z kombinovaných materiálů, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-vnitrni-sluzby-54718453-w978up.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/ka vnitřní služby, 17 800 Kč" target="_blank" rel="noopener">
				       	Referent/ka vnitřní služby, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-55074159-wjvwzg.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci ve smíšeném hospodářství, 16 100 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci ve smíšeném hospodářství, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-referenti-54679553-w5ma5q.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní referenti, 20 000 Kč" target="_blank" rel="noopener">
				       	Obchodní referenti, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-55073273-wkf1h7.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-55074167-wpv1wu.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci ve smíšeném hospodářství, 16 100 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci ve smíšeném hospodářství, 16 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-Active-Pack-SUV-1607952807675178.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-Ci-Cabrio-K-Kabriolet-Roadster-158884039342265.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-A-Kombi-1610283759187343.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-1-6-CDTi-1-Van-Minibus-16082873160261183.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro " target="_blank" rel="noopener">
			          	Opel Vivaro 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-CDTi-1-MPV-1610274427453927.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-Serv-k-Hatchback-16102852728279223.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Crossland-X/Crossland-X-1-2-CR-2-m-SUV-16102851128417301.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Crossland X servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-3-CDTi-SE-MPV-16101073299990.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Opel Meriva servisní knížka, koupeno v A, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-330-xi-48220956.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330 XI" target="_blank" rel="noopener">
			          	BMW Řada 3 330 XI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525-d-kombi-panorama-48220817.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525 D, KOMBI, PANORAMA" target="_blank" rel="noopener">
			          	BMW Řada 5 525 D, KOMBI, PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-ambition-p-9832805.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-rezervace-12103250.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 Active 1,2 PureTech rezervace" target="_blank" rel="noopener">
			          	Peugeot 208 Active 1,2 PureTech rezervace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-5-bluehdi-130k-12103251.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW Allure 1,5 BlueHDI 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW Allure 1,5 BlueHDI 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-combi-1-6tdci-aut-klima-36941510.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Combi 1.6TDCi aut. KLIMA" target="_blank" rel="noopener">
			          	Ford Focus Combi 1.6TDCi aut. KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-pack-1-5-hdi-130k-12103271.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 Active Pack 1,5 HDI 130k" target="_blank" rel="noopener">
			          	Peugeot 3008 Active Pack 1,5 HDI 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-1-5-tsi-110-kw-sty-9830261.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 1,5 TSI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 1,5 TSI / 110 kW Sty
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-4003580#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves Prodej domu" target="_blank" rel="noopener">
			          	Nová Ves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kojetice-4003133#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kojetice Prodej domu" target="_blank" rel="noopener">
			          	Kojetice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-neratovice-4003012#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Neratovice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-4002815#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Neratovice Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-mladoboleslavska-3459-4001966#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník, Mladoboleslavská 3459 Prodej domu" target="_blank" rel="noopener">
			          	Mělník, Mladoboleslavská 3459 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-nova-ves-4001560#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves Prodej domu 5+1" target="_blank" rel="noopener">
			          	Nová Ves Prodej domu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-neratovice-4001480#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Neratovice Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-melnik-vlasakova-2764-4000564#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník, Vlasákova 2764 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Mělník, Vlasákova 2764 Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#melnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001610106177/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1610106177.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1609942039.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

</body>
</html>