
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'FORTUNA:NÁRODNÍ LIGA',
		'rubrikaName': 'fotbal-druha-liga',
		'template': 'clanek',
		'title': "Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda",
		'tag': ["Vlašim", "Ladislav Janda", "Marek Červenka", "trenér", "Daniel Šmejkal", "SK Slavia Praha", "FK Teplice", "Dukla Praha", "MFK Karviná", "Petr Průcha"],
		'author': 'Jan Prošek, Karel Smetana, Jan Pechánek',
			'publishedDateTime': "2020-12-11T10:38:00+01:00",
        	'modifiedDateTime': "2020-12-11T10:38:00+01:00",
			'articleID': 1914171445,
			'back': "1914171445-8903-31",
		'image': "https:\/\/g.denik.cz\/2\/ed\/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/melnicky.denik.cz\/galerie\/vlasim-prezimuje-na-sedmem-miste-fnl.html?photo=1&back=1914171445-8903-31",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/72\/d6\/dsc-0517dsds_denik-150-3x2.jpg",
						'description': "Karvinští fotbalisté překvapivě vypadli s druholigovou Vlašimí.",
						'source': "Adam Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/ed\/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-150-3x2.jpg",
						'description': "Fotbalisté Vlašimi se radují z gólu",
						'source': "archiv klubu"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/2f\/restart-fotbal-jizni-morava-08_denik-150-3x2.jpg",
						'description': "FORTUNA:NÁRODNÍ LIGA: Líšeň - Vlašim 1:0.",
						'source': "SK Líšeň"
					},
					{
						'url': "https:\/\/g.denik.cz\/8\/6b\/img-2622-d201108dwfl51_denik-150-3x2.jpg",
						'description': "Porážka. Varnsdorf (žlutomodré dresy) doma nestačil na Vlašim, prohrál 0:2.",
						'source': "Tomáš Secký"
					},
					{
						'url': "https:\/\/g.denik.cz\/8\/64\/img-2731_denik-150-3x2.jpg",
						'description': "Porážka. Varnsdorf (žlutomodré dresy) doma nestačil na Vlašim, prohrál 0:2.",
						'source': "Tomáš Secký"
					},
					{
						'url': "https:\/\/g.denik.cz\/8\/fe\/img-2742_denik-150-3x2.jpg",
						'description': "Porážka. Varnsdorf (žlutomodré dresy) doma nestačil na Vlašim, prohrál 0:2.",
						'source': "Tomáš Secký"
					},
					{
						'url': "https:\/\/g.denik.cz\/8\/25\/img-2778-d201108dwfl512_denik-150-3x2.jpg",
						'description': "Porážka. Varnsdorf (žlutomodré dresy) doma nestačil na Vlašim, prohrál 0:2.",
						'source': "Tomáš Secký"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/9c\/pru-4183a_denik-150-3x2.jpg",
						'description': "Třinec má první bod. S Vlašimí remizoval 3:3.",
						'source': "Petr Rubal"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/41\/pru-4045o_denik-150-3x2.jpg",
						'description': "Třinec má první bod. S Vlašimí remizoval 3:3.",
						'source': "Petr Rubal"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/c0\/pru-3984_denik-150-3x2.jpg",
						'description': "Třinec má první bod. S Vlašimí remizoval 3:3.",
						'source': "Petr Rubal"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/79\/jihlava-vlasim_denik-150-3x2.jpg",
						'description': "Fotbalové utkání FC Vysočina Jihlava a FC Sellier & Bellot Vlašim.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/d8\/vlasim-chrudim-2-iiiii_denik-150-3x2.jpg",
						'description': "Ilustrační foto ze zápasu F:NL Vlašim - Chrudim",
						'source': "Jiří Paýr"
					},
					{
						'url': "https:\/\/g.denik.cz\/34\/02\/img-9690oi_denik-150-3x2.jpg",
						'description': "Bitvu na těžké terénu a za ostrého větru rozhodla jediná branka v síti Vlašimi.",
						'source': "Aleš Vladyka"
					}
			],
			'count': 13,
	    },
		'breadcrumb': [
			{'name':"Mělnický deník", 'link':"melnicky.denik.cz"},
			{'name':"FORTUNA:NÁRODNÍ LIGA", 'link':"https:\/\/melnicky.denik.cz\/fotbal-druha-liga\/"},
			{'name':"Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda", 'link':"https:\/\/melnicky.denik.cz\/fotbal-druha-liga\/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/melnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html",
            "name": "www.denik.cz",
            "headline": "Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda",
            "description": "Fotbalisté Vlašimi přezimují ve FORTUNA:NÁRODNÍ LIZE na sedmé pozici. Podle kapitána Ladislava Jandy je postavení vzhledem k okolnostem přijatelné. „Byla to hodně specifická podzimní část, ze které jsme vybruslili relativně dobře. Vybojovali jsme sedmnáct bodů, což je pro nás dobré,“ popsal podzim právě Ladislav Janda.",
            "articleBody":
                    "Nejprve řečí čísel. Tým ve dvanácti zápasech nasázel 19 gólů. Střelecké úspěchy si mezi sebe rozdělilo hned deset hráčů. Nejlepším střelcem týmu je sedmadvacetiletý útočník Marek Červenka. Nastoupil…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg",
                "description":"Fotbalisté Vlašimi se radují z gólu",
                "name":"Fotbalisté Vlašimi se radují z gólu"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-11T10:38:00+01:00",
            "dateModified": "2020-12-11T10:46:59+01:00",
            "datePublished": "2020-12-11T10:38:00+01:00",
            "keywords": "null",
            "genre": "FORTUNA:NÁRODNÍ LIGA",
            "author": {
                "@type": "Person",
                "name": "Jan Prošek, Karel Smetana, Jan Pechánek"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Prošek, Karel Smetana, Jan Pechánek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mělnický deník",
                "item": "https:\/\/melnicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:NÁRODNÍ LIGA",
                "item": "https:\/\/melnicky.denik.cz\/fotbal-druha-liga\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda",
                "item": "https:\/\/melnicky.denik.cz\/fotbal-druha-liga\/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalisté Vlašimi přezimují ve FORTUNA:NÁRODNÍ LIZE na sedmé pozici. Podle kapitána Ladislava Jandy je postavení vzhledem k okolnostem přijatelné. „Byla…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jan Prošek ,Karel Smetana ,Jan Pechánek">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html">
	<meta property="og:title" content="Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda">
	<meta property="og:description" content="Fotbalisté Vlašimi přezimují ve FORTUNA:NÁRODNÍ LIZE na sedmé pozici. Podle kapitána Ladislava Jandy je postavení vzhledem k okolnostem přijatelné. „Byla to hodně specifická podzimní část, ze které jsme vybruslili relativně dobře. Vybojovali jsme sedmnáct bodů, což je pro nás dobré,“ popsal podzim právě Ladislav Janda.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda">
	<meta name="twitter:description" content="Fotbalisté Vlašimi přezimují ve FORTUNA:NÁRODNÍ LIZE na sedmé pozici. Podle kapitána Ladislava Jandy je postavení vzhledem k okolnostem přijatelné. „Byla to hodně specifická podzimní část, ze které jsme vybruslili relativně dobře. Vybojovali jsme sedmnáct bodů, což je pro nás dobré,“ popsal podzim právě Ladislav Janda.">
	<meta property="og:image" content="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Vlašimi se radují z gólu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2020-12-11T10:38:00+01:00">
    <meta property="article:modified_time" content="2020-12-11T10:38:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1607685312.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-druha-liga%2Fpodzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-druha-liga%2Fpodzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion melnicky_denik">

            <li>

                <a href="https://melnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})" class="active">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://melnicky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://melnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Středočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">852</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">330</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">76 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">5</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
            <img class="covid-banner__button-map stredocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/stredocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://melnicky.denik.cz/tema/koronavirus-na-melnicku.html" class="text">Koronavirus na Mělnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-melnicku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 10:38</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html&text=Vla%C5%A1im%20zimuje%20bez%20elitn%C3%ADho%20st%C5%99elce%20sedm%C3%A1.%20Dol%C5%AF%20se%20koukat%20nechceme%2C%20hl%C3%A1s%C3%AD%20Janda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-druha-liga%2Fpodzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html&subject=Vla%C5%A1im%20zimuje%20bez%20elitn%C3%ADho%20st%C5%99elce%20sedm%C3%A1.%20Dol%C5%AF%20se%20koukat%20nechceme%2C%20hl%C3%A1s%C3%AD%20Janda">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Fotbalisté Vlašimi přezimují ve FORTUNA:NÁRODNÍ LIZE na sedmé pozici. Podle kapitána Ladislava Jandy je postavení vzhledem k okolnostem přijatelné. „Byla to hodně specifická podzimní část, ze které jsme vybruslili relativně dobře. Vybojovali jsme sedmnáct bodů, což je pro nás dobré,“ popsal podzim právě Ladislav Janda.</p>

<div class="article-multimedium">
        <a href="/galerie/vlasim-prezimuje-na-sedmem-miste-fnl.html?photo=1&amp;back=1914171445-8903-31">
            <img src="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Vlašimi se radují z gólu" title="Fotbalisté Vlašimi se radují z gólu" class="multimedium-img" srcset="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9.jpg 1x, https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vlasim-prezimuje-na-sedmem-miste-fnl.html?back=1914171445-8903-31&amp;photo=2">
                            <img src="https://g.denik.cz/72/d6/dsc-0517dsds_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/d6/dsc-0517dsds_denik-150-3x2.jpg 1x, https://g.denik.cz/72/d6/dsc-0517dsds_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vlasim-prezimuje-na-sedmem-miste-fnl.html?back=1914171445-8903-31&amp;photo=3">
                            <img src="https://g.denik.cz/67/2f/restart-fotbal-jizni-morava-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/2f/restart-fotbal-jizni-morava-08_denik-150-3x2.jpg 1x, https://g.denik.cz/67/2f/restart-fotbal-jizni-morava-08_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vlasim-prezimuje-na-sedmem-miste-fnl.html?back=1914171445-8903-31&amp;photo=4">
                            <img src="https://g.denik.cz/8/6b/img-2622-d201108dwfl51_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/8/6b/img-2622-d201108dwfl51_denik-150-3x2.jpg 1x, https://g.denik.cz/8/6b/img-2622-d201108dwfl51_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vlasim-prezimuje-na-sedmem-miste-fnl.html?back=1914171445-8903-31&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Fotbalisté Vlašimi se radují z gólu
        <span class="description-autor">
             | 
            Foto: archiv klubu
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nejprve řečí čísel. Tým ve dvanácti zápasech nasázel 19 gólů. Střelecké úspěchy si mezi sebe rozdělilo hned deset hráčů. Nejlepším střelcem týmu je sedmadvacetiletý útočník Marek Červenka. Nastoupil do osmi zápasů a vstřelil čtyři góly.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>S výkony Červenky byl vlašimský trenér Daniel Šmejkal sice spokojený, ale tuší, že se v něm ukrývá ještě větší potenciál: „Marka znám dlouho. Už z doby, kdy jsem působil ve Slavii u mládeže. Byli jsme spolu v Sokolově i v Teplicích. S jeho střeleckým příspěvkem jsme určitě všichni spokojení, ačkoliv osobně věřím, že má na to, aby podával ještě lepší výkony.“</p>
<p>Zajímavé je, že ačkoliv Červenka drží prapor nejlepšího střelce Vlašimi, v počtu odehraných minut patří do průměru. Hned sedm hráčů nasbíralo během podzimní části více minut na trávníku. Nejvytěžovanější útočník Lucas Dias odehrál 831 minut. Vstřelil dvě branky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/fotbal-perlicky/tomas-mudrak-sternberk-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/d1/fotbal-sternberk-tomas-mudrak22_denik-150-3x2.jpg" width="150" height="100" alt="Tomáš Mudrák" title="Tomáš Mudrák" srcset="https://g.denik.cz/43/d1/fotbal-sternberk-tomas-mudrak22_denik-150-3x2.jpg 1x, https://g.denik.cz/43/d1/fotbal-sternberk-tomas-mudrak22_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mudrák jako Jágr. Fotbalista hrál ještě na škváře, teď chce počkat na syna</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vlašimští trenéři využili celkem osmnáct hráčů do pole. Svou úlohu v tomto ohledu sehrála také pandemie koronaviru. Pouze dva hráči mají na kontě přes tisíc odehraných minut - záložníci Filip Blecha (1080) a Petr Průcha (1043). Více minut odehrál v rámci celé soutěže pouze jeden jediný hráč. Líšeňský Jaroslav Málek (1137).</p>
<p>Do podzimní části vstoupila Vlašim s Josefem Řehákem coby brankářskou jedničkou. Úvodních sedm utkání odchytal právě on. Ale v listopadu dostali vlašimští fotbalisté ve dvou zápasech šest branek, a proto se trenéři rozhodli pro změnu.</p>
<p>„Oliver Vliegen chytal po dlouhé době, naposledy nastoupil v poháru proti Karviné. Podal ale dobrý výkon a já jsem spokojený,“ chválil po zápase s Duklou Praha mladého gólmana Šmejkal.</p>
<p>Od té doby už v brance Vlašimi nastupoval jen Oliver Vliegen. V pěti zápasech inkasoval tři branky a hned dvakrát vychytal čisté konto. Vlašimští našli v brankáři, který měl původně chytat jen pohárové zápasy, oporu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/fotbal-perlicky/svetelska-pohadka.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/22/svetelske-fotbalisty-trenuje-byvaly-ligovy-hrac_denik-150-3x2.jpg" width="150" height="100" alt="Světelské fotbalisty trénuje Tomáš Frejlach." title="Světelské fotbalisty trénuje Tomáš Frejlach." srcset="https://g.denik.cz/33/22/svetelske-fotbalisty-trenuje-byvaly-ligovy-hrac_denik-150-3x2.jpg 1x, https://g.denik.cz/33/22/svetelske-fotbalisty-trenuje-byvaly-ligovy-hrac_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hrál za Slavii i Baník. Teď si Frejlach zkusí roli kouče ve Světlé nad Sázavou</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Také Vlašim se samozřejmě musela potýkat v první polovině sezony s nechtěným kolegou - koronavirem. „Současné situace jsme se zhostili statečně. Začal ročník a covid-19 nás stopl po dvou kolech. Nákazou si prošla značná část týmu, a pak jsme dál lepili sestavu. Dva dny před zápasy jsme chodili na testy a předem jsme nevěděli, jak dopadnou. Na něco jsme se připravovali na trénincích, a pak to kvůli pozměněné sestavě bylo celé úplně jinak,“ přiblížil nesnáze Janda.</p>
<p>„Ze začátku mi to příjemné nebylo, ale nedá se nic dělat. Postupem času jsme si na to všichni zvykli. V současné době je testování jedna z věcí, která ke sportování prostě patří. Mně osobně už ty testy asi ani nevadí,“ dodal.</p>
<p>A co do odvetné části sezony Vlašim plánuje? „Pod sebe koukat už nechceme. Pokud by všechno fungovalo dobře, chtěli bychom se posunout výš v tabulce. Dostáváme hodně branek, takže budeme muset zapracovat na obranné činnosti. S tím ale souvisí i to, že se můžeme zlepšit v útoku. Pokud bude celý tým dobře bránit, odrazí se to i na naší útočné hře,“ dodal Janda.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/fotbal-zajimavosti/hybridni-valka-v-ceskem-fotbale-projde-prevrat-20201209.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/92/x-7654_denik-150-3x2.jpg" width="150" height="100" alt="Utajená schůzka v Kolíně. Vladimír Šmicer přijel za funkcionáři z okresních klubů jednat o jejich záměrech i Fotbalové evoluci" title="Utajená schůzka v Kolíně. Vladimír Šmicer přijel za funkcionáři z okresních klubů jednat o jejich záměrech i Fotbalové evoluci" srcset="https://g.denik.cz/1/92/x-7654_denik-150-3x2.jpg 1x, https://g.denik.cz/1/92/x-7654_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lži o převratu v českém fotbale. Víme, co se řešilo na tajné schůzi se Šmicerem</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

            <div class="daruj-predplatne">
                Pouze v Deníku najdete informace nejen o místních sportech. Pořiďte svým blízkým digitální předplatné s unikátním sportovním obsahem již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'LOKÁLNÍ SPORT'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=33">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-prosek-3448.html">Jan Prošek</a>, <a href="/autor/karel-smetana-3383.html">Karel Smetana</a>, <a href="/autor/jan-pechanek-3253.html">Jan Pechánek</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 10:38</span>
    <a href="/diskuse/nova/Ovg3w.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html&text=Vla%C5%A1im%20zimuje%20bez%20elitn%C3%ADho%20st%C5%99elce%20sedm%C3%A1.%20Dol%C5%AF%20se%20koukat%20nechceme%2C%20hl%C3%A1s%C3%AD%20Janda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-druha-liga%2Fpodzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html&subject=Vla%C5%A1im%20zimuje%20bez%20elitn%C3%ADho%20st%C5%99elce%20sedm%C3%A1.%20Dol%C5%AF%20se%20koukat%20nechceme%2C%20hl%C3%A1s%C3%AD%20Janda">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Vlašim" href="/tagy/vlasim-1926.html">Vlašim, </a></li>
                    <li><a title="Štítek: Ladislav Janda" href="/tagy/ladislav-janda-23004.html">Ladislav Janda, </a></li>
                    <li><a title="Štítek: Marek Červenka" href="/tagy/marek-cervenka-28155.html">Marek Červenka, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Daniel Šmejkal" href="/tagy/daniel-smejkal-9923.html">Daniel Šmejkal, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: FK Teplice" href="/tagy/fk-teplice-823.html">FK Teplice, </a></li>
                    <li><a title="Štítek: Dukla Praha" href="/tagy/dukla-praha-877.html">Dukla Praha, </a></li>
                    <li><a title="Štítek: MFK Karviná" href="/tagy/mfk-karvina-838.html">MFK Karviná, </a></li>
                    <li><a title="Štítek: Petr Průcha" href="/tagy/petr-prucha-14427.html">Petr Průcha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3619871712,534752829,1953160308,1583195969,3476413945,196852718,740291027,1914171445,3018782888,1411029135,3894925801"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbal-kluby-cesko-20201212.html"  title="číst článek: Podzim ve skupinách Evropské ligy mají české kluby za sebou. Jak si vedly?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/34/slavia-beer-seva-03_denik-210-3x2.jpg" width="210" height="140" alt="Zápas Evropské ligy UEFA: Slavia - Beer Ševa" title="Zápas Evropské ligy UEFA: Slavia - Beer Ševa" class="box-article-img" srcset="https://g.denik.cz/1/34/slavia-beer-seva-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/34/slavia-beer-seva-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavia-beer-seva.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/fotbal_region/fotbal-kluby-cesko-20201212.html"      
>
            <h3 class="box-article-title fs20">Podzim ve skupinách Evropské ligy mají české kluby za sebou. Jak si vedly?</h3>
            <h4 class="box-article-perex fs16">Jeden postup, jeden velký výsledek, jeden tak nějak rozpačitý. České kluby mají za sebou podzim…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pata-vyhra-v-rade-odolka-ustala-i-drama-v-zaveru-20201212.html"  title="číst článek: Pátá výhra v řadě! Odolka ustála i drama v závěru a Zlínu nedopřála ani set" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/1b/130202624-10157939659263247-6928105206047689766-o_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté Aera Odolena Voda porazili Zlín 3:0." title="Volejbalisté Aera Odolena Voda porazili Zlín 3:0." class="box-article-img" srcset="https://g.denik.cz/31/1b/130202624-10157939659263247-6928105206047689766-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/1b/130202624-10157939659263247-6928105206047689766-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pata-vyhra-v-rade-odolka-ustala-i-drama-v-zaveru-20201212.html"      
>
            <h3 class="box-article-title fs20">Pátá výhra v řadě! Odolka ustála i drama v závěru a Zlínu nedopřála ani set</h3>
            <h4 class="box-article-perex fs16">Jízda nekončí. Volejbalisté Odolena Vody už mají v letošním ročníku nejvyšší soutěže na svém…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/4f\/fotbal-mic-ilustracni_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/slovnik-fotbalove-korupce-20210108.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4f/fotbal-mic-ilustracni_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal - Ilustrační foto" title="Fotbal - Ilustrační foto" srcset="https://g.denik.cz/1/4f/fotbal-mic-ilustracni_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4f/fotbal-mic-ilustracni_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slovník fotbalových darebáků: Zajíc, jabka i garáž v Chorvatsku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/slovnik-fotbalove-korupce-zajic-jabka-i-garaz-v-chorvatsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/tomas-mudrak-sternberk-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/d1/fotbal-sternberk-tomas-mudrak22_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Mudrák" title="Tomáš Mudrák" srcset="https://g.denik.cz/43/d1/fotbal-sternberk-tomas-mudrak22_denik-300-16x9.jpg 1x, https://g.denik.cz/43/d1/fotbal-sternberk-tomas-mudrak22_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Mudrák jako Jágr. Fotbalista hrál ještě na škváře, teď chce počkat na syna</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/hrozi-arsenal-i-sachtar-doneck-ambiciozni-slavia-by-chtela-do-skotska-20201211.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5c/praha-evropska-liga-fotbal-zapas-sk-slavia-praha-sevilla-fc-eden-14-brezen-01_denik-300-16x9.jpg" width="300" height="169" alt="Rok 2019. Fotbalisté Slavie se radují z postupu do čtvrtfinále Evropské ligy." title="Rok 2019. Fotbalisté Slavie se radují z postupu do čtvrtfinále Evropské ligy." srcset="https://g.denik.cz/1/5c/praha-evropska-liga-fotbal-zapas-sk-slavia-praha-sevilla-fc-eden-14-brezen-01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5c/praha-evropska-liga-fotbal-zapas-sk-slavia-praha-sevilla-fc-eden-14-brezen-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hrozí Arsenal i Šachtar Doněck. Ambiciózní Slavia by chtěla do Skotska</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-berbr-afery-suchy-zachod-20201211.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/33/berbr-po-zatceni-rezinoval-na-vsechny-posty-ve-fotbale_denik-300-16x9.jpg" width="300" height="169" alt="Roman Berbr - místopředseda Fotbalové asociace ČR (FAČR) byl zatčen policií a vzat do vazby. Následně rezignoval na všechny své funkce ve fotbale." title="Roman Berbr - místopředseda Fotbalové asociace ČR (FAČR) byl zatčen policií a vzat do vazby. Následně rezignoval na všechny své funkce ve fotbale." srcset="https://g.denik.cz/72/33/berbr-po-zatceni-rezinoval-na-vsechny-posty-ve-fotbale_denik-300-16x9.jpg 1x, https://g.denik.cz/72/33/berbr-po-zatceni-rezinoval-na-vsechny-posty-ve-fotbale_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbal plný lidové slovenosti. Co je Berbrův suchý „záchod“?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/roman-berbr2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kazda-serie-jednou-skonci-tu-nasi-snad-jeste-natahneme-veri-jedna-z-opor-aera-20.html"  title="číst článek: Každá série jednou skončí, tu naši snad ještě natáhneme, věří jedna z opor Aera" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/66/126842194-10157891189988247-2608678823715548770-o_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté Aero Odolena Voda po vítězném utkání s Příbramí." title="Volejbalisté Aero Odolena Voda po vítězném utkání s Příbramí." class="box-article-img" srcset="https://g.denik.cz/31/66/126842194-10157891189988247-2608678823715548770-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/66/126842194-10157891189988247-2608678823715548770-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kazda-serie-jednou-skonci-tu-nasi-snad-jeste-natahneme-veri-jedna-z-opor-aera-20.html"      
>
            <h3 class="box-article-title fs20">Každá série jednou skončí, tu naši snad ještě natáhneme, věří jedna z opor Aera</h3>
            <h4 class="box-article-perex fs16">Táhnou vítěznou sérii čítající už čtyři zápasy. Další dva čekají na extraligové volejbalisty Aera…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html"  title="číst článek: Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Vlašimi se radují z gólu" title="Fotbalisté Vlašimi se radují z gólu" class="box-article-img" srcset="https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-210-3x2.jpg 1x, https://g.denik.cz/2/ed/ilustracni-foto-vlasim-usti-n-l-radost-po-golu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlasim-prezimuje-na-sedmem-miste-fnl.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/fotbal-druha-liga/podzim-vlasimi-bez-elitniho-strelce-dolu-uz-se-koukat-nechceme-hlasi-janda.html"      
>
            <h3 class="box-article-title fs20">Vlašim zimuje bez elitního střelce sedmá. Dolů se koukat nechceme, hlásí Janda</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Vlašimi přezimují ve FORTUNA:NÁRODNÍ LIZE na sedmé pozici. Podle kapitána Ladislava…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/trener-libise-jira-kazdy-dohravany-duel-pro-nas-bude-jako-finale-20201209.html"  title="číst článek: Trenér Libiše Jíra: Každý dohrávaný zápas pro nás bude jako finále" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/74/melnik-fotbalovy-trener-miroslav-jira_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový trenér Miroslav Jíra." title="Fotbalový trenér Miroslav Jíra." class="box-article-img" srcset="https://g.denik.cz/31/74/melnik-fotbalovy-trener-miroslav-jira_denik-210-3x2.jpg 1x, https://g.denik.cz/31/74/melnik-fotbalovy-trener-miroslav-jira_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/trener-libise-jira-kazdy-dohravany-duel-pro-nas-bude-jako-finale-20201209.html"      
>
            <h3 class="box-article-title fs20">Trenér Libiše Jíra: Každý dohrávaný zápas pro nás bude jako finále</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Restart divizní fotbalové sezony je za dveřmi. Začít by se mělo poslední víkend v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/hlavac-se-priblizil-k-ucasti-v-tokiu-rekord-mohu-jeste-vylepsit-rika-20201209.html"  title="číst článek: Hlaváč se přiblížil k účasti v Tokiu. Rekord mohu ještě vylepšit, říká" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/a5/chuze6_denik-210-3x2.jpg" width="210" height="140" alt="Vít Hlaváč při chodeckém závodu v rámci atletické extraligy v Milovicích." title="Vít Hlaváč při chodeckém závodu v rámci atletické extraligy v Milovicích." class="box-article-img" srcset="https://g.denik.cz/20/a5/chuze6_denik-210-3x2.jpg 1x, https://g.denik.cz/20/a5/chuze6_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kladensky-chodec-vit-hlavac-se-priblizil-k-ucasti-na-oh-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ostatni_region/hlavac-se-priblizil-k-ucasti-v-tokiu-rekord-mohu-jeste-vylepsit-rika-20201209.html"      
>
            <h3 class="box-article-title fs20">Hlaváč se přiblížil k účasti v Tokiu. Rekord mohu ještě vylepšit, říká</h3>
            <h4 class="box-article-perex fs16">Ze 125 koleček na atletickém oválu by se leckomu mohla zatočit hlava. Ne tak Vítu Hlaváčovi.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/ani-vrba-ani-kulic-staronovym-koucem-bolky-je-karel-jarolim.html"  title="číst článek: Dohodnuto. Staronovým koučem Mladé Boleslavi je Karel Jarolím" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/77/jarolim11_denik-210-3x2.jpg" width="210" height="140" alt="Karel Jarolím" title="Karel Jarolím" class="box-article-img" srcset="https://g.denik.cz/1/77/jarolim11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/jarolim11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/staronovym-koucem-mlade-boleslavi-je-karel-jarolim.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-prvni-liga/ani-vrba-ani-kulic-staronovym-koucem-bolky-je-karel-jarolim.html"      
>
            <h3 class="box-article-title fs20">Dohodnuto. Staronovým koučem Mladé Boleslavi je Karel Jarolím</h3>
            <h4 class="box-article-perex fs16">Návrat. Fotbalový klub Mladá Boleslav v úterý 8. prosince odpoledne oznámil příchod nového…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10379"
    data-rubricId="8903"
    data-articleId="5232716"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/vlasimsky-sikula-trener-vladimir-kout-pripravuje-brankare-na-velky-fotbal.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/81/vlasimsky-sikula-trener-brankaru-vladimir-kout-pripravil-nguyena-na-velky-fotbal_denik-120-3x2.jpg" width="120" height="80" alt="Trenér brankářů Vladimír Kout" title="Trenér brankářů Vladimír Kout" srcset="https://g.denik.cz/2/81/vlasimsky-sikula-trener-brankaru-vladimir-kout-pripravil-nguyena-na-velky-fotbal_denik-120-3x2.jpg 1x, https://g.denik.cz/2/81/vlasimsky-sikula-trener-brankaru-vladimir-kout-pripravil-nguyena-na-velky-fotbal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA"     
>
        
        FORTUNA:NÁRODNÍ LIGA
    </a>

        </div>
        <a href="/fotbal-druha-liga/vlasimsky-sikula-trener-vladimir-kout-pripravuje-brankare-na-velky-fotbal.html" tabindex="-1" title="číst článek: Vlašimský šikula. Trenér Vladimír Kout připravuje brankáře na velký fotbal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vlašimský šikula. Trenér Vladimír Kout připravuje brankáře na velký fotbal</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/hasek-uz-zizkov-nevede-k-odvolani-stacily-dve-prohry-20201120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/0f/191x-kladno-hostoun1-2-20180828boh_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Hašek // SK Kladno - Sokol Hostouň 1:2, Divize B, 28. 9. 2018" title="Zdeněk Hašek // SK Kladno - Sokol Hostouň 1:2, Divize B, 28. 9. 2018" srcset="https://g.denik.cz/20/0f/191x-kladno-hostoun1-2-20180828boh_denik-120-3x2.jpg 1x, https://g.denik.cz/20/0f/191x-kladno-hostoun1-2-20180828boh_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA"     
>
        
        FORTUNA:NÁRODNÍ LIGA
    </a>

        </div>
        <a href="/fotbal-druha-liga/hasek-uz-zizkov-nevede-k-odvolani-stacily-dve-prohry-20201120.html" tabindex="-1" title="číst článek: Hašek už Žižkov nevede, k odvolání stačily dvě prohry" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hašek už Žižkov nevede, k odvolání stačily dvě prohry</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/z-vlasimi-za-velkou-louzi-jakubov-ve-vancouveru-predelava-byty-a-trenuje-deti.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/be/zlin-fotbal-fc-fastav-fortuna-liga-alexander-jakubov-876_denik-120-3x2.jpg" width="120" height="80" alt="Zlínský útočník Alexander Jakubov" title="Zlínský útočník Alexander Jakubov" srcset="https://g.denik.cz/55/be/zlin-fotbal-fc-fastav-fortuna-liga-alexander-jakubov-876_denik-120-3x2.jpg 1x, https://g.denik.cz/55/be/zlin-fotbal-fc-fastav-fortuna-liga-alexander-jakubov-876_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-druha-liga/" title="Rubrika FORTUNA:NÁRODNÍ LIGA"     
>
        
        FORTUNA:NÁRODNÍ LIGA
    </a>

        </div>
        <a href="/fotbal-druha-liga/z-vlasimi-za-velkou-louzi-jakubov-ve-vancouveru-predelava-byty-a-trenuje-deti.html" tabindex="-1" title="číst článek: Z Vlašimi za velkou louži. Jakubov ve Vancouveru předělává byty a trénuje děti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z Vlašimi za velkou louži. Jakubov ve Vancouveru předělává byty a trénuje děti</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/navod-jak-si-s-detmi-snadno-vyrobit-krmitko-pro-ptacky-20201208.html" tabindex="-1" title="číst článek: NÁVOD: Jak si s dětmi snadno vyrobit krmítko pro ptáčky">
			        <h3 class="ugc-promo__article-title">NÁVOD: Jak si s dětmi snadno vyrobit krmítko pro ptáčky</h3>
			    </a>
				<a href="/ctenar-reporter/koledy-si-zazpivala-i-morcata-20201210.html" tabindex="-1" title="číst článek: Koledy si zazpívala i morčata">
			        <h3 class="ugc-promo__article-title">Koledy si zazpívala i morčata</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3656c3d263d01cbfc64e12c046490dbb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24bbb520fbaeeb41d9aea0d34c05271e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy, čaj mu nevadí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html" tabindex="-1" title="číst článek: Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/6/8/0/2123680-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">04.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/4/6/8/3/2084683-500-810.jpg" width="180" alt="Lidl - Radost pod každým vánočním stromečkem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Radost pod každým vánočním stromečkem
                        <div class="prometheus-date">22.10. - 13.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/6/7/3/2181673-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">09.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/1/9/0/8/2171908-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">02.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice-54679445-wx6uxr.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/skladnice, 20 000 Kč" target="_blank" rel="noopener">
				       	Skladník/skladnice, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlari-54692479-wvw13m.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Truhláři, 23 000 Kč" target="_blank" rel="noopener">
				       	Truhláři, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-54577859-wrbbeg.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 14 800 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-54585603-wmh5ub.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci ve smíšeném hospodářství, 16 100 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci ve smíšeném hospodářství, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/financni-analytici-54439763-w67n87.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Finanční analytici, 30 000 Kč" target="_blank" rel="noopener">
				       	Finanční analytici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-54586443-wh2c92.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 14 600 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z kombinovaných materiálů, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-ostrahy-strazni-54586015-wpyrhe.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci ostrahy, strážní, 19 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci ostrahy, strážní, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-54720357-wndrgf.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 15 500 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 15 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-Active-1-2-SUV-15677551378860.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6-e-HD-Kombi-1600333507743113.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-GT-Line-Kombi-1593608647797277.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-Allure-1-Kombi-160284254278631.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-Allure-1-2-Hatchback-1606819051736124.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Peugeot 208 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-Active-1-2-SUV-16074325234320.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-Allure-1-5-SUV-1602772646898497.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/108/108-5dv-Active-Hatchback-1606738012106104.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 108 nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-140kw-style-4x4-dsg-top-100143473.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI 140KW Style 4x4 DSG TOP" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDI 140KW Style 4x4 DSG TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/kombi/nafta/mercedes-benz-r-350cdi-long-4-matic-sport-36941704.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy R R 350CDI Long 4-MATIC Sport" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy R R 350CDI Long 4-MATIC Sport
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-tsi-1-2-tsi-77-kw-active-9830358.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti TSI 1,2 TSI / 77 kW Active" target="_blank" rel="noopener">
			          	Škoda Yeti TSI 1,2 TSI / 77 kW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xk8/kabriolet/benzin/jaguar-xk8-48220798.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XK8 " target="_blank" rel="noopener">
			          	Jaguar XK8 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-allure-1-5-bluehdi-130k-12103254.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Allure 1,5 BlueHDI 130k" target="_blank" rel="noopener">
			          	Peugeot 5008 Allure 1,5 BlueHDI 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-5-bluehdi-130k-12103251.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW Allure 1,5 BlueHDI 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW Allure 1,5 BlueHDI 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-9836194.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-combi-1-6tdci-aut-klima-36941510.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Combi 1.6TDCi aut. KLIMA" target="_blank" rel="noopener">
			          	Ford Focus Combi 1.6TDCi aut. KLIMA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-melnik-3997503#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Mělník Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kralupy-nad-vltavou-3997437#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralupy nad Vltavou Prodej domu" target="_blank" rel="noopener">
			          	Kralupy nad Vltavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-neratovice-ctvercova-3996956#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Čtvercová Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Neratovice, Čtvercová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-postrizin-f-j-suka-458-3996812#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Postřižín, F. J. Suka 458 Prodej domu" target="_blank" rel="noopener">
			          	Postřižín, F. J. Suka 458 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-luzec-nad-vltavou-sportovni-3996299#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lužec nad Vltavou, Sportovní Pronájem domu" target="_blank" rel="noopener">
			          	Lužec nad Vltavou, Sportovní Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libis-brizova-3995846#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libiš, Břízová Prodej domu" target="_blank" rel="noopener">
			          	Libiš, Břízová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kralupy-nad-vltavou-3995775#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralupy nad Vltavou Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Kralupy nad Vltavou Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-neratovice-mladeznicka-3994597#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Mládežnická Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Neratovice, Mládežnická Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#melnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>