
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html",
            "name": "www.denik.cz",
            "headline": "Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku",
            "description": "\/FOTOGALERIE\/ Tenhle týden si za rámeček rozhodně nedají. Fotbalisté Záryb si v mistrovském utkání šestého kola I. A třídy zopakovali na hřišti poděbradského Slovanu pohárový klepec z Kunic. Na zmáčeném terénu na hraně regulérnosti prohráli 0:9.",
            "articleBody":
                    "Když se na hřišti stejného soupeře představila před dvěma týdny Pšovka, rozhodli domácí čtyřmi góly v úvodní půlhodině. Také Zárybští neudrželi čisté konto příliš dlouho. Po dvou rychlých úderech jim…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9.jpg",
                "description":"Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby",
                "name":"Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-09-27T18:01:00+02:00",
            "dateModified": "2020-09-27T18:11:57+02:00",
            "datePublished": "2020-09-27T18:01:00+02:00",
            "keywords": "null",
            "genre": "Kraje",
            "author": {
                "@type": "Person",
                "name": "Luboš Kurzweil"
            },
            "editor": {
                "@type": "Person",
                "name": "Luboš Kurzweil"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Mělnický deník",
            "item": "https:\/\/melnicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Kraje",
            "item": "https:\/\/melnicky.denik.cz\/fotbal-kraj\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku",
            "item": "https:\/\/melnicky.denik.cz\/fotbal-kraj\/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Tenhle týden si za rámeček rozhodně nedají. Fotbalisté Záryb si v mistrovském utkání šestého kola I. A třídy zopakovali na hřišti…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Luboš Kurzweil">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html">
	<meta property="og:title" content="Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku">
	<meta property="og:description" content="/FOTOGALERIE/ Tenhle týden si za rámeček rozhodně nedají. Fotbalisté Záryb si v mistrovském utkání šestého kola I. A třídy zopakovali na hřišti poděbradského Slovanu pohárový klepec z Kunic. Na zmáčeném terénu na hraně regulérnosti prohráli 0:9.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku">
	<meta name="twitter:description" content="/FOTOGALERIE/ Tenhle týden si za rámeček rozhodně nedají. Fotbalisté Záryb si v mistrovském utkání šestého kola I. A třídy zopakovali na hřišti poděbradského Slovanu pohárový klepec z Kunic. Na zmáčeném terénu na hraně regulérnosti prohráli 0:9.">
	<meta property="og:image" content="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2020-09-27T18:01:00+02:00">
    <meta property="article:modified_time" content="2020-09-27T18:01:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1601034762.css">

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1601034762.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1601034762.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1601034810.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1601034810.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1601034810.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1601034810.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        

    <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001601034762/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-kraj%2Fpodebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-kraj%2Fpodebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion melnicky_denik">

            <li>

                <a href="https://melnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;melnicky.denik.cz&quot;})" class="active">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://melnicky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://melnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://melnicky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'melnicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://melnicky.denik.cz/tema/koronavirus-na-melnicku.html" class="text">Koronavirus na Mělnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-melnicku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 18:01</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html&text=Ledov%C3%A1%20sprcha%20pro%20Z%C3%A1ryby%2C%20z%20pod%C4%9Bbradsk%C3%BDch%20kalu%C5%BE%C3%AD%20vylovily%20dev%C3%ADtku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-kraj%2Fpodebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html&subject=Ledov%C3%A1%20sprcha%20pro%20Z%C3%A1ryby%2C%20z%20pod%C4%9Bbradsk%C3%BDch%20kalu%C5%BE%C3%AD%20vylovily%20dev%C3%ADtku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Tenhle týden si za rámeček rozhodně nedají. Fotbalisté Záryb si v mistrovském utkání šestého kola I. A třídy zopakovali na hřišti poděbradského Slovanu pohárový klepec z Kunic. Na zmáčeném terénu na hraně regulérnosti prohráli 0:9.</p>

<div class="article-multimedium">
        <a href="/galerie/nb-fot-slovanpdy-zary-20.html?photo=1&amp;back=2089245612-8906-31">
            <img src="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9.jpg" width="630" height="354" alt="Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby" title="Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby" class="multimedium-img" srcset="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9.jpg 1x, https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/nb-fot-slovanpdy-zary-20.html?back=2089245612-8906-31&amp;photo=2">
                            <img src="https://g.denik.cz/42/ae/26092020-fotbal-slovanpodebrady-zaryby-img-5510_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/42/ae/26092020-fotbal-slovanpodebrady-zaryby-img-5510_denik-150-3x2.jpg 1x, https://g.denik.cz/42/ae/26092020-fotbal-slovanpodebrady-zaryby-img-5510_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nb-fot-slovanpdy-zary-20.html?back=2089245612-8906-31&amp;photo=3">
                            <img src="https://g.denik.cz/42/97/26092020-fotbal-slovanpodebrady-zaryby-img-5513_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/42/97/26092020-fotbal-slovanpodebrady-zaryby-img-5513_denik-150-3x2.jpg 1x, https://g.denik.cz/42/97/26092020-fotbal-slovanpodebrady-zaryby-img-5513_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nb-fot-slovanpdy-zary-20.html?back=2089245612-8906-31&amp;photo=4">
                            <img src="https://g.denik.cz/42/53/26092020-fotbal-slovanpodebrady-zaryby-img-5516_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/42/53/26092020-fotbal-slovanpodebrady-zaryby-img-5516_denik-150-3x2.jpg 1x, https://g.denik.cz/42/53/26092020-fotbal-slovanpodebrady-zaryby-img-5516_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nb-fot-slovanpdy-zary-20.html?back=2089245612-8906-31&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby
        <span class="description-autor">
             | 
            Foto: Deník/Vladimír Malinovský
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Když se na hřišti stejného soupeře představila před dvěma týdny Pšovka, rozhodli domácí čtyřmi góly v úvodní půlhodině. Také Zárybští neudrželi čisté konto příliš dlouho. Po dvou rychlých úderech jim soupeř přibalil do šatny ještě třetí z penalty.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„První poločas byl herně vyrovnaný, bohužel jsme opět inkasovali. První gól byl po faulu nefaulu okolo vápna, druhý z jasného ofsajdu a třetí do kabiny z penalty,“ smutnil jeden z trenérů hostí František Šindelář.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/fotbal-kraj/dynamo-penaltou-premohlo-jiloviste-jeho-trener-siegl-se-cervenal-20200927.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/3a/img-3277l_denik-150-3x2.jpg" width="150" height="100" alt="Dynamo Nelahozeves porazilo Čechii Velká Dobrá (v pruhovaném) jasně 4:0" title="Dynamo Nelahozeves porazilo Čechii Velká Dobrá (v pruhovaném) jasně 4:0" srcset="https://g.denik.cz/20/3a/img-3277l_denik-150-3x2.jpg 1x, https://g.denik.cz/20/3a/img-3277l_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dynamo penaltou přemohlo Jíloviště, jeho trenér Siegl se červenal</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Přestože kombinaci notně znemožňovaly louže, dokázali Poděbradští navýšit po změně stran dalšími šesti góly. „Druhý poločas jsme hráli zbytečně komplikovaně, soupeř získával jednoduše míče, které ihned posílal za naši obranu, a my jsme si s jejich náběhy nedokázali poradit,“ komentoval Šindelář narůstající skóre.</p>
<p>Výsledek pak nebyl pro hosty jediným negativem. „Na těžkém terénu se nám zranili opět dva hráči, jako by naší marodky nebylo dost. Teď se chceme především dobře připravit na domácí zápas s Rejšicemi a vyhnat z hlavy tenhle nepovedený výlet,“ dodal.</p>
<p><strong>6. kolo: FC Mělník - Divišov 1:6</strong> (67. Kujal - 62. a 75. Pekárek, 6. Jíša, 23. Lehán, 43. Hanuš, 66. Vondrák), <strong>Sn Poděbrady - Záryby 9:0</strong> (71., 78. a 80. Mišák, 16. a 44. z pen. Jiráň, 49. z pen. a 63. Bernard, 9. Švára, 14. Nikulin), <strong>Pěčice - Pš. Mělník 3:2</strong> (23. Tůma, 43. Hubač, 57. Kiceluk - 54. Šmíd, 86. Bláha).</p>
<p></p>
<div class="js-fotbal-vysledky football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="9508" data-round="6" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám výsledky …</div></div>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="9508" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/lubos-kurzweil-712.html">Luboš Kurzweil</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 18:01</span>
    <a href="/diskuse/nova/96aBq.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html&text=Ledov%C3%A1%20sprcha%20pro%20Z%C3%A1ryby%2C%20z%20pod%C4%9Bbradsk%C3%BDch%20kalu%C5%BE%C3%AD%20vylovily%20dev%C3%ADtku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-kraj%2Fpodebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html&subject=Ledov%C3%A1%20sprcha%20pro%20Z%C3%A1ryby%2C%20z%20pod%C4%9Bbradsk%C3%BDch%20kalu%C5%BE%C3%AD%20vylovily%20dev%C3%ADtku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Záryby" href="/tagy/zaryby-14323.html">Záryby, </a></li>
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a></li>
                    <li><a title="Štítek: Kunice" href="/tagy/kunice-16478.html">Kunice, </a></li>
                    <li><a title="Štítek: František Šindelář" href="/tagy/frantisek-sindelar-31864.html">František Šindelář, </a></li>
                    <li><a title="Štítek: Mělník" href="/tagy/melnik-315.html">Mělník, </a></li>
                    <li><a title="Štítek: Pšovka" href="/tagy/psovka-12026.html">Pšovka, </a></li>
                    <li><a title="Štítek: Poděbrady" href="/tagy/podebrady-399.html">Poděbrady, </a></li>
                    <li><a title="Štítek: Divišov" href="/tagy/divisov-1927.html">Divišov, </a></li>
                    <li><a title="Štítek: Pěčice" href="/tagy/pecice-24972.html">Pěčice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3851718590,1447788843,1830716473,583289336,2584024967,988321887,3629944457,2089245612,3257970531,3608219256,3450079510"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/dalsi-obrat-melnika-ridil-sipek-po-hattricku-jeste-trnul-20200927.html"  title="číst článek: Třetí vítězný obrat Mělníka řídil Šípek, po hattricku ještě trnul" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/d9/jakub-sipek_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Šípek, HC Junior Mělník" title="Jakub Šípek, HC Junior Mělník" class="box-article-img" srcset="https://g.denik.cz/31/d9/jakub-sipek_denik-210-3x2.jpg 1x, https://g.denik.cz/31/d9/jakub-sipek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/dalsi-obrat-melnika-ridil-sipek-po-hattricku-jeste-trnul-20200927.html"      
>
            <h3 class="box-article-title fs20">Třetí vítězný obrat Mělníka řídil Šípek, po hattricku ještě trnul</h3>
            <h4 class="box-article-perex fs16">Třetí zápas, třetí obrat, třetí výhra. Tentokrát na ledě silných Černošic a v režii Jakuba Šípka.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/dynamo-penaltou-premohlo-jiloviste-jeho-trener-siegl-se-cervenal-20200927.html"  title="číst článek: Dynamo penaltou přemohlo Jíloviště, jeho trenér Siegl se červenal" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/3a/img-3277l_denik-210-3x2.jpg" width="210" height="140" alt="Dynamo Nelahozeves porazilo Čechii Velká Dobrá (v pruhovaném) jasně 4:0" title="Dynamo Nelahozeves porazilo Čechii Velká Dobrá (v pruhovaném) jasně 4:0" class="box-article-img" srcset="https://g.denik.cz/20/3a/img-3277l_denik-210-3x2.jpg 1x, https://g.denik.cz/20/3a/img-3277l_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/dynamo-penaltou-premohlo-jiloviste-jeho-trener-siegl-se-cervenal-20200927.html"      
>
            <h3 class="box-article-title fs20">Dynamo penaltou přemohlo Jíloviště, jeho trenér Siegl se červenal</h3>
            <h4 class="box-article-perex fs16">Doma jsou suverénní, teď se plného bodového zisku dočkali už také venku. Fotbalisté Dynama…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-partner-tepee/kombi/benzin/peugeot-partner-tepee-1-6i16v-familyklima-36940075.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36940075_1/1590063077" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-partner-tepee/kombi/benzin/peugeot-partner-tepee-1-6i16v-familyklima-36940075.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot Partner Tepee</h3>
	                   	<div>1.6i16V FamilyKLIMA</div>
	                	<div class="service-box-strong">129 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-ambition-p-9832994.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09832994_1/1599651943" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-ambition-p-9832994.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>TSI 1,0 TSI / 81 kW…</div>
	                	<div class="service-box-strong">279 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-2-0-tdi-110-kw-ambition-9834092.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09834092_1/1596023171" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-2-0-tdi-110-kw-ambition-9834092.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>TDI 2,0 TDI / 110 kW…</div>
	                	<div class="service-box-strong">599 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/5c\/0004728583-ostrozska-lhota-fotbal-okresni-pohar-1-kolo-zitkova_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-na-vesnicich-padesat-divaku-a-rozestupy-kdo-ma-vyjimku-20200924.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5c/0004728583-ostrozska-lhota-fotbal-okresni-pohar-1-kolo-zitkova_denik-300-16x9.jpg" width="300" height="169" alt="Sledování fotbalu z auta? Jindy rarita, teď docela praktická možnost..." title="Sledování fotbalu z auta? Jindy rarita, teď docela praktická možnost..." srcset="https://g.denik.cz/1/5c/0004728583-ostrozska-lhota-fotbal-okresni-pohar-1-kolo-zitkova_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5c/0004728583-ostrozska-lhota-fotbal-okresni-pohar-1-kolo-zitkova_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbal na vesnicích: Padesát diváků a rozestupy. Kdo má výjimku?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/komentar-martina-mangla-o-zapase-bylo-rozhodnuto-uz-predem-20200921.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/22/clu-beroun-vs-klatovy1-08_denik-300-16x9.jpg" width="300" height="169" alt="ČLU Beroun vs. Klatovy (v modrém)." title="ČLU Beroun vs. Klatovy (v modrém)." srcset="https://g.denik.cz/21/22/clu-beroun-vs-klatovy1-08_denik-300-16x9.jpg 1x, https://g.denik.cz/21/22/clu-beroun-vs-klatovy1-08_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Komentář Martina Mangla: O zápase v Berouně bylo rozhodnuto už předem...</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/clu-beroun-vs-klatovy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 55
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/experiment-na-lidech-superpohar-patri-bayernu-uefa-ceka-na-vysledek-20200925.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/43/bayern-porazil-v-boji-o-superpohar-sevillu_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Bayernu s trofejí pro vítěze Superpoháru." title="Fotbalisté Bayernu s trofejí pro vítěze Superpoháru." srcset="https://g.denik.cz/1/43/bayern-porazil-v-boji-o-superpohar-sevillu_denik-300-16x9.jpg 1x, https://g.denik.cz/1/43/bayern-porazil-v-boji-o-superpohar-sevillu_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Experiment na lidech. Superpohár patří Bayernu, UEFA čeká na výsledek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zifcak-zije-svuj-sen-na-sigmu-chodil-odmalicka-ted-za-ni-dal-prvni-gol-20200924.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/f1/fotbal-priprava-sk-sigma-olomouc-slovan-rosice000_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Zifčák" title="Pavel Zifčák" srcset="https://g.denik.cz/43/f1/fotbal-priprava-sk-sigma-olomouc-slovan-rosice000_denik-300-16x9.jpg 1x, https://g.denik.cz/43/f1/fotbal-priprava-sk-sigma-olomouc-slovan-rosice000_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušek, žolík a teď i střelec. Zifčák už ví, kolik zaplatí za premiérový gól</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/neratovice-rozstrilely-ostrov-prosadily-se-dalsi-nove-pusky-20200927.html"  title="číst článek: Neratovice rozstřílely Ostrov, prosadily se nové pušky" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/76/neratovice-tn-rakovnik5_denik-210-3x2.jpg" width="210" height="140" alt="Divize B, 4. kolo: Neratovice - Tn Rakovník (3:0)" title="Divize B, 4. kolo: Neratovice - Tn Rakovník (3:0)" class="box-article-img" srcset="https://g.denik.cz/31/76/neratovice-tn-rakovnik5_denik-210-3x2.jpg 1x, https://g.denik.cz/31/76/neratovice-tn-rakovnik5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/neratovice-rozstrilely-ostrov-prosadily-se-dalsi-nove-pusky-20200927.html"      
>
            <h3 class="box-article-title fs20">Neratovice rozstřílely Ostrov, prosadily se nové pušky</h3>
            <h4 class="box-article-perex fs16">Doma zůstávají bezchybní! Fotbalisté Neratovic vyprovodili ze svého království i třetího soupeře,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-stavebni-delnici-53470675-ww6mra.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocní stavební dělníci</h3>
				       	<div>- jedná se o práce na stavbách - řidičský průkaz…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitele-na-2-stupni-51302909-whgqts.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitelé na 2. stupni základních škol - matematika, český jazyk, informatika, německý jazyk</h3>
				       	<div>požadujeme kvalifikaci v…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-delnice-potravinarske-52653701-wuw2rb.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dělník/dělnice potravinářské výroby</h3>
				       	<div>Náplň práce: obsluha…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html"  title="číst článek: Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-210-3x2.jpg" width="210" height="140" alt="Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby" title="Z fotbalového utkání krajské I.A třídy Slovan Poděbrady - Záryby" class="box-article-img" srcset="https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-210-3x2.jpg 1x, https://g.denik.cz/42/4b/26092020-fotbal-slovanpodebrady-zaryby-img-5523_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nb-fot-slovanpdy-zary-20.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/fotbal-kraj/podebradska-lazen-pro-zaryby-z-vody-vylovily-devitku-20200927.html"      
>
            <h3 class="box-article-title fs20">Ledová sprcha pro Záryby, z poděbradských kaluží vylovily devítku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Tenhle týden si za rámeček rozhodně nedají. Fotbalisté Záryb si v mistrovském…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/asistenci-bych-vymenil-za-vyhru-litoval-v-litomericich-tichacek-20200927.html"  title="číst článek: Asistenci bych vyměnil za výhru, litoval sedmnáctiletý Ticháček" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/30/jiri-tichacek-01_denik-210-3x2.jpg" width="210" height="140" alt="Talentovaný obránce Kladna Jiří Ticháček. Foto: Roman Mareš" title="Talentovaný obránce Kladna Jiří Ticháček. Foto: Roman Mareš" class="box-article-img" srcset="https://g.denik.cz/20/30/jiri-tichacek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/20/30/jiri-tichacek-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/asistenci-bych-vymenil-za-vyhru-litoval-v-litomericich-tichacek-20200927.html"      
>
            <h3 class="box-article-title fs20">Asistenci bych vyměnil za výhru, litoval sedmnáctiletý Ticháček</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Pokud začátek sezony hokejové Chance ligy přinesl nějaké objevy, rozhodně jedním z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-3975482#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15877/img_5f6dcec80525c4.94045275.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-3975482#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Neratovice">Neratovice</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-neratovice-byskovicka-85-3974917#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5f6bc8da5a1096.64715409.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-neratovice-byskovicka-85-3974917#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Neratovice, Byškovická 85">Neratovice, Byškovická 85</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">4 780 520 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-na-vysluni-3974873#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f6bc09cad5850.00153970.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-na-vysluni-3974873#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Neratovice, Na Výsluní">Neratovice, Na Výsluní</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/v-pondeli-do-lyse-nad-labem-na-fanousky-dostihu-ceka-pestry-program.html"  title="číst článek: V pondělí do Lysé nad Labem. Na fanoušky dostihů čeká pestrý program" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/13/0002166844-v-lyse-radili-kone_denik-210-3x2.jpg" width="210" height="140" alt="Tradiční Svatováclavské dostihové odpoledne v Lysé nad Labem nabídne devět dostihů." title="Tradiční Svatováclavské dostihové odpoledne v Lysé nad Labem nabídne devět dostihů." class="box-article-img" srcset="https://g.denik.cz/20/13/0002166844-v-lyse-radili-kone_denik-210-3x2.jpg 1x, https://g.denik.cz/20/13/0002166844-v-lyse-radili-kone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/v-pondeli-do-lyse-nad-labem-na-fanousky-dostihu-ceka-pestry-program.html"      
>
            <h3 class="box-article-title fs20">V pondělí do Lysé nad Labem. Na fanoušky dostihů čeká pestrý program</h3>
            <h4 class="box-article-perex fs16">Ti, kdo přijdou ve sváteční pondělí na závodiště v Lysé nad Labem (program začíná ve 14.00),…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/vysledkovy-servis-v-preboru-ztratily-uz-i-cecelice-luzec-se-napoctvrte-dockal-20200913.html"  title="číst článek: Výsledkový servis: Vysoká oslavila první podzimní body" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/de/neratovice-tn-rakovnik4_denik-210-3x2.jpg" width="210" height="140" alt="Divize B, 4. kolo: Neratovice - Tn Rakovník (3:0)" title="Divize B, 4. kolo: Neratovice - Tn Rakovník (3:0)" class="box-article-img" srcset="https://g.denik.cz/31/de/neratovice-tn-rakovnik4_denik-210-3x2.jpg 1x, https://g.denik.cz/31/de/neratovice-tn-rakovnik4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/vysledkovy-servis-v-preboru-ztratily-uz-i-cecelice-luzec-se-napoctvrte-dockal-20200913.html"      
>
            <h3 class="box-article-title fs20">Výsledkový servis: Vysoká oslavila první podzimní body</h3>
            <h4 class="box-article-perex fs16">Jak hrál o víkendu váš oblíbený fotbalový tým?</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="9387"
    data-rubricId="8906"
    data-articleId="5019682"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/dynamo-penaltou-premohlo-jiloviste-jeho-trener-siegl-se-cervenal-20200927.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/3a/img-3277l_denik-120-3x2.jpg" width="120" height="80" alt="Dynamo Nelahozeves porazilo Čechii Velká Dobrá (v pruhovaném) jasně 4:0" title="Dynamo Nelahozeves porazilo Čechii Velká Dobrá (v pruhovaném) jasně 4:0" srcset="https://g.denik.cz/20/3a/img-3277l_denik-120-3x2.jpg 1x, https://g.denik.cz/20/3a/img-3277l_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/dynamo-penaltou-premohlo-jiloviste-jeho-trener-siegl-se-cervenal-20200927.html" tabindex="-1" title="číst článek: Dynamo penaltou přemohlo Jíloviště, jeho trenér Siegl se červenal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dynamo penaltou přemohlo Jíloviště, jeho trenér Siegl se červenal</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/trpky-poharovy-konec-nad-zaryby-visela-hrozby-desitky-20200923.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/eb/hlizov-zarby-i-a-trida-09_denik-120-3x2.jpg" width="120" height="80" alt="Ve 3. kole fotbalové I. A třídy porazil Hlízov doma Záryby (v modrém) 4:0." title="Ve 3. kole fotbalové I. A třídy porazil Hlízov doma Záryby (v modrém) 4:0." srcset="https://g.denik.cz/24/eb/hlizov-zarby-i-a-trida-09_denik-120-3x2.jpg 1x, https://g.denik.cz/24/eb/hlizov-zarby-i-a-trida-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/trpky-poharovy-konec-nad-zaryby-visela-hrozby-desitky-20200923.html" tabindex="-1" title="číst článek: Trpký pohárový konec. Nad Záryby visela hrozba desítky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trpký pohárový konec. Nad Záryby visela hrozba desítky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalovy-detektiv-sk-vinarice-rodina-na-naklonene-rovine.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/67/33-vinarice-tatranrakovnikb2-5-ib-20200919boh_denik-120-3x2.jpg" width="120" height="80" alt='SK Vinařice - TJ TATRAN Rakovník "B" 2:5 (0:4),  I.B tř. sk. A, 19. 9. 2020' title='SK Vinařice - TJ TATRAN Rakovník "B" 2:5 (0:4),  I.B tř. sk. A, 19. 9. 2020' srcset="https://g.denik.cz/20/67/33-vinarice-tatranrakovnikb2-5-ib-20200919boh_denik-120-3x2.jpg 1x, https://g.denik.cz/20/67/33-vinarice-tatranrakovnikb2-5-ib-20200919boh_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/fotbalovy-detektiv-sk-vinarice-rodina-na-naklonene-rovine.html" tabindex="-1" title="číst článek: FOTBALOVÝ DETEKTIV: SK Vinařice? Rodina na nakloněné rovině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTBALOVÝ DETEKTIV: SK Vinařice? Rodina na nakloněné rovině</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/melnicke-muzeum-zije-i-mimo-sve-zdi-a-za-kazdeho-pocasi-20200927.html" tabindex="-1" title="číst článek: Mělnické muzeum žije i mimo své zdi a za každého počasí">
			        <h3 class="ugc-promo__article-title">Mělnické muzeum žije i mimo své zdi a za každého počasí</h3>
			    </a>
				<a href="/ctenar-reporter/po-stopach-filmu-dojdou-vyletnici-do-strednich-cech-20200927.html" tabindex="-1" title="číst článek: Po stopách filmu dojdou výletníci do středních Čech">
			        <h3 class="ugc-promo__article-title">Po stopách filmu dojdou výletníci do středních Čech</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27286-cate-blanchett-a-andrew-upton-prodavaji-svuj-luxusni-dvoupodlazni-byt-v-sydney/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d17866d1b67fda2db6264cd8ec9ad4a7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27286-cate-blanchett-a-andrew-upton-prodavaji-svuj-luxusni-dvoupodlazni-byt-v-sydney/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cate Blanchett a Andrew Upton prodávají svůj luxusní dvoupodlažní byt v Sydney" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cate Blanchett a Andrew Upton prodávají svůj luxusní…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27277-inspirujte-se-stylovou-terasou-u-domu-hokejoveho-obrance-romana-polaka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f7189e89a85950640ab4764804a0b158.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27277-inspirujte-se-stylovou-terasou-u-domu-hokejoveho-obrance-romana-polaka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirujte se stylovou terasou u domu hokejového obránce Romana Poláka" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirujte se stylovou terasou u domu hokejového obránce…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/988f321cdc6097006009661844447942.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co když vás záda bolí kvůli psychice? Je to hodně časté" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co když vás záda bolí kvůli psychice? Je to hodně časté</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vyrazne-se-ochladi-teploty-spadnou-k-11-stupnum-predpoved-na-rijen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d79677a6ac096b9acdf02351159cfc89.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vyrazne-se-ochladi-teploty-spadnou-k-11-stupnum-predpoved-na-rijen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Výrazně se ochladí, zpočátku má i hodně pršet. PŘEDPOVĚĎ na říjen" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Výrazně se ochladí, zpočátku má i hodně pršet. PŘEDPOVĚĎ na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejvyšší nedělní nárůst: Přibylo 1305 případů. Jak je na tom váš okres?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejvyšší nedělní nárůst: Přibylo 1305 případů. Jak je na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-nemoc.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/42/zagorova-d200925oiwfn1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová Štefan Margita" title="Hana Zagorová Štefan Margita" srcset="https://g.denik.cz/56/42/zagorova-d200925oiwfn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/zagorova-d200925oiwfn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-nemoc.html" tabindex="-1" title="číst článek: Hana Zagorová konečně překonala koronavirus: Pochlubila se fotkou s manželem!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Zagorová konečně překonala koronavirus: Pochlubila se fotkou s manželem!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-cviceni-princ-harry.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-cviceni-princ-harry.html" tabindex="-1" title="číst článek: Tajemství vévodkyně Meghan: Tímhle způsobem si udržuje lásku prince Harryho!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tajemství vévodkyně Meghan: Tímhle způsobem si udržuje lásku prince Harryho!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-laskova-porod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/76/laskova_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Lašková" title="Gabriela Lašková" srcset="https://g.denik.cz/127/76/laskova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/76/laskova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-laskova-porod.html" tabindex="-1" title="číst článek: Miss Lašková popsala detaily dramatického porodu: Vyděsil mě jako nic v životě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miss Lašková popsala detaily dramatického porodu: Vyděsil mě jako nic v životě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/divka-jmeno-pulnocni-boure-osud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/pulnocni-boure_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/c4/pulnocni-boure_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/pulnocni-boure_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/divka-jmeno-pulnocni-boure-osud.html" tabindex="-1" title="číst článek: Půlnoční bouře (19). Alternativní výchovu nesnesla a skončila v dětském domově"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Půlnoční bouře (19). Alternativní výchovu nesnesla a skončila v dětském domově</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/4/0/2/8/2034028-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">24.09. - 30.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">27.09. - 27.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">27.09. - 27.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/1/4/3/6/2031436-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">23.09. - 29.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/9/2/1977592-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">26.08. - 29.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-potravinarske-52653701-wuw2rb.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice potravinářské výroby, 18 000 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice potravinářské výroby, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-52711897-wgdtvp.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 15 400 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 15 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/reditel--reditelka-materske-52868057-wehru5.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ředitel - ředitelka Mateřské školy, 65 535 Kč" target="_blank" rel="noopener">
				       	ředitel - ředitelka Mateřské školy, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/plastikari-53201655-wfuhj4.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Plastikáři, 30 000 Kč" target="_blank" rel="noopener">
				       	Plastikáři, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolni-asistent-52920705-w3bvbu.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školní asistent, 7 000 Kč" target="_blank" rel="noopener">
				       	Školní asistent, 7 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari-osetrovatele-52537757-wek6h1.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři/ ošetřovatelé hospodářských zvířat (prasat), 30 000 Kč" target="_blank" rel="noopener">
				       	Údržbáři/ ošetřovatelé hospodářských zvířat (prasat), 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalateri-topenari-53330113-wqgv9f.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatéři/topenáři, 36 000 Kč" target="_blank" rel="noopener">
				       	Instalatéři/topenáři, 36 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnici-52865859-wp5b9k.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovníci v oblasti zdravotnictví, 21 000 Kč" target="_blank" rel="noopener">
				       	Administrativní pracovníci v oblasti zdravotnictví, 21 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2-TDCi-20-Kombi-160009394885150.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-Ci-Cabrio-K-Kabriolet-Roadster-158884039342265.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-1-8-CGi-Sedan-Limuzina-16002484552841674.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C " target="_blank" rel="noopener">
			          	Mercedes-Benz C 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-1-6-T-Sedan-Limuzina-16002484418851518.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C " target="_blank" rel="noopener">
			          	Mercedes-Benz C 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-2-2-CDi-1-m-Kombi-16002484351151443.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C " target="_blank" rel="noopener">
			          	Mercedes-Benz C 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-4-0-CDi-Ser-Terenni-16001621023251365.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz M " target="_blank" rel="noopener">
			          	Mercedes-Benz M 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-2-2-CDi-1-m-Van-Minibus-16001620818321199.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito " target="_blank" rel="noopener">
			          	Mercedes-Benz Vito 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SLK/SLK-1-8-K-Kabriolet-Roadster-15998164362041693.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK " target="_blank" rel="noopener">
			          	Mercedes-Benz SLK 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-2-0-tdi-110-kw-ambition-9834092.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb TDI 2,0 TDI / 110 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Superb TDI 2,0 TDI / 110 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-puretech-1-2-rezervace-12103223.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Allure PureTech 1,2 rezervace" target="_blank" rel="noopener">
			          	Peugeot 2008 Allure PureTech 1,2 rezervace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-9836194.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xk8/kabriolet/benzin/jaguar-xk8-48220798.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XK8 " target="_blank" rel="noopener">
			          	Jaguar XK8 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-ambi-9835654.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Ambi" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Ambi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-130k-12103211.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Active 1,2 PureTech 130k" target="_blank" rel="noopener">
			          	Peugeot 2008 Active 1,2 PureTech 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-81-kw-ambi-9832171.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 81 kW Ambi" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 81 kW Ambi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-9834186.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TSI 1,0 TSI / 85 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Octavia TSI 1,0 TSI / 85 kW Ambition P
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-na-vysluni-3974873#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Na Výsluní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Neratovice, Na Výsluní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-sokolska-3974843#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník, Sokolská Prodej domu" target="_blank" rel="noopener">
			          	Mělník, Sokolská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-neratovice-byskovicka-85-3974815#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Byškovická 85 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Neratovice, Byškovická 85 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-2-melnik-3974805#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník Prodej domu 4+2" target="_blank" rel="noopener">
			          	Mělník Prodej domu 4+2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-mladoboleslavska-2955-3974623#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník, Mladoboleslavská 2955 Prodej domu" target="_blank" rel="noopener">
			          	Mělník, Mladoboleslavská 2955 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-melnik-ceskobratrska-3974189#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník, Českobratrská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Mělník, Českobratrská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kralupy-nad-vltavou-horni-3973733#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralupy nad Vltavou, Horní Prodej domu" target="_blank" rel="noopener">
			          	Kralupy nad Vltavou, Horní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tuhan-3973599#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tuhaň Prodej domu" target="_blank" rel="noopener">
			          	Tuhaň Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#melnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001601034762/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>

        <script src="/build/js/react/denik/special-fotbalPrehled.js?v=02092020"></script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1601034810.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1601034762.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1601034810.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1601034810.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1601034810.css">

</body>
</html>