
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'Okresy',
		'rubrikaName': 'fotbal-okres',
		'template': 'clanek',
		'title': "Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká",
		'tag': ["fotbal", "Hořín", "podzim", "soutěž", "FC Viktoria Plzeň"],
		'author': 'Luboš Kurzweil',
			'publishedDateTime': "2021-02-17T14:49:00+01:00",
        	'modifiedDateTime': "2021-02-17T14:49:00+01:00",
			'articleID': 3476650581,
			'back': "3476650581-8907-31",
		'image': "https:\/\/g.denik.cz\/31\/07\/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Mělnický deník", 'link':"melnicky.denik.cz"},
			{'name':"Okresy", 'link':"https:\/\/melnicky.denik.cz\/fotbal-okres\/"},
			{'name':"Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká", 'link':"https:\/\/melnicky.denik.cz\/fotbal-okres\/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/melnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html",
            "name": "www.denik.cz",
            "headline": "Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká",
            "description": "Ve své fotbalové kariéře je věrný jedinému klubu. A v jeho sestavě rozhodně není do počtu. Richard Polanský střelecky táhne Hořín už řadu let. Také ve druhé sezoně po sestupu do třetí třídy dokázal během podzimu ovládnout střeleckou tabulku soutěže. Góly by bez váhání vyměnil za nějaký ten bod navíc pro tým. Pokud ovšem sezona neskončí předčasně jako ta předešlá…",
            "articleBody":
                    "Rychlost, přesnost, kvalitní servis od spoluhráčů, k tomu navíc už i zkušenosti třicátníka, který strávil v jediném dresu celou dosavadní kariéru. Od každého něco nejspíš stojí za střeleckou potencí…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg",
                "description":"S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán.",
                "name":"S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-17T14:49:00+01:00",
            "dateModified": "2021-02-17T14:58:31+01:00",
            "datePublished": "2021-02-17T14:49:00+01:00",
            "keywords": "null",
            "genre": "Okresy",
            "author": {
                "@type": "Person",
                "name": "Luboš Kurzweil"
            },
            "editor": {
                "@type": "Person",
                "name": "Luboš Kurzweil"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mělnický deník",
                "item": "https:\/\/melnicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Okresy",
                "item": "https:\/\/melnicky.denik.cz\/fotbal-okres\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká",
                "item": "https:\/\/melnicky.denik.cz\/fotbal-okres\/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ve své fotbalové kariéře je věrný jedinému klubu. A v jeho sestavě rozhodně není do počtu. Richard Polanský střelecky táhne Hořín už řadu let. Také ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Luboš Kurzweil">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html">
	<meta property="og:title" content="Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká">
	<meta property="og:description" content="Ve své fotbalové kariéře je věrný jedinému klubu. A v jeho sestavě rozhodně není do počtu. Richard Polanský střelecky táhne Hořín už řadu let. Také ve druhé sezoně po sestupu do třetí třídy dokázal během podzimu ovládnout střeleckou tabulku soutěže. Góly by bez váhání vyměnil za nějaký ten bod navíc pro tým. Pokud ovšem sezona neskončí předčasně jako ta předešlá…">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká">
	<meta name="twitter:description" content="Ve své fotbalové kariéře je věrný jedinému klubu. A v jeho sestavě rozhodně není do počtu. Richard Polanský střelecky táhne Hořín už řadu let. Také ve druhé sezoně po sestupu do třetí třídy dokázal během podzimu ovládnout střeleckou tabulku soutěže. Góly by bez váhání vyměnil za nějaký ten bod navíc pro tým. Pokud ovšem sezona neskončí předčasně jako ta předešlá…">
	<meta property="og:image" content="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2021-02-17T14:49:00+01:00">
    <meta property="article:modified_time" content="2021-02-17T14:49:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613729151.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1613729151.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-okres%2Fstrelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-okres%2Fstrelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion melnicky_denik">

            <li>

                <a href="https://melnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://melnicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" class="active">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://melnicky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://melnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://melnicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://melnicky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://melnicky.denik.cz/tema/koronavirus-na-melnicku.html" class="text">Koronavirus na Mělnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-melnicku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">17.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/31/e3/10818412-894445813921517-917236061331849837-o_denik-30-1x1.jpg" width="30" height="30" alt="Kurzweil" title="Kurzweil" class="article-info__autor-pic" srcset="https://g.denik.cz/31/e3/10818412-894445813921517-917236061331849837-o_denik-30-1x1.jpg 1x, https://g.denik.cz/31/e3/10818412-894445813921517-917236061331849837-o_denik-30-1x1&#64;2x.jpg 2x">
                    <a class="article-info__link" href="/autor/lubos-kurzweil-712.html">
                        Luboš Kurzweil
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html&text=St%C5%99eleck%C3%BD%20fantom%20t%C5%99et%C3%AD%20t%C5%99%C3%ADdy%20hraje%20odmala%20za%20jedin%C3%BD%20klub.%20Jsem%20tam%20doma%2C%20%C5%99%C3%ADk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-okres%2Fstrelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html&subject=St%C5%99eleck%C3%BD%20fantom%20t%C5%99et%C3%AD%20t%C5%99%C3%ADdy%20hraje%20odmala%20za%20jedin%C3%BD%20klub.%20Jsem%20tam%20doma%2C%20%C5%99%C3%ADk%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Ve své fotbalové kariéře je věrný jedinému klubu. A v jeho sestavě rozhodně není do počtu. Richard Polanský střelecky táhne Hořín už řadu let. Také ve druhé sezoně po sestupu do třetí třídy dokázal během podzimu ovládnout střeleckou tabulku soutěže. Góly by bez váhání vyměnil za nějaký ten bod navíc pro tým. Pokud ovšem sezona neskončí předčasně jako ta předešlá…</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1&amp;back=3476650581-8907-31&amp;photo=1">
        <img src="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg" width="630" height="354" alt="S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán." title="S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán." class="multimedium-img" srcset="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9.jpg 1x, https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán.
	<span class="description-autor">
		 | 
		Foto: Jan Pechánek
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Rychlost, přesnost, kvalitní servis od spoluhráčů, k tomu navíc už i zkušenosti třicátníka, který strávil v jediném dresu celou dosavadní kariéru. Od každého něco nejspíš stojí za střeleckou potencí Richarda Polanského, na jeho číslech je to každopádně dlouhodobě vidět.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Během osmi podzimních kol, které fotbalistům dopřála pandemie, stihl zavěsit dvanáctkrát. Rok zpátky na podzim držel úplně stejně vysokou laťku jednoho a půl gólu na zápas. Ve třinácti jich nasázel dvacet.</p>
<p>„Zažil jsem vydařenější sezony, ale i horší,“ usmívá se nad svou bilancí pětatřicetiletý fotbalista. Přiznává, že ve třetí třídě je plnění úkolu, s nímž chodí na hřiště, o poznání snadnější než předtím v přeboru. Ani tam se ale neztratil. A třeba i v sestupové sezoně se dostal na dvouciferný počet (13). „I když je to jen o třídu níž, je to velký rozdíl,“ porovnává.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/ostatni_region/kapitan-odolky-pred-vyrazovaci-casti-do-predkola-muzeme-jit-se-sebevedomim-20210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/7e/martin-hladik-odolena-voda_denik-150-3x2.jpg" width="150" height="100" alt="Martin Hladík, kapitán Aera Odolena Voda" title="Martin Hladík, kapitán Aera Odolena Voda" srcset="https://g.denik.cz/31/7e/martin-hladik-odolena-voda_denik-150-3x2.jpg 1x, https://g.denik.cz/31/7e/martin-hladik-odolena-voda_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kapitán Odolky před vyřazovací částí: Do předkola můžeme jít se sebevědomím</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Byť sám dělá, co může a více než polovina týmových gólů jde za ním, bodové ohodnocení rozhodně není podle představ. Tři výhry z osmi pokusů stačí pouze na umístění ve spodní polovině tabulky. „Doplácíme na nedostatek hráčů. V některých zápasech nám chybělo fotbalové štěstíčko,“ objasňuje Polanský až deváté místo.</p>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/31/dc/0003204091-op-horin-porazil-mseno_denik-630.jpg" loading="lazy" alt="Hořínský ostrostřelec Richard Polanský si na podzim zopakoval gólovou oslavu hned dvanáctkrát." title="Hořínský ostrostřelec Richard Polanský si na podzim zopakoval gólovou oslavu hned dvanáctkrát."><span class="inserted-image__description">Hořínský ostrostřelec Richard Polanský si na podzim zopakoval gólovou oslavu hned dvanáctkrát.</span><span class="inserted-image__author">Zdroj: Luboš Kurzweil</span></span>„Chtěl bych, aby Hořín hrál špičku tabulky, a jestli dám patnáct, nebo třicet gólů, je jedno,“ odpovídá pak na otázku, zda si před sebe staví nějakou metu.</p>
<p>Při současném stavu kádru se ale zároveň snaží zůstávat realistou a přiznává, že třetí třída je pro tým z mělnického podzámčí stropem. „Bohužel je to tak. Stejně jako spoustu jiných klubů nás trápí nedostatek kvalitních hráčů,“ má jasno.</p>
<p>Během předloňského podzimu v Hoříně změnili nejen soutěž, ale po delší době i trenérské vedení. Pro Richarda Polanského o to pikantnější, že dlouholetého kouče Jiřího Kaisera vystřídal otec kanonýra – Miroslav.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/fotbal-okres/oceneni-pro-neratovicky-klub-ziskal-statut-o-ktery-usiloval-nekolik-let-20210215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/c3/img-6489neratovice_denik-150-3x2.jpg" width="150" height="100" alt="Neratovice se pro nadcházející sezony staly jedním z pěti středočeských sportovních středisek mládeže." title="Neratovice se pro nadcházející sezony staly jedním z pěti středočeských sportovních středisek mládeže." srcset="https://g.denik.cz/31/c3/img-6489neratovice_denik-150-3x2.jpg 1x, https://g.denik.cz/31/c3/img-6489neratovice_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ocenění pro neratovický klub. Získal statut, o který usiloval několik let</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Myslím, že to docela funguje. Trénoval mě už od žáků až po dorost a získali jsme pod jeho vedením několik postupů,“ připomíná číslo jedenáct hořínské sestavy, že je s klubem spjatý od mládežnických kategorií.</p>
<p>A dodnes věrný. „Nabídky na přestup byly a jsou stále, ale v Hoříně jsem doma a tak to už i zůstane,“ hlásí útočník, který jako dorostenec zažil dobré hořínské časy, jak sám říká éře v krajských soutěžích.</p>
<p>Nejlepším kanonýrem trojky se stal už loni poté, co jarní program zhatila první vlna epidemie. Podle Richarda Polanského je obava ze stejného scénáře na místě i tentokrát. Přinejmenším v nejbližších týdnech se fotbalové party, která mu asi jako každému chybí, jen tak nedočká. Těšit se ale může na něco jiného. „V květnu se nám narodí syn,“ pochlubil se otec Viktorie a Lilian. Že by na třetí pokus další fotbalová stálice pro Hořín?</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.2.2021</span>
    <a href="/diskuse/nova/xVBNY.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html&text=St%C5%99eleck%C3%BD%20fantom%20t%C5%99et%C3%AD%20t%C5%99%C3%ADdy%20hraje%20odmala%20za%20jedin%C3%BD%20klub.%20Jsem%20tam%20doma%2C%20%C5%99%C3%ADk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal-okres%2Fstrelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html&subject=St%C5%99eleck%C3%BD%20fantom%20t%C5%99et%C3%AD%20t%C5%99%C3%ADdy%20hraje%20odmala%20za%20jedin%C3%BD%20klub.%20Jsem%20tam%20doma%2C%20%C5%99%C3%ADk%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Hořín" href="/tagy/horin-13847.html">Hořín, </a></li>
                    <li><a title="Štítek: podzim" href="/tagy/podzim-25.html">podzim, </a></li>
                    <li><a title="Štítek: soutěž" href="/tagy/soutez-841.html">soutěž, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3641438346,577430870,820401226,218241310,1473982364,411111148,3194469868,3909848580,1179763231,3476650581,2023432793"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/melnik-nasadil-na-plzen-i-novou-posilu-vyprasku-ale-u-lidra-neunikl-20210220.html"  title="číst článek: Mělník nasadil na Plzeň i novou posilu, výprasku ale u lídra neunikl" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/ea/145306412-3835579333130371-6632841713675084020-o_denik-210-3x2.jpg" width="210" height="140" alt="Plzeňský Tomáš Vnuk si v utkání s Mělníkem otevřel menší střelnici, stejně jako o čtyři dny dříve proti Slavii končil na čtyřech gólech." title="Plzeňský Tomáš Vnuk si v utkání s Mělníkem otevřel menší střelnici, stejně jako o čtyři dny dříve proti Slavii končil na čtyřech gólech." class="box-article-img" srcset="https://g.denik.cz/31/ea/145306412-3835579333130371-6632841713675084020-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/ea/145306412-3835579333130371-6632841713675084020-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/melnik-nasadil-na-plzen-i-novou-posilu-vyprasku-ale-u-lidra-neunikl-20210220.html"      
>
            <h3 class="box-article-title fs20">Mělník nasadil na Plzeň i novou posilu, výprasku ale u lídra neunikl</h3>
            <h4 class="box-article-perex fs16">Nedávná historie se opakovala jen napůl. Futsalisté Olympiku Mělník podlehli vedoucí Plzni také…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kralupsti-florbaliste-pripravili-dalsi-vyzvu-na-deti-ceka-plneni-ukolu-i-odmena.html"  title="číst článek: Nejnovější vlčí výzva: na děti čeká plnění úkolů i odměna" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/af/pelhrimov-florbal-spartak-pelhrimov-fbk-svitavy2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/27/af/pelhrimov-florbal-spartak-pelhrimov-fbk-svitavy2_denik-210-3x2.jpg 1x, https://g.denik.cz/27/af/pelhrimov-florbal-spartak-pelhrimov-fbk-svitavy2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kralupsti-florbaliste-pripravili-dalsi-vyzvu-na-deti-ceka-plneni-ukolu-i-odmena.html"      
>
            <h3 class="box-article-title fs20">Nejnovější vlčí výzva: na děti čeká plnění úkolů i odměna</h3>
            <h4 class="box-article-perex fs16">Florbalový Kralupy Wolves patří mezi nejaktivnější kluby, které se v době sportovního „temna“…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/64\/74\/predseda-ofs-kromeriz-libor-kopcil_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/predseda-ofs-valnou-hromadu-svola-ale-nezucastni-se-ji-20210217.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/64/74/predseda-ofs-kromeriz-libor-kopcil_denik-300-16x9.jpg" width="300" height="169" alt="Šéf kopané na Kroměřížsku Libor Kopčil" title="Šéf kopané na Kroměřížsku Libor Kopčil" srcset="https://g.denik.cz/64/74/predseda-ofs-kromeriz-libor-kopcil_denik-300-16x9.jpg 1x, https://g.denik.cz/64/74/predseda-ofs-kromeriz-libor-kopcil_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Předseda OFS valnou hromadu svolá, ale nezúčastní se jí!</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/smejkal-je-sportovni-obojzivelnik-za-telc-hraje-fotbal-i-hokej.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/36/05/telc-hokej-sk-telc-hc-artak-policka_denik-300-16x9.jpg" width="300" height="169" alt="David Smejkal v dresu SK Telč se snaží proměnit jednu ze svých šancí." title="David Smejkal v dresu SK Telč se snaží proměnit jednu ze svých šancí." srcset="https://g.denik.cz/36/05/telc-hokej-sk-telc-hc-artak-policka_denik-300-16x9.jpg 1x, https://g.denik.cz/36/05/telc-hokej-sk-telc-hc-artak-policka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pracuje u policie, zalíbení našel v hokeji i fotbale. Smejkal se těší na rybník</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-prymula-anketa-20210219.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ed/prymula-leicester-slavia_denik-300-16x9.jpg" width="300" height="169" alt="Roman Prymula na zápase Evropské ligy SK Slavia Praha - Leicester" title="Roman Prymula na zápase Evropské ligy SK Slavia Praha - Leicester" srcset="https://g.denik.cz/1/ed/prymula-leicester-slavia_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ed/prymula-leicester-slavia_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Papaláši na fotbale? Některé kluby mají jasno, jiné mlčí. Podívejte se</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/uvodni-zapas-2-kola-vyrazovaci-faze-evropske-ligy-18-unora-2021-slavia-leicester.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/komplimenty-ze-vsech-stran-manchester-city-ma-rekord-a-sni-o-lize-mistru-2021021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/97/shutterstock-1812416743_denik-300-16x9.jpg" width="300" height="169" alt="Bernardo Silva, hráč Manchesteru City" title="Bernardo Silva, hráč Manchesteru City" srcset="https://g.denik.cz/1/97/shutterstock-1812416743_denik-300-16x9.jpg 1x, https://g.denik.cz/1/97/shutterstock-1812416743_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Komplimenty ze všech stran. Manchester City má rekord a sní o Lize mistrů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/manchester-city-2.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/znovu-proti-plzni-trener-melnika-ceka-jeste-narocnejsi-zapas-nez-doma-20210219.html"  title="číst článek: Znovu proti Plzni. Trenér Mělníka čeká ještě náročnější zápas než doma" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/48/145347528-3835580096463628-6989096791078885541-o_denik-210-3x2.jpg" width="210" height="140" alt="Dohrávka 7. kola 1. futsal ligy: Olympik Mělník (v tmavém) - Interobal Plzeň (3:4)" title="Dohrávka 7. kola 1. futsal ligy: Olympik Mělník (v tmavém) - Interobal Plzeň (3:4)" class="box-article-img" srcset="https://g.denik.cz/31/48/145347528-3835580096463628-6989096791078885541-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/48/145347528-3835580096463628-6989096791078885541-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/znovu-proti-plzni-trener-melnika-ceka-jeste-narocnejsi-zapas-nez-doma-20210219.html"      
>
            <h3 class="box-article-title fs20">Znovu proti Plzni. Trenér Mělníka čeká ještě náročnější zápas než doma</h3>
            <h4 class="box-article-perex fs16">Mohou pouze překvapit a také se o to pokusí. Futsalisté Olympiku Mělník se v rámci 18. kola…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/covid-odlozil-prvni-zavod-krale-stredohori-20210218.html"  title="číst článek: Covid odložil první závod populárního seriálu Král Středohoří" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/9a/vchynice-sport-beh-na-borec-sportovni-podnik-kral-stredohori-52_denik-210-3x2.jpg" width="210" height="140" alt="Běh na Boreč 2020, Král středohoří" title="Běh na Boreč 2020, Král středohoří" class="box-article-img" srcset="https://g.denik.cz/11/9a/vchynice-sport-beh-na-borec-sportovni-podnik-kral-stredohori-52_denik-210-3x2.jpg 1x, https://g.denik.cz/11/9a/vchynice-sport-beh-na-borec-sportovni-podnik-kral-stredohori-52_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/covid-odlozil-prvni-zavod-krale-stredohori-20210218.html"      
>
            <h3 class="box-article-title fs20">Covid odložil první závod populárního seriálu Král Středohoří</h3>
            <h4 class="box-article-perex fs16">Už tuto sobotu 20. února měl Během Opárenským údolím odstartovat nový ročník multizávodního…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/olivie-rubasova-u-deti-je-sport-a-pohyb-problem-a-nesvadela-bych-to-na-pandemii.html"  title="číst článek: Olivie Rubášová: U dětí je sport a pohyb problém a nesváděla bych to na pandemii" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/78/rubasova-olivie_denik-210-3x2.jpg" width="210" height="140" alt="Olivie Rubášová, starostka Sokola Milovice" title="Olivie Rubášová, starostka Sokola Milovice" class="box-article-img" srcset="https://g.denik.cz/42/78/rubasova-olivie_denik-210-3x2.jpg 1x, https://g.denik.cz/42/78/rubasova-olivie_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/olivie-rubasova-u-deti-je-sport-a-pohyb-problem-a-nesvadela-bych-to-na-pandemii.html"      
>
            <h3 class="box-article-title fs20">Olivie Rubášová: U dětí je sport a pohyb problém a nesváděla bych to na pandemii</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Cvičitelka roku. Toto ocenění získala v loňském roce starostka Sokola Milovice Olivie…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html"  title="číst článek: Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-210-3x2.jpg" width="210" height="140" alt="S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán." title="S PÁSKOU. V okresním přeboru vedl Richard Polanský Hořín jako kapitán." class="box-article-img" srcset="https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-210-3x2.jpg 1x, https://g.denik.cz/31/07/0001777105-horin-nedal-hornim-berkovicim-sanci-dvema-goly-zazaril-polansky-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/strelecky-fantom-treti-tridy-hraje-odmala-za-jediny-klub-jsem-tam-doma-rika-2021.html"      
>
            <h3 class="box-article-title fs20">Střelecký fantom třetí třídy hraje odmala za jediný klub. Jsem tam doma, říká</h3>
            <h4 class="box-article-perex fs16">Ve své fotbalové kariéře je věrný jedinému klubu. A v jeho sestavě rozhodně není do počtu.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/prestupova-bomba-v-dobe-klidu-mestec-ulovil-po-hartigovi-i-sirla-20210217.html"  title="číst článek: Přestupová bomba v době klidu: Městec Králové ulovil po Hartigovi i Šírla" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/10/44972042-2031051830250705-4080847400879521792-n_denik-210-3x2.jpg" width="210" height="140" alt="Radek Šírl posílil Městec Králové." title="Radek Šírl posílil Městec Králové." class="box-article-img" srcset="https://g.denik.cz/63/10/44972042-2031051830250705-4080847400879521792-n_denik-210-3x2.jpg 1x, https://g.denik.cz/63/10/44972042-2031051830250705-4080847400879521792-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/prestupova-bomba-v-dobe-klidu-mestec-ulovil-po-hartigovi-i-sirla-20210217.html"      
>
            <h3 class="box-article-title fs20">Přestupová bomba v době klidu: Městec Králové ulovil po Hartigovi i Šírla</h3>
            <h4 class="box-article-perex fs16">Fotbalová pauza je už hodně dlouhá. Kvůli vládním opatřením jsou amatérští fotbalisté mimo hru.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10390"
    data-rubricId="8907"
    data-articleId="5422056"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-okres/oceneni-pro-neratovicky-klub-ziskal-statut-o-ktery-usiloval-nekolik-let-20210215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/31/c3/img-6489neratovice_denik-120-3x2.jpg" width="120" height="80" alt="Neratovice se pro nadcházející sezony staly jedním z pěti středočeských sportovních středisek mládeže." title="Neratovice se pro nadcházející sezony staly jedním z pěti středočeských sportovních středisek mládeže." srcset="https://g.denik.cz/31/c3/img-6489neratovice_denik-120-3x2.jpg 1x, https://g.denik.cz/31/c3/img-6489neratovice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-okres/" title="Rubrika Okresy"     
>
        
        Okresy
    </a>

        </div>
        <a href="/fotbal-okres/oceneni-pro-neratovicky-klub-ziskal-statut-o-ktery-usiloval-nekolik-let-20210215.html" tabindex="-1" title="číst článek: Ocenění pro neratovický klub. Získal statut, o který usiloval několik let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ocenění pro neratovický klub. Získal statut, o který usiloval několik let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-okres/valne-hromady-se-mohou-konat-potvrdila-vlada-tyka-se-to-i-fotbalu-20210215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/67/fotbal-ilustracni-foto-facr_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto. FAČR." title="Ilustrační foto. FAČR." srcset="https://g.denik.cz/26/67/fotbal-ilustracni-foto-facr_denik-120-3x2.jpg 1x, https://g.denik.cz/26/67/fotbal-ilustracni-foto-facr_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-okres/" title="Rubrika Okresy"     
>
        
        Okresy
    </a>

        </div>
        <a href="/fotbal-okres/valne-hromady-se-mohou-konat-potvrdila-vlada-tyka-se-to-i-fotbalu-20210215.html" tabindex="-1" title="číst článek: Valné hromady se mohou konat, potvrdila vláda. Týká se to i fotbalu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Valné hromady se mohou konat, potvrdila vláda. Týká se to i fotbalu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-okres/valna-hromada-okresniho-fotbalu-znovu-meni-svuj-termin-20210211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/67/fotbal-ilustracni-foto-facr_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto. FAČR." title="Ilustrační foto. FAČR." srcset="https://g.denik.cz/26/67/fotbal-ilustracni-foto-facr_denik-120-3x2.jpg 1x, https://g.denik.cz/26/67/fotbal-ilustracni-foto-facr_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-okres/" title="Rubrika Okresy"     
>
        
        Okresy
    </a>

        </div>
        <a href="/fotbal-okres/valna-hromada-okresniho-fotbalu-znovu-meni-svuj-termin-20210211.html" tabindex="-1" title="číst článek: Odloženo! Valná hromada okresního fotbalu znovu mění svůj termín" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odloženo! Valná hromada okresního fotbalu znovu mění svůj termín</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-lom-amerika-je-plny-ne-vsak-vody-ale-turistu-20210220.html" tabindex="-1" title="číst článek: OBRAZEM: Lom Amerika je plný. Ne však vody, ale turistů">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Lom Amerika je plný. Ne však vody, ale turistů</h3>
			    </a>
				<a href="/ctenar-reporter/cim-byste-naplnili-tuto-nadobku-abyste-ji-vyuzili-spravne-tipnete-si-v-ankete-20.html" tabindex="-1" title="číst článek: Čím byste naplnili tuto nádobku, abyste ji využili správně? Tipněte si v anketě">
			        <h3 class="ugc-promo__article-title">Čím byste naplnili tuto nádobku, abyste ji využili správně? Tipněte si v anketě</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9952532d8619f854e992cf66985ddfc2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 strategií, jak zkrotit emoce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 strategií, jak zkrotit emoce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/601da063d962e8f580a1f1ae01b05040.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace laskavosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace laskavosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27588-ikonicky-bublinovy-palac-na-francouzske-riviere-je-na-prodej/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dca3c4562239994429a5c2d3d339c1a.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27588-ikonicky-bublinovy-palac-na-francouzske-riviere-je-na-prodej/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ikonický Bublinový palác na Francouzské riviéře je na prodej!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ikonický Bublinový palác na Francouzské riviéře je na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-cesku-pribyva-deti-s-covidem-i-tech-nejmensich-ve-skolkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/53c25615e02e8f518de1bd5a05178bef.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-cesku-pribyva-deti-s-covidem-i-tech-nejmensich-ve-skolkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku přibývá dětí s covidem-19. Nemocné jsou i ty nejmenší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V Česku přibývá dětí s covidem-19. Nemocné jsou i ty…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-zpochybnil-navrat-deti-do-skol-epidemicka-situace-je-spatna-rekl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/703bf169aa4eed14790325f055ccb0fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-zpochybnil-navrat-deti-do-skol-epidemicka-situace-je-spatna-rekl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Babiš zpochybnil návrat dětí do škol. Hejtman Kuba na 1. březnu trvá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš zpochybnil návrat dětí do škol. Hejtman Kuba na 1.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-svoboda-dokument.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/11/untitled-collage-13-d210201jlkrc1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Svoboda" title="Karel Svoboda" srcset="https://g.denik.cz/56/11/untitled-collage-13-d210201jlkrc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/11/untitled-collage-13-d210201jlkrc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-svoboda-dokument.html" tabindex="-1" title="číst článek: Dokument o Karlovi Svobodovi: Proč je v něm jen jedna zmínka o manželce Vendule?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dokument o Karlovi Svobodovi: Proč je v něm jen jedna zmínka o manželce Vendule?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/polivka-napadeni-nemocnice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/polivka-d201222qqs271_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Polívka" title="Vladimír Polívka" srcset="https://g.denik.cz/56/49/polivka-d201222qqs271_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/polivka-d201222qqs271_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/polivka-napadeni-nemocnice.html" tabindex="-1" title="číst článek: Co se tehdy stalo? Vladimír Polívka mlží o brutálním napadení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Co se tehdy stalo? Vladimír Polívka mlží o brutálním napadení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg" width="120" height="80" alt="Hana Maciuchová" title="Hana Maciuchová" srcset="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html" tabindex="-1" title="číst článek: Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hugo-haas-konec-zivota.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg" width="120" height="80" alt="Hugo Haas" title="Hugo Haas" srcset="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hugo-haas-konec-zivota.html" tabindex="-1" title="číst článek: Jak trpěl Hugo Haas: Zlomený pozoroval slavné kolegy za záclonou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak trpěl Hugo Haas: Zlomený pozoroval slavné kolegy za záclonou</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/2/0/8/3/2282083-500-810.jpg" width="180" alt="TESCO supermarket">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/9/2/7/5/2279275-500-810.jpg" width="180" alt="Lidl - Pestré chutě Itálie">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Pestré chutě Itálie
                        <div class="prometheus-date">15.02. - 21.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">20.02. - 20.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-55513969-wegf7c.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-smeny--vyroba-55492643-w8fsm4.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí směny - výroba betonových výrobků, 20 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí směny - výroba betonových výrobků, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanici--elektro-55620337-wc6umr.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanici - elektro, 25 000 Kč" target="_blank" rel="noopener">
				       	Mechanici - elektro, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-54586427-wcbedr.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z kombinovaných materiálů, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-55529761-wjbk78.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z kombinovaných materiálů, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-55605773-wh1zw2.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 15 500 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-55530167-wvmdqb.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 16 800 Kč" target="_blank" rel="noopener">
				       	Manipulační dělníci ve výrobě, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanici--pomocni-opravari-55079459-w2mhw7.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanici - pomocní opraváři, 16 100 Kč" target="_blank" rel="noopener">
				       	Mechanici - pomocní opraváři, 16 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Swift/Swift-4x4-1-2i-1-Hatchback-161365703594078.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Swift první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Suzuki Swift první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ka/Ka-1-2i-Trend-Hatchback-1612449377946563.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ka servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Ka servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Combi-1-6TD-Kombi-1587968787981635.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4i-59-Hatchback-16031305355850.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Fusion servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-BUS-300K-2-1612436819744194.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Transit servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-aut-Kombi-16121683331560.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v NL" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Combi-1-8i1-Kombi-1587968791908748.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-320d-xD-Sportovni-Kupe-160521313826244.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 3 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-kombi-cr-tdi-125-kw-48220933.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb KOMBI, ČR, TDI 125 KW" target="_blank" rel="noopener">
			          	Škoda Superb KOMBI, ČR, TDI 125 KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kabriolet/benzin/bmw-318ci-cabrio-kuze-klima-36940045.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 318Ci Cabrio Kůže, KLIMA" target="_blank" rel="noopener">
			          	BMW Řada 3 318Ci Cabrio Kůže, KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-1-5-tsi-110-kw-sty-9834437.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 1,5 TSI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 1,5 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-9833565.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-5-bluehdi-130k-12103251.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW Allure 1,5 BlueHDI 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW Allure 1,5 BlueHDI 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-tdi-85-kw-ambition-p-9833033.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TDI 1,6 TDI / 85 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Octavia TDI 1,6 TDI / 85 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-active-pack-1-2-110k-12103285.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW Active Pack 1,2 110k" target="_blank" rel="noopener">
			          	Peugeot 308 SW Active Pack 1,2 110k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-2-0-tdi-110-kw-ambition-9834092.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb TDI 2,0 TDI / 110 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Superb TDI 2,0 TDI / 110 kW Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kralupy-nad-vltavou-horni-4015424#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralupy nad Vltavou, Horní Prodej domu" target="_blank" rel="noopener">
			          	Kralupy nad Vltavou, Horní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-neratovice-na-vysluni-4015367#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Na Výsluní Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Neratovice, Na Výsluní Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-veltrusy-komenskeho-4015196#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veltrusy, Komenského Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Veltrusy, Komenského Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-neratovice-hamplova-33-4015005#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Hamplova 33 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Neratovice, Hamplova 33 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bysice-4014606#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Byšice Prodej domu" target="_blank" rel="noopener">
			          	Byšice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-neratovice-hrubinova-4014575#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Hrubínova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Neratovice, Hrubínova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kralupy-nad-vltavou-trida-legii-4014407#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralupy nad Vltavou, třída Legií Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Kralupy nad Vltavou, třída Legií Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-neratovice-4014238#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Neratovice Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#melnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613729151.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>



</body>
</html>