<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
			'title': "Kostelec se na body nadřel, Počaply si zastřílely",
			'tag': 'Kostelec, Obříství, fotbal, zápas, Mšeno, Pavel Klíma, Hořín, Horní Počaply, Tomáš Novák',
			'autor': 'Jan Pechánek',
				'publishedDateTime': "2017-09-12T09:05:00+02:00",
				'articleID': 3728904252,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kostelec se na body nadřel, Počaply si zastřílely - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mělnicko – Prostě jim to nejede. Bídu a zmar zažívají hned v úvodních kolech okresního přeboru fotbalisté Obříství. Ti o víkendu i přes zlepšený výkon…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html">
    <meta property="og:title" content="Kostelec se na body nadřel, Počaply si zastřílely">
    <meta property="og:image" content="https://g.denik.cz/31/ea/horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Mělnicko – Prostě jim to nejede. Bídu a zmar zažívají hned v úvodních kolech okresního přeboru fotbalisté Obříství. Ti o víkendu i přes zlepšený výkon nestačili na Kostelec a prohráli 1:2.">
    <link rel="previewimage" href="https://g.denik.cz/31/ea/horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2017-09-12T09:05:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kostelec se na body nadřel, Počaply si zastřílely">
    <meta name="twitter:description" content="Mělnicko – Prostě jim to nejede. Bídu a zmar zažívají hned v úvodních kolech okresního přeboru fotbalisté Obříství. Ti o víkendu i přes…">
    <meta name="twitter:image" content="https://g.denik.cz/31/ea/horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05_denik-630-16x9.jpg">
    <meta property="author" content="Jan Pechánek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548940091.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548940091.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fmelnicky.denik.cz%2Ffotbal_region%2Fkostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal_region%2Fkostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion melnicky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>

            <a href="https://melnicky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://melnicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://melnicky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://melnicky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://melnicky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://melnicky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://melnicky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://melnicky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://melnicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>
    <li class="item">
        <a href="https://melnicky.denik.cz/tipliga/?tipliga[redakce]=65"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/melnicky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">MIMINKA:</h3>
        <a href="https://melnicky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Kostelec se na body nadřel, Počaply si zastřílely</h1>

                    <div class="article-info">
                        <div class="article-date">12.9.2017 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html&text=Kostelec%20se%20na%20body%20nad%C5%99el%2C%20Po%C4%8Daply%20si%20zast%C5%99%C3%ADlely&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal_region%2Fkostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html&subject=Kostelec%20se%20na%20body%20nad%C5%99el%2C%20Po%C4%8Daply%20si%20zast%C5%99%C3%ADlely"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Mělnicko – Prostě jim to nejede. Bídu a zmar zažívají hned v úvodních kolech okresního přeboru fotbalisté Obříství. Ti o víkendu i přes zlepšený výkon nestačili na Kostelec a prohráli 1:2.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05&amp;back=3728904252-1391-31&amp;photo=1">
                                        <img src="https://g.denik.cz/31/ea/horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05_denik-630-16x9.jpg" width="630" height="354" alt="Povedený zápas za sebou mají fotbalisté Horních Počapel, kteří v rámci dalšího kola okresního přeboru porazili Obříství 4:2." title="Povedený zápas za sebou mají fotbalisté Horních Počapel, kteří v rámci dalšího kola okresního přeboru porazili Obříství 4:2." class="dv3-force-block" srcset="https://g.denik.cz/31/ea/horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05_denik-630-16x9.jpg 1x, https://g.denik.cz/31/ea/horni-pocaply-slavi-druhou-vyhru-v-rade-porazily-obristvi01-05_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Povedený zápas za sebou mají fotbalisté Horních Počapel, kteří v rámci dalšího kola okresního přeboru porazili Obříství 4:2. <span class="description-autor"> | Foto: Deník / Jan Pechánek</span></div>

                    <div class="article-text article-content bbtext"><p>Sokol vstupoval do zápasu s favoritem bez jediné vstřelené branky. A nikdo by se asi nedivil, kdyby Obříství i tentokrát vyšlo gólově naprázdno. Proti doposud famózně hrajícímu Kostelci šli ale svěřenci trenéra Tichoty ještě před poločasem do vedení, Kořínka propálil Jakub Hovorka. </p>
<p>Jenže Kostelec ve druhé půli zabral a brzy přišla odměna. Na 1:1 vyrovnal po výborné střele ze standardní situace Pavel Klíma. Obříství i přesto sahalo po bodech, dvacet minut před koncem musel vytáhnout senzační zákrok po dalším přímém kopu hostující gólman Kořínek. V samotném závěru základní hrací doby Kostelec zasadil domácím smrtící úder, o vítěznou trefu se postaral Tomáš Novák.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/fotbal_region/vysoke-to-slape-sestrelila-i-lobkovice-20170912.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/1d/v32_denik-150-3x2.jpg" width="150" height="100" alt="Vysoká jede! Porazila i Lobkovice a je stále bez prohry.Vysoká jede! Porazila i Lobkovice a je stále bez prohry." title="Vysoká jede! Porazila i Lobkovice a je stále bez prohry.Vysoká jede! Porazila i Lobkovice a je stále bez prohry." srcset="https://g.denik.cz/31/1d/v32_denik-150-3x2.jpg 1x, https://g.denik.cz/31/1d/v32_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vysoké to šlape, sestřelila i Lobkovice</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Je to neskutečná paráda. Celý začátek sezony je skvělý a snad to takhle půjde co nejdéle,“ neskrývá nadšení Stanislav Říha, předseda Kostelce.</p>
<p>To Obříství má před sebou hodně práce. Patří mezi nejhorší týmy přeboru, hlavně směrem dopředu mužstvo působí hodně vlažně. „Tým maká, vyloženě dře. Ale dohromady máme zraněných pět hráčů a musí na plac dorostenci. Bál jsem se, abychom nedostali bůra. Pereme se a musíme doufat,“ zhodnotil krátce utkání a celý start sezony Libor Tichota, kouč Obříství.</p>
<h2 class="pseudo-h3">POČAPLY VE FORMĚ</h2>
<p>Kdo si v rámci třetího kola okresního přeboru pořádně zastřílel, to byly Horní Počaply. Sokol si poradil s rezervou Záryb a nasázel jí šest branek. Dvěma góly se na výhře podílel Jan Žídek, Počaply dokázaly navázat na poslední výhru se Mšenem a ze tří utkání mají šest bodů. </p>
<p>Druhou výhru za sebou zaznamenal také Hořín, který si smlsnul na Mšenu a smázl ho 5:0! Hattrickem se blýskl Richard Polanský.</p>
<p><strong>Výsledky 3. kola OP:</strong> Dolní Beřkovice – Velký Borek 2:0 (44. Menčl, 88. Minář), Obříství – Kostelec 1:2 (43. Hovorka – 55. Klíma, 87. Novák T.), Mšeno – Hořín 0:5 (51., 57. a 82. Polanský, 34. a 54. Cífka), Lobkovice – Vysoká 1:3 (24. Ďurinda – 35. Gabčo, 67. Pražák, 68. Prejsa), Pšovka Mělník B – Libiš B 3:0 (33. a 88. Dvorný, 75. Chytil), Záryby B – Horní Počaply 2:6 (61. Antoš, 64. Toman – 79. a 89. Žídek, 8. Grohman, 10. Žaba, 33. Toman, 47. Trutnovský), Všestudy – Horní Beřkovice 4:0 (10. Růně, 38. Koudelka, 44. Loškoski, 75. Podivínský, ČK: 0:1).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/ostatni_region/obrazem-workouteri-udelali-pres-13-tisic-shybu-20170911.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/fe/galerie-obrazem-workouteri-udelali-pres-13-tisic-shybu-nah1_denik-150-3x2.jpg" width="150" height="100" alt="Workouteři udělali přes 13 tisíc shybů" title="Workouteři udělali přes 13 tisíc shybů" srcset="https://g.denik.cz/31/fe/galerie-obrazem-workouteri-udelali-pres-13-tisic-shybu-nah1_denik-150-3x2.jpg 1x, https://g.denik.cz/31/fe/galerie-obrazem-workouteri-udelali-pres-13-tisic-shybu-nah1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obrazem: Workouteři udělali přes 13 tisíc shybů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/jan-pechanek-3253.html">Jan Pechánek</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">12.9.2017</span>
    <a href="/diskuse/nova/LOEh4.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/fotbal_region/kostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html&text=Kostelec%20se%20na%20body%20nad%C5%99el%2C%20Po%C4%8Daply%20si%20zast%C5%99%C3%ADlely&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ffotbal_region%2Fkostelec-se-na-body-nadrel-pocaply-si-zastrilely-20170912.html&subject=Kostelec%20se%20na%20body%20nad%C5%99el%2C%20Po%C4%8Daply%20si%20zast%C5%99%C3%ADlely"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: Kostelec" href="/tagy/kostelec-1657.html">Kostelec, </a></li>
                                <li><a title="Štítek: Obříství" href="/tagy/obristvi-8199.html">Obříství, </a></li>
                                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                                <li><a title="Štítek: Mšeno" href="/tagy/mseno-564.html">Mšeno, </a></li>
                                <li><a title="Štítek: Pavel Klíma" href="/tagy/pavel-klima-19014.html">Pavel Klíma, </a></li>
                                <li><a title="Štítek: Hořín" href="/tagy/horin-6887.html">Hořín, </a></li>
                                <li><a title="Štítek: Horní Počaply" href="/tagy/horni-pocaply-11657.html">Horní Počaply, </a></li>
                                <li><a title="Štítek: Tomáš Novák" href="/tagy/tomas-novak-7977.html">Tomáš Novák</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/zimni-pohar-sprezeni-zacne-v-hradistku-s-rekordni-ucasti-20190131.html"  title="číst článek: Zimní pohár spřežení začne v Hradištku s rekordní účastí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/cf/190130-zimni-jezdecky-pohar-cjf-sprezeni-hradistko-josef-hrouda-foto-ivan-krejza_denik-210-3x2.jpg" width="210" height="140" alt="Zimní jezdecký pohár v Hradištku 2018, Josef Hrouda" title="Zimní jezdecký pohár v Hradištku 2018, Josef Hrouda" srcset="https://g.denik.cz/42/cf/190130-zimni-jezdecky-pohar-cjf-sprezeni-hradistko-josef-hrouda-foto-ivan-krejza_denik-210-3x2.jpg 1x, https://g.denik.cz/42/cf/190130-zimni-jezdecky-pohar-cjf-sprezeni-hradistko-josef-hrouda-foto-ivan-krejza_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 11:13
    </div>

        </div>
        <a href="/ostatni_region/zimni-pohar-sprezeni-zacne-v-hradistku-s-rekordni-ucasti-20190131.html"      
>
            <h3 class="box-article-title fs20">Zimní pohár spřežení začne v Hradištku s rekordní účastí</h3>
            <h4 class="box-article-perex fs16">Hradištko - Šestý ročník Zimního jezdeckého poháru České jezdecké federace ve spřežení startuje v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/hokejove-nadeje-kraje-maji-bronz-20190131.html"  title="číst článek: Hokejové naděje kraje mají bronz" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/ab/kl0131vyber_denik-210-3x2.jpg" width="210" height="140" alt="Výběr středočeských hokejistů získal na MČR krajů bronz" title="Výběr středočeských hokejistů získal na MČR krajů bronz" srcset="https://g.denik.cz/20/ab/kl0131vyber_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ab/kl0131vyber_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 11:06
    </div>

        </div>
        <a href="/hokej_region/hokejove-nadeje-kraje-maji-bronz-20190131.html"      
>
            <h3 class="box-article-title fs20">Hokejové naděje kraje mají bronz</h3>
            <h4 class="box-article-perex fs16">Střední Čechy - Krajské výběry hokejistů do patnácti let v uplynulém týdnu zápolily na západě Čech o titul v mládežnickém mistrovství republiky.…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-kuze-4x4-navi-48220611.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48220611_1/1545055035" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-kuze-4x4-navi-48220611.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">BMW X6</div>
	                   	<div>KŮŽE , 4X4, NAVI</div>
	                	<div class="service-box-strong">369 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Fiat/Scudo/Scudo-6-mist-2-0-Kombi-1545237694954849.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/3917/13401/12792/0/11513202033917/images/001_12102909_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Fiat/Scudo/Scudo-6-mist-2-0-Kombi-1545237694954849.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Fiat Scudo</div>
	                   	<div title="první majitel, servisní knížka, koupeno v B">první majitel, servisní…</div>
	                	<div class="service-box-strong">299 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0i-68k-ma-Hatchback-1548853934778106.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/3917/13401/12792/0/11513202033917/images/001_12102943_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0i-68k-ma-Hatchback-1548853934778106.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Peugeot 107</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">119 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/5\/a8\/dyn19-grajciprib-cb19_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/do-chorvatska-se-tesime-rika-peter-grajciar-20190130.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/a8/dyn19-grajciprib-cb19_denik-300-16x9.jpg" width="300" height="169" alt="Peter Grajciar byl v přípravě s Příbramí autorem vyrovnávacího gólu Dynama." title="Peter Grajciar byl v přípravě s Příbramí autorem vyrovnávacího gólu Dynama." srcset="https://g.denik.cz/5/a8/dyn19-grajciprib-cb19_denik-300-16x9.jpg 1x, https://g.denik.cz/5/a8/dyn19-grajciprib-cb19_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Do Chorvatska se těšíme, říká Peter Grajciar</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/sport-fotbal-varnsdorf-ces-budejovice.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 33</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/kandidat-na-golmanskou-jednicku-zbrojovky-musim-s-kluky-vic-mluvit-vi-halouska-20190129.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/a3/fotbal-zbrojovka-brno-pavel-halouska-05_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Pavel Halouska." title="Brankář Pavel Halouska." srcset="https://g.denik.cz/50/a3/fotbal-zbrojovka-brno-pavel-halouska-05_denik-300-16x9.jpg 1x, https://g.denik.cz/50/a3/fotbal-zbrojovka-brno-pavel-halouska-05_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kandidát na gólmanskou jedničku Zbrojovky: Musím s kluky víc mluvit, ví Halouska</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/brankar-pavel-halouska.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/macek-tohle-neni-zadne-sbohem-verim-ze-se-do-juventusu-vratim-20190131.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/f5/zlin-fotbal-roman-macek-svycarsko-lugano-05_denik-300-16x9.jpg" width="300" height="169" alt="Zlínský odchovanec Roman Macek se na jaře pokusí prosadit do sestavy švýcarského Lugana." title="Zlínský odchovanec Roman Macek se na jaře pokusí prosadit do sestavy švýcarského Lugana." srcset="https://g.denik.cz/55/f5/zlin-fotbal-roman-macek-svycarsko-lugano-05_denik-300-16x9.jpg 1x, https://g.denik.cz/55/f5/zlin-fotbal-roman-macek-svycarsko-lugano-05_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Macek: Tohle není žádné sbohem. Věřím, že se do Juventusu vrátím</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/zlinsky-odchovanec-roman-macek.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/banikovske-komando-zatykala-specialni-zasahova-jednotka-20190131.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/6b/chuligani-ostrava-opava_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/6b/chuligani-ostrava-opava_denik-300-16x9.jpg 1x, https://g.denik.cz/57/6b/chuligani-ostrava-opava_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Baníkovské komando zatýkala speciální zásahová jednotka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fandove-baniku-ostrava-a-slezskeho-fc-opava.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 120</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/vymetalik-zachranil-bod-a-vlastni-uchvatnou-snuru-20190130.html"  title="číst článek: Vymětalík zachránil bod a vlastní úchvatnou šňůru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/47/6d/futsal-ilustracka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/47/6d/futsal-ilustracka_denik-210-3x2.jpg 1x, https://g.denik.cz/47/6d/futsal-ilustracka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/vymetalik-zachranil-bod-a-vlastni-uchvatnou-snuru-20190130.html"      
>
            <h3 class="box-article-title fs20">Vymětalík zachránil bod a vlastní úchvatnou šňůru</h3>
            <h4 class="box-article-perex fs16">Kladno – Po víkendu na horách odváděl v suchém triku profesorský výkon na místě obránce. Když už se schylovalo k opakování těsné porážky z loňska, udeřil.…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/becko-proverilo-i-dalsiho-aspiranta-na-postup-ale-znovu-bez-odmeny-20190130.html"  title="číst článek: Béčko prověřilo i dalšího aspiranta na postup, ale znovu bez odměny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/b1/27459954-2283982314952580-4521703094938921867-n_denik-210-3x2.jpg" width="210" height="140" alt="Malibu Mladá Boleslav - Olympik Mělník B" title="Malibu Mladá Boleslav - Olympik Mělník B" srcset="https://g.denik.cz/31/b1/27459954-2283982314952580-4521703094938921867-n_denik-210-3x2.jpg 1x, https://g.denik.cz/31/b1/27459954-2283982314952580-4521703094938921867-n_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/becko-proverilo-i-dalsiho-aspiranta-na-postup-ale-znovu-bez-odmeny-20190130.html"      
>
            <h3 class="box-article-title fs20">Béčko prověřilo i dalšího aspiranta na postup, ale znovu bez odměny</h3>
            <h4 class="box-article-perex fs16">Střední Čechy – Po vedoucích Českých Budějovicích se v Mělníku představil i nejbližší pronásledovatel lídra 2. futsalové ligy. Zápas s Kladnem měl pro…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-43605090-wm3rtt.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Specialisté v oblasti průmyslové ekologie Ekolog /</div>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-40312150-wrsa4w.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Řemeslné práce Svářeč</div>
				       	<div>Svářeči Svářeči. Požadované vzdělání: základní +…</div>
				       	<div class="service-box-strong">14 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-43546014-wq6vdm.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Obsluha čerpacích stanic a mycích linek</div>
				       	<div>Obsluha čerpacích stanic…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/zaver-byl-exhibicni-nadeje-na-play-off-eurocupu-stale-zije-20190130.html"  title="číst článek: Závěr byl exhibiční. Naděje na play off Eurocupu stále žije" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/5a/basket-liga-mistru-nymburk-fuenlabrada-104-87-10_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalisté Nymburka porazili v posledním domácím zápase Ligy mistrů španělskou  Fuenlabradu." title="Basketbalisté Nymburka porazili v posledním domácím zápase Ligy mistrů španělskou  Fuenlabradu." srcset="https://g.denik.cz/42/5a/basket-liga-mistru-nymburk-fuenlabrada-104-87-10_denik-210-3x2.jpg 1x, https://g.denik.cz/42/5a/basket-liga-mistru-nymburk-fuenlabrada-104-87-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        30.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/liga-mistru-nymburk-fuenlabrada-104-87.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 22</a>

        </div>
        <a href="/ostatni_region/zaver-byl-exhibicni-nadeje-na-play-off-eurocupu-stale-zije-20190130.html"      
>
            <h3 class="box-article-title fs20">Závěr byl exhibiční. Naděje na play off Eurocupu stále žije</h3>
            <h4 class="box-article-perex fs16">Nymburk /FOTOGALERIE/ – Vlažný rozjezd, exhibiční konec. To bylo poslední domácí utkání…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-drinov-3764909#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c5226acb39fe0.78925488.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-drinov-3764909#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Dřínov">Dřínov</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 899 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kralupy-nad-vltavou-3764665#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15347/img_5c51bdad5ea8e5.83730102.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kralupy-nad-vltavou-3764665#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kralupy nad Vltavou">Kralupy nad Vltavou</div>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-palackeho-125-3764206#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5c50893b0a0094.39779818.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-palackeho-125-3764206#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Mělník, Palackého 125">Mělník, Palackého 125</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">20 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/vyberte-sportovni-hvezdu-melnickeho-deniku-2018-20190129.html"  title="číst článek: Vyberte Sportovní hvězdu Mělnického deníku 2018!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/88/melnicko-sportovcem-roku-2017-anna-marie-mackova_denik-210-3x2.jpg" width="210" height="140" alt="Sportovcem roku 2017 se stala veslařka Anna-Marie Macková." title="Sportovcem roku 2017 se stala veslařka Anna-Marie Macková." srcset="https://g.denik.cz/31/88/melnicko-sportovcem-roku-2017-anna-marie-mackova_denik-210-3x2.jpg 1x, https://g.denik.cz/31/88/melnicko-sportovcem-roku-2017-anna-marie-mackova_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        29.1.2019
    </div>

        </div>
        <a href="/ostatni_region/vyberte-sportovni-hvezdu-melnickeho-deniku-2018-20190129.html"      
>
            <h3 class="box-article-title fs20">Vyberte Sportovní hvězdu Mělnického deníku 2018!</h3>
            <h4 class="box-article-perex fs16">Mělnicko – Anketa Nejúspěšnější sportovec Mělnicka za rok 2018 zná nominované sportovce, které…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/nejvetsi-vitezstvi-pritelkyne-a-dcera-rika-tomas-pekar-20190129.html"  title="číst článek: Největší vítězství? Přítelkyně a dcera, říká Tomáš Pekař" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/e4/d20i9760_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Pekař" title="Tomáš Pekař" srcset="https://g.denik.cz/31/e4/d20i9760_denik-210-3x2.jpg 1x, https://g.denik.cz/31/e4/d20i9760_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        29.1.2019
    </div>

        </div>
        <a href="/ostatni_region/nejvetsi-vitezstvi-pritelkyne-a-dcera-rika-tomas-pekar-20190129.html"      
>
            <h3 class="box-article-title fs20">Největší vítězství? Přítelkyně a dcera, říká Tomáš Pekař</h3>
            <h4 class="box-article-perex fs16">Mělník /ROZHOVOR/ - Hvězda mělnického automobilového závodníka nadále stoupá. Že v Mělníku žije…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/dominik-hasek-kvuli-jmenu-slycham-reci-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/4/ea/p1000524_denik-120-3x2.jpg" width="120" height="80" alt="Dominik Hašek (vpředu)" title="Dominik Hašek (vpředu)" srcset="https://g.denik.cz/4/ea/p1000524_denik-120-3x2.jpg 1x, https://g.denik.cz/4/ea/p1000524_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/dominik-hasek-kvuli-jmenu-slycham-reci-20190124.html" tabindex="-1" title="číst článek: Dominik Hašek: Kvůli jménu slýchám řeči" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Dominik Hašek: Kvůli jménu slýchám řeči</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbalovy-okresni-pohar-zna-jizdni-rad-20190122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/24/48/stc_umt_fotbal_ilustrace10_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/48/stc_umt_fotbal_ilustrace10_denik-120-3x2.jpg 1x, https://g.denik.cz/24/48/stc_umt_fotbal_ilustrace10_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/fotbalovy-okresni-pohar-zna-jizdni-rad-20190122.html" tabindex="-1" title="číst článek: Fotbalový okresní pohár zná jízdní řád" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Fotbalový okresní pohár zná jízdní řád</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/neratovicky-mladsi-dorost-si-odskocil-za-pripravou-do-ciziny-20190122.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/31/3d/50608290-2030335487035750-1784174365886119936-n_denik-120-3x2.jpg" width="120" height="80" alt="Mladší dorost obsadil na turnaji v Německu páté místo." title="Mladší dorost obsadil na turnaji v Německu páté místo." srcset="https://g.denik.cz/31/3d/50608290-2030335487035750-1784174365886119936-n_denik-120-3x2.jpg 1x, https://g.denik.cz/31/3d/50608290-2030335487035750-1784174365886119936-n_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/neratovicky-mladsi-dorost-si-odskocil-za-pripravou-do-ciziny-20190122.html" tabindex="-1" title="číst článek: Neratovický mladší dorost si odskočil za přípravou do ciziny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Neratovický mladší dorost si odskočil za přípravou do…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458601283"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/christie-russell-brown-naha-20190128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/36/christie-russell-brown-14_denik-120-3x2.png" width="120" height="80" alt="Christie Russell-Brown" title="Christie Russell-Brown" srcset="https://g.denik.cz/56/36/christie-russell-brown-14_denik-120-3x2.png 1x, https://g.denik.cz/56/36/christie-russell-brown-14_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/christie-russell-brown-naha-20190128.html" tabindex="-1" title="číst článek: Na place slušňačka, V POSTELI DIVOŠKA: Tahle herečka se nezdá!" target="_blank">
                <h3 class="box-article-title fs16">Na place slušňačka, V POSTELI DIVOŠKA: Tahle herečka…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/smutny-osud-lenky-korinkove-od-prsate-naivky-po-odulou-alkoholicku-20170429.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2.jpg" width="120" height="80" alt="Z naivní sexbomby padla na úplné dno. " title="Z naivní sexbomby padla na úplné dno. " srcset="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2.jpg 1x, https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/smutny-osud-lenky-korinkove-od-prsate-naivky-po-odulou-alkoholicku-20170429.html" tabindex="-1" title="číst článek: SMUTNÝ OSUD Lenky Kořínkové: Od PRSATÉ NAIVKY po odulou alkoholičku!" target="_blank">
                <h3 class="box-article-title fs16">SMUTNÝ OSUD Lenky Kořínkové: Od PRSATÉ NAIVKY po…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/paris-jackson-lecebna-michal-jackson-pedofil-neverland-20190129.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cc/paris-jackson-d190129ohnn41_denik-120-3x2.png" width="120" height="80" alt="Paris jackson" title="Paris jackson" srcset="https://g.denik.cz/56/cc/paris-jackson-d190129ohnn41_denik-120-3x2.png 1x, https://g.denik.cz/56/cc/paris-jackson-d190129ohnn41_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/paris-jackson-lecebna-michal-jackson-pedofil-neverland-20190129.html" tabindex="-1" title="číst článek: Dokument o pedofilních choutkách Michaela Jacksona poslal dceru Paris do léčebny" target="_blank">
                <h3 class="box-article-title fs16">Dokument o pedofilních choutkách Michaela Jacksona…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-borhyova-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/8f/lucie-borhyova-michal-smecka_denik-120-3x2.jpg" width="120" height="80" alt="Lucie je až po uši zamilovaná." title="Lucie je až po uši zamilovaná." srcset="https://g.denik.cz/56/8f/lucie-borhyova-michal-smecka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8f/lucie-borhyova-michal-smecka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-borhyova-2.html" tabindex="-1" title="číst článek: Lucie Borhyová sama ve společnosti! Krize s přítelem?" target="_blank">
                <h3 class="box-article-title fs16">Lucie Borhyová sama ve společnosti! Krize s přítelem?</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/kate-middleton-meghan-markle-valka-vevodkyn-20190128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f0/vevodkyne-a-charles_denik-120-3x2.png" width="120" height="80" alt="Princ Charles řekl dost!" title="Princ Charles řekl dost!" srcset="https://g.denik.cz/56/f0/vevodkyne-a-charles_denik-120-3x2.png 1x, https://g.denik.cz/56/f0/vevodkyne-a-charles_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/kate-middleton-meghan-markle-valka-vevodkyn-20190128.html" tabindex="-1" title="číst článek: Princ Charles ZAKROČIL: Kate a Meghan nekompromisně SROVNAL DO LATĚ!" target="_blank">
                <h3 class="box-article-title fs16">Princ Charles ZAKROČIL: Kate a Meghan nekompromisně…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/rebel-viky-z-filmu-snezenky-a-machri-byl-prusvihar-i-v-realu-jak-dnes-vypada-20200122.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg" width="120" height="80" alt="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" title="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" srcset="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/rebel-viky-z-filmu-snezenky-a-machri-byl-prusvihar-i-v-realu-jak-dnes-vypada-20200122.html" tabindex="-1" title="číst článek: Rebel Viky z filmu Sněženky a machři byl průšvihář i v reálu. Jak dnes vypadá?"      target="_blank"
>
          <h3 class="box-article-title fs16">Rebel Viky z filmu Sněženky a machři byl průšvihář i v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/elliot-z-e-t-mimozemstan-po-slavne-roli-mel-zivot-plny-strachu-20150103.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/56/f7/et-chlapecek_denik-120-3x2.jpg" width="120" height="80" alt="Henry Thomas s E.T." title="Henry Thomas s E.T." srcset="https://g.denik.cz/56/f7/et-chlapecek_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/et-chlapecek_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/elliot-z-e-t-mimozemstan-po-slavne-roli-mel-zivot-plny-strachu-20150103.html" tabindex="-1" title="číst článek: Co dnes dělá a jak vypadá Henry Thomas, alias Elliot z E.T. mimozemšťan?"      target="_blank"
>
          <h3 class="box-article-title fs16">Co dnes dělá a jak vypadá Henry Thomas, alias Elliot z…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/kam-s-detmi-velky-prehled-volnych-vstupu-za-vysvedceni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Kam s dětmi? VELKÝ PŘEHLED volných vstupů za vysvědčení!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/kolik-stoji-pleny-pro-prezidenta-i-tyto-otazky-putuji-na-hrad.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Kolik stojí pleny pro prezidenta? Hrad reaguje na nepříjemné dotazy</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/592496/otec-sesti-deti-bolek-polivka-nejmladsi-dceri-se-deti-vysmivaji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Otec šesti dětí Bolek Polívka: Nejmladší dceři se děti vysmívají!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/592551/zemanovi-i-babisovi-na-galaveceru-zeman-sepsul-euro-a-vytahl-masoveho-vraha.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zemanovi i Babišovi na galavečeru: Zeman sepsul euro a vytáhl „masového vraha“</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-43546014-wq6vdm.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Obsluha čerpacích stanic a mycích linek, 20 000 Kč">
			       	Obchod Obsluha čerpacích stanic a mycích linek, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43581183-wnz1z7.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 100 Kč">
			       	Obchod Prodavač, prodejce, 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-43612295-wdjucq.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43657662-wp81qh.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Administrativní pracovník, 18 000 Kč">
			       	Administrativa Administrativní pracovník, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-43604489-wf3frz.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Ruční balič, 13 350 Kč">
			       	Výroba Ruční balič, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-43657217-wybz3w.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Švadlena, 13 350 Kč">
			       	Řemeslné práce Švadlena, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-43558209-w71241.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 19 000 Kč">
			       	Cestovní ruch a hotelnictví Recepční v hotelu, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43555755-wjmzw3.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 20 000 Kč">
			       	Gastronomie Kuchař/pizzař, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-Active-1-2-SUV-15465253968191219.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ">
		          	Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-Active-1-2-SUV-15465253957891191.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ">
		          	Peugeot 3008 nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDI-112-SUV-1544028408324705.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované">
		          	Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-GT-Line-1-2-Kombi-15465253867571154.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ">
		          	Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-Allure-L2-2-MPV-1543929489335834.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ">
		          	Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-Allure-1-5-Kombi-1541162432116988.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
		          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-Active-1-2-MPV-154230008868014.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot  první majitel, koupeno v B">
		          	Peugeot  první majitel, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0HDI-136k-MPV-1545312195541964.html?d_me#utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 807 servisní knížka, koupeno v B">
		          	Peugeot 807 servisní knížka, koupeno v B
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-ka/hatchback/benzin/ford-ka-plus-ultimate-1-2ti-vct-63kw-20130150.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Ka PLUS Ultimate 1.2Ti-VCT 63kW">
		          	Ford Ka PLUS Ultimate 1.2Ti-VCT 63kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-coupe-320d-navi-klima-bixenony-36941072.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW Řada 3 Coupe 320d NAVI,KLIMA,BIXENONY">
		          	BMW Řada 3 Coupe 320d NAVI,KLIMA,BIXENONY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-kombi-1-5tdci-navi-aut-park-48220599.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus KOMBI,1.5TDCI,NAVI,AUT.PARK.">
		          	Ford Focus KOMBI,1.5TDCI,NAVI,AUT.PARK.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-hdi-100k-12102878.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Rifter Active 1,5 HDI 100k">
		          	Peugeot Rifter Active 1,5 HDI 100k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-cr-85-kw-style-9832730.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia TDI 1,6 CR / 85 kW Style">
		          	Škoda Octavia TDI 1,6 CR / 85 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-4-tsi-110-kw-amb-9831764.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TSI 1,4 TSI / 110 kW Amb">
		          	Škoda Octavia Combi TSI 1,4 TSI / 110 kW Amb
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2-pure-tech-110k-12102928.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 308 SW Active 1,2 Pure Tech 110k">
		          	Peugeot 308 SW Active 1,2 Pure Tech 110k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-4-tsi-110-kw-amb-9830494.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TSI 1,4 TSI / 110 kW Amb">
		          	Škoda Octavia Combi TSI 1,4 TSI / 110 kW Amb
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-palackeho-125-3764206#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mělník, Palackého 125 Prodej domu">
		          	Mělník, Palackého 125 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-neratovice-dr-e-benese-3763070#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Neratovice, Dr. E. Beneše Prodej bytu 2+kk">
		          	Neratovice, Dr. E. Beneše Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-neratovice-3763006#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Neratovice Prodej bytu 1+1">
		          	Neratovice Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drinov-3763005#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Dřínov Prodej domu">
		          	Dřínov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-veltrusy-akatova-3763004#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Veltrusy, Akátová Prodej domu">
		          	Veltrusy, Akátová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-postrizin-maslovicka-3762969#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Postřižín, Máslovická Prodej domu">
		          	Postřižín, Máslovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoka-3762641#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vysoká Prodej domu">
		          	Vysoká Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bysice-3761783#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Byšice Prodej domu">
		          	Byšice Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_melnicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
