
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Šatník naruby. Instagramové second handy mění svět módy - Mělnický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'Móda',
		'rubrikaName': 'moda',
		'template': 'clanek',
		'title': 'Šatník naruby. Instagramové second handy mění svět módy',
		'tag': ['oděv', 'móda', 'pandemie', 'obchod', 'průmysl', 'materiál', 'životní prostředí', 'internetový obchod', 'Vivienne Westwoodová', 'Trend', 'Samsung', 'Zara (oděvy)'],
		'author': 'Nina Tichá',
		'publishedDateTime': '2022-04-28T14:30:00+02:00',
		'modifiedDateTime': '2022-04-28T14:30:00+02:00',
		'articleID': 1890916737,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1890916737-24151-31',
		'image': 'https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://melnicky.denik.cz/galerie/satnik-naruby-instagramove-second-handy-meni-svet-mody.html?photo=1&amp;back=1890916737-24151-31',
			'images': [
				{
					'url': 'https://g.denik.cz/1/73/shutterstock-1404382760_denik-150-3x2.jpg',
					'description': 'Smyslem secondhandů je nenakupovat stále nové věci, ale recyklovat ty stávající tím, že je začneme nosit a nevyhovující nabídneme ostatním',
					'source': 'Shutterstock'
				},
				{
					'url': 'https://g.denik.cz/1/01/shutterstock-1499445875_denik-150-3x2.jpg',
					'description': 'Čím dál víc žen objevuje kouzlo kamenných i online secondhandů',
					'source': 'Shutterstock'
				},
				{
					'url': 'https://g.denik.cz/1/c9/shutterstock-1644056473_denik-150-3x2.jpg',
					'description': 'V secondhandech se dají najít poklady',
					'source': 'Shutterstock'
				},
				{
					'url': 'https://g.denik.cz/1/30/shutterstock-1699084054_denik-150-3x2.jpg',
					'description': 'Covid nákupy oblečení přes aplikace a e-shopy katapultoval do výšin',
					'source': 'Shutterstock'
				}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://melnicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html',
		'pageclass': 'article',
		'v': '001651584404',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mělnický deník",
                "item": "https://melnicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Móda",
                "item": "https://melnicky.denik.cz/moda/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Šatník naruby. Instagramové second handy mění svět módy",
                "item": "https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1651581506.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205031200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Pandemie ovlivnila snad všechno okolo nás, proměnila i naše šatníky. Formální móda už dva roky leží na dně skříní, nosíme spíš tu volnočasovou. Mnohem víc…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Nina Tichá">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html">
	<meta property="og:title" content="Šatník naruby. Instagramové second handy mění svět módy">
	<meta property="og:description" content="Pandemie ovlivnila snad všechno okolo nás, proměnila i naše šatníky. Formální móda už dva roky leží na dně skříní, nosíme spíš tu volnočasovou. Mnohem víc než dříve přemýšlíme, jaké oblečení nakupovat, a objevujeme kouzlo second handů. Píše o tom časopis Vlasta.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Šatník naruby. Instagramové second handy mění svět módy">
	<meta name="twitter:description" content="Pandemie ovlivnila snad všechno okolo nás, proměnila i naše šatníky. Formální móda už dva roky leží na dně skříní, nosíme spíš tu volnočasovou. Mnohem víc než dříve přemýšlíme, jaké oblečení nakupovat, a objevujeme kouzlo second handů. Píše o tom časopis Vlasta.">
	<meta property="og:image" content="https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čím dál víc žen objevuje kouzlo secondhandů">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2022-04-28T14:30:00+02:00">
    <meta property="article:modified_time" content="2022-04-28T14:30:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;melnicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;melnicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmelnicky.denik.cz%2Fmoda%2Finstagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fmoda%2Finstagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://melnicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://melnicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://melnicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://melnicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://melnicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://melnicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://melnicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://melnicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://melnicky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://melnicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html'})"
></button>
        <form action="/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Šatník naruby. Instagramové second handy mění svět módy</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    28.4.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Nina Tichá" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/nina-ticha-5177.html">
                                <span class="article-info__author-name">
                                    Nina
                                    Tichá
                                </span>
                            </a>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fmelnicky.denik.cz%2Fmoda%2Finstagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html&subject=%C5%A0atn%C3%ADk%20naruby.%20Instagramov%C3%A9%20second%20handy%20m%C4%9Bn%C3%AD%20sv%C4%9Bt%20m%C3%B3dy" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Šatník naruby. Instagramové second handy mění svět módy&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Pandemie ovlivnila snad všechno okolo nás, proměnila i naše šatníky. Formální móda už dva roky leží na dně skříní, nosíme spíš tu volnočasovou. Mnohem víc než dříve přemýšlíme, jaké oblečení nakupovat, a objevujeme kouzlo second handů. Píše o tom časopis Vlasta.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/satnik-naruby-instagramove-second-handy-meni-svet-mody.html?photo=1&amp;back=1890916737-24151-31">
        <img src="https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9.jpg" width="630" height="354" alt="Čím dál víc žen objevuje kouzlo secondhandů" title="Čím dál víc žen objevuje kouzlo secondhandů" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9.jpg 1x, https://g.denik.cz/1/c9/shutterstock-1644056473_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/satnik-naruby-instagramove-second-handy-meni-svet-mody.html?back=1890916737-24151-31&amp;photo=2">
                        <img src="https://g.denik.cz/1/73/shutterstock-1404382760_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/73/shutterstock-1404382760_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/shutterstock-1404382760_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/satnik-naruby-instagramove-second-handy-meni-svet-mody.html?back=1890916737-24151-31&amp;photo=3">
                        <img src="https://g.denik.cz/1/01/shutterstock-1499445875_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/01/shutterstock-1499445875_denik-150-3x2.jpg 1x, https://g.denik.cz/1/01/shutterstock-1499445875_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/satnik-naruby-instagramove-second-handy-meni-svet-mody.html?back=1890916737-24151-31&amp;photo=4">
                        <img src="https://g.denik.cz/1/30/shutterstock-1699084054_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/30/shutterstock-1699084054_denik-150-3x2.jpg 1x, https://g.denik.cz/1/30/shutterstock-1699084054_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/satnik-naruby-instagramove-second-handy-meni-svet-mody.html?back=1890916737-24151-31&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            4 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Čím dál víc žen objevuje kouzlo secondhandů
            <span class="description-autor">
                 | 
                Foto: Shutterstock
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Je podvečer všedního dne a na mobilu se ozve upozornění – signál, že některý z instagramových profilů sledovaných second handů právě zveřejnil nový kousek k prodeji. Začíná boj s časem. Rychle prohlédnout pár fotek z různých úhlů pohledů, přečíst popisek o velikosti, materiálu a ceně a rozhodnout se.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Koupím, nebo ne?</h2>
<p>Moc času na rozmýšlení není. Často vůbec žádný. První zájemkyně se ozývají ani ne do minuty po zveřejnění příspěvku. Jakmile jsou v nabídce věci jako nadčasový kašmírový svetr, dlouhý vlněný kabát, jdou na dračku. „Já“, „Mám zájem“, „Koupím“, „Beru“. Píšou ženy do veřejných zpráv k příspěvku. Je jedno, jakými slovy se přihlásí, důležitá je rychlost. Kdo dřív přijde, ten dřív nosí. Prodej připomíná dražbu. Jen s tím rozdílem, že tady se nepřihazují peníze, částka je daná, rozhoduje rychlost. Jakmile zaváháte, máte smůlu. I když to nemusí platit stoprocentně. První zájemkyně si někdy nákup s odstupem rozmyslí nebo jí věc nesedne, na řadu pak přichází další.</p>


        <a class="inserted-article" href="https://www.denik.cz/moda/moda-vlasy-jarni-uces-trendy.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/moda/moda-vlasy-jarni-uces-trendy.html' })">
            <img src="https://g.denik.cz/1/ff/8-210809-alcina-daniela-l01-147_denik-150-3x2.jpg" width="150" height="100" alt="Jaro svádí ke změně účesu" title="Jaro svádí ke změně účesu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ff/8-210809-alcina-daniela-l01-147_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/8-210809-alcina-daniela-l01-147_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jarní trendy v účesech: Sexy, hladkost i ženskost</div>
        </a>

<p>Second handy poslední dobou zažívají boom. V online prostředí i v kamenných prodejnách se dají najít poklady. Originály, v nichž nebudete potkávat jiné ženy, zaplatíte za ně zlomek toho, co za nový kousek, navíc vás může hřát dobrý pocit, že jste udělali něco pro životní prostředí. Už jednou vyrobená a nošená věc neskončila kdesi v kontejneru na tříděný odpad, ale slouží dál.</p>
<h2 class="pseudo-h3">Nákupy z domova</h2>
<p>Možná si ještě pamatujete prapodivný odér a oprýskané omítky v rozlehlých second handech, které se ve velké míře vyrojily v 90. letech napříč republikou. Obchodníci k nám v obřích pytlích tahali vyřazené oblečení ze Západu a my zákazníci jsme ho po letech nedostatku v socialistických prodejnách s nadšením kupovali. Když pak do Česka začaly přicházet velké módní řetězce s nízkými cenami, zájem o zboží z druhé ruky opadal. Teď jsou second handy zase populární. Hlavně ty v online prostředí.</p>
<p>Covid nákupy oblečení přes aplikace a e-shopy katapultoval do výšin, jako to na ikonické fotce udělal vítr s bílými šaty Marilyn Monroe. Když se před dvěma roky poprvé uzavřely prodejny, obchodníci houfně přešli do online prostoru. Ve snaze přežít se tam uchýlili ti s novou módou, návrháři, kteří si do té doby zakládali na osobním kontaktu s klienty, i prodejci s oblečením z druhé ruky. „První rok pandemie nás e-shop držel nad vodou. Prodávali jsme přes něj 80 procent věcí, dnes e-shop stále dělá 60 procent prodeje,“ říká Anna Žemberová, majitelka second handu Tak trochu jiný sekáč.</p>
<p>Po dvou letech od vypuknutí pandemie už kamenné prodejny fungují bez omezení, nám zákazníkům se do nich ale zpátky stejně moc nechce. Částečně je to počty nemocných, karanténami a izolacemi, může za to i práce z domova, bez cest do zaměstnání a z něj není příležitost zajít do obchodu. A na vině je i naše pohodlí. Nákupy přes aplikace mají své benefity: klid na gauči v obýváku, nesrovnatelně větší nabídka zboží, možnost srovnávání s jinými obchody, non-stop otevírací doba.</p>


        <a class="inserted-article" href="https://www.denik.cz/moda/dara-rolins-denim-moda.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/moda/dara-rolins-denim-moda.html' })">
            <img src="https://g.denik.cz/1/93/chiara-grossi-15_denik-150-3x2.jpg" width="150" height="100" alt="Dara Rolins propůjčila svou uměleckou duši tentokrát módě a vznikla kolekce DENIM by Dara" title="Dara Rolins propůjčila svou uměleckou duši tentokrát módě a vznikla kolekce DENIM by Dara" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/93/chiara-grossi-15_denik-150-3x2.jpg 1x, https://g.denik.cz/1/93/chiara-grossi-15_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Denimu není nikdy dost, říká o nové kolekci zpěvačka Dara Rolins</div>
        </a>

<p>To všechno vyváží jednu nevýhodu – nemožnost věc si vyzkoušet. „Dříve jsem chodila do dvou oblíbených second handů a šlo spíš o náhodu, jestli na něco hezkého narazím. Teď jich na Instagramu sleduju několik a mám větší srovnání i možnosti nákupů. Navíc je jedno, jestli je prodejce z Prahy, nebo z Ostravy, všechno se stejně posílá,“ vidí benefity online nákupů v second handu čtyřicátnice Klára Tomanová.</p>
<p>Není jediná, kdo tomuto způsobu nákupů módy z druhé ruky přišel na chuť. Anna Žemberová začala podnikat v oblasti módy z druhé ruky v té nejnevhodnější době, začátkem roku 2020. „Co se bude dít, jsem samozřejmě nemohla tušit,“ říká. Střídavě zavřené a otevřené obchody, obrovská nejistota mezi lidmi, kteří přestali utrácet, prázdné ulice bez místních i návštěvníků, všechno bylo proti obchodníkům. A když se v létě situace trochu stabilizovala, pro nové i obnošené oblečení lidé do prodejen stejně moc nechodili. I proto jich po prvním pandemickém roce docela dost zmizelo. Řetězec Zara ohlásil uzavření 1200 obchodů napříč světem, z kamenných prodejen Česka odešel francouzský Camaïeu, zmizel také Next či Promod.</p>
<p>U second handů se situace vyvíjela trochu jinak. Mnoho lidí se v důsledku zastavení a izolace začalo víc zamýšlet nad dosavadním konzumním způsobem životem, nad velkou spotřebou i nad tím, odkud k nám putuje většina zboží a za jakých podmínek se kdesi v Asii vyrábí. Podobné otázky přivedly k podnikání s módou i Annu Žemberovou. „Celý koncept second hand vznikl s myšlenkou ukončit nekonečný cyklus fast fashion, nenakupovat stále nové věci, ale recyklovat ty stávající tím, že je začneme nosit a nevyhovující nabídneme ostatním,“ popisuje počátky podnikání.</p>
<h2 class="pseudo-h3">Skříně praskající ve švech</h2>
<p>Většina žen všech věkových skupin má ve svém šatníku nenošené věci, které v něm zabírají místo. Řeč není o těch sezonních nebo společenských, ale o těch do práce, na nákupy, setkání s kamarádkami u kafe. Modely, které jsme nakoupily bez rozmyslu, v euforii nebo ve smutku a očekávaly od nich, že nám zlepší náladu. Kdybychom si k nim napsaly cedulky vystihující, proč leží ladem ve skříni, bylo by tam: „do toho zhubnu“, „je škoda to vyhodit, odvezu to na chalupu,“ „nesedne mi to, ale s páskem bych to mohla nosit“, „když zašiju ten velký výstřih, budu to dobré“. Čím mladší jsme, tím víc podobných modelů vlastníme, nehledě na věk, stejně z toho nikdy nic nenosíme. A oblečení jen stárne, až nakonec vyjde z módy.</p>
<p>I Anna Žemberová měla podobných kousků ve svém šatníku řadu. „Po škole jsem pracovala v různých módních řetězcích a za zboží v nich nechávala půlku výplaty. Nakupovala jsem věci, které jsem měla třeba jen jednou na sobě, ale často ani to ne, na těch byly ještě visačky s cenou,“ přiznává. „Stejně na tom byly všechny ženy v mém okolí,“ dodává. Není to nic výjimečného. Šatníky žen, ale čím dál více i mužů, se v tomto směru moc neliší.</p>
<p>Například loňský průzkum společnosti Samsung mezi mileniány ukázal, že každý z nich má v průměru čtyři kusy oblečení, které nenosí. V přepočtu to celkově dělalo 59 milionů oděvů. Celosvětové statistiky zní ještě děsivěji. Oděvní průmysl je druhým největším znečišťovatelem životního prostředí, ročně vyprodukuje přes 150 miliard kusů oděvů, přitom až 20 procent věcí si nikdo nekoupí.</p>
<h2 class="pseudo-h3">Konfekce v agonii</h2>
<p>Módní průmysl s pandemií v roce 2020 utrpěl pořádnou ránu a naplno se obnažily problémy, o kterých se mluvilo už od roku 2013. Tehdy se v Bangladéši zřítila továrna na výrobu konfekce, zemřelo více než 1130 lidí a dva tisíce dělníků bylo vážně zraněno. Nehoda odkryla to, za jakých okolností v Asii vzniká oblečení pro západní svět – otřesné podmínky ve fabrikách, nedodržování předpisů, novodobé vykořisťování, směšné mzdy, devastující dopad výroby na životní prostředí.</p>
<p>Už tehdy návrhářka Vivienne Westwood apelovala na lidi, aby omezili nákupy: „Kupujte méně. Vybírejte dobře. Radši kvalitu než kvantitu.“ Stále častěji se mluvilo o obrovské nadprodukci oblečení a módní průmysl čelil kritice zvenčí i zevnitř. Návrhář Jean-Paul Gaultier promluvil o vysilujícím tempu a tlaku na samotné designéry nucené navrhovat nové a nové věci. Kritizoval nadprodukci oblečení a vytváření velkého množství kolekcí, které jsou nenositelné a jejichž cílem je jen poutání pozornosti. Podobně jako Westwood vyzval lidi, aby tolik nenakupovali, ponechávali si starší věci a ty opravovali.</p>


        <a class="inserted-article" href="https://www.denik.cz/moda/oscar-moda-nejlepe-oblecene.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/moda/oscar-moda-nejlepe-oblecene.html' })">
            <img src="https://g.denik.cz/1/dd/f202203280465301_denik-150-3x2.jpg" width="150" height="100" alt="Jada Pinkett-Smithová" title="Jada Pinkett-Smithová" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/dd/f202203280465301_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dd/f202203280465301_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Móda z Oscarů: Dámy vsadily na velké róby, vyplatila se odvaha</div>
        </a>

<p>Móda v 21. století oproti předchozímu období doznala neskutečných změn a opravdu neuvěřitelně zrychlila. Zatímco dříve módní domy a uváděly ročně dvě kolekce: jaro/léto a podzim/zima, dnes konfekční řetězce vrhají do obchodů 24 kolekcí ročně, což znamená, že se v nich každé dva týdny objevuje nové zboží.</p>
<p>S pandemií se zrychlený módní svět zastavil a oděvní průmysl se ocitl v agonii. Nové zboží v důsledku stojící lodní dopravy nebylo jak dostat k zákazníkům, zavřené obchody nemohly prodávat, lidé ignorovali sezonní formální oblečení, které nebylo kvůli lockdownům kam nosit. „Pandemie v prvním roce způsobila zásadní problémy v dodavatelských řetězcích, a i přes nejakčnější slevy se tehdy neprodalo 40 % zboží,“ říká designérka a módní stylistka zabývající se udržitelnou módou Kamila Vodochodská.</p>
<h2 class="pseudo-h3">Autentický second hand</h2>
<p>V této situaci si řada lidí začala uvědomovat, že i oni sami svým nakupováním nesmyslnou nadprodukci podporují. Již zmíněný průzkum společnosti Samsung loni ukázal, že přes 60 % mileniánů se chce přestat podílet na podpoře rychlé módy, své návyky mění ale i mnohem mladší a starší generace. „Zákazníci měli v covidovém období možnost si udělat inventuru nejenom v sobě, ale také ve svých skříních. Změnili své návyky a hledali vhodnější řešení s udržitelnějším kontextem, dopadem na planetu i vlastní hodnotový žebříček,“ říká stylistka Kamila Vodochodská.</p>
<p>Společenské klima v tu chvíli nahrávalo second handům. Online platformy s věcmi z druhé ruky zažívaly celosvětově nebývalý boom už v roce 2019, v posledních dvou letech trend stoupal ještě strměji. Nákupy použitého oblečení, bot i kabelek rostly dvacetkrát rychleji než obchody s novou módou, stoupající poptávku hlásí za loňský rok i second handy s luxusem, třeba v podobě ikonických kabelek. A podle prognóz vzestup jen tak nepřestane. „Zájem o toto zboží stoupá a poroste i nadále,“ uvádí Kamila Vodochodská.</p>
<p>Co lidi do second handů s aktuální módou i vintage kousky starými desítky let láká? „Je to především originalita,“ říká stylistka Ruth Šariská. „Lidé tam vyhledávají něco, co v běžné konfekci neseženou, navíc to dostanou za příznivou cenu. Vintage je zase pro ty, kteří se oblékají stylově a chtějí třeba módu z 80. let či z ještě staršího období,“ dodává.</p>
<p>Originalita pro každého představuje něco jiného. Pro jednoho jsou to luxusní kousky z vyhlášených světových módních domů i od českých návrhářů, které dostanete třeba ve Slow Bazaru, pro jiného zase vintage věci z Dvojky @dvojka_nejen_second_ hand. Tam se můžete vrátit třeba do časů 70. let a získat šaty s květinovým vzorem. „Materiál – echtovej sedmdesátkovej polyester,“ zní v instagramovém popisu k jedněm takovým za 650 Kč. Lyžařská kombinéza vás zase přenese na sjezdovky, když princezna Diana v roce 1986 lyžovala s Charlesem a dětmi ve švýcarské lyžařské oblasti Davos Klosters.</p>


        <a class="inserted-article" href="https://www.denik.cz/spolecnost/janek-ledecky-rozhovor-hobby.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/spolecnost/janek-ledecky-rozhovor-hobby.html' })">
            <img src="https://g.denik.cz/1/f7/praha-rozhovor-ledecky-08_denik-150-3x2.jpg" width="150" height="100" alt="Janek Ledecký" title="Janek Ledecký" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f7/praha-rozhovor-ledecky-08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/praha-rozhovor-ledecky-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Janek Ledecký: V hobbymarketu se cítím jako myš v sýrárně</div>
        </a>

<p>Second hand  Crashily se soustředí hlavně na mladší generaci, elegantní a nadčasové kousky z kašmíru a vlny objevíte na Instagramu Revamped nebo Krámy tvý mámy či Hadry Kláry. Nejrůznější styly i módní období pro změnu nabízí Second hand 1981, který hlásá: Nakupování v sekáčích nemá pravidla. Pánské může být dámské. Velikost L může nosit někdo s konfekcí 34. Jestli je to láska, nekoukejte na čísla. Hlavní je, abyste se spolu cítili skvěle.</p>
<p>Kamenné second handy se proti těm na počátku 90. let ale zásadně proměnily. Kvantita ustupuje kvalitě a originalitě, důležité je i prostředí, kde se zboží nabízí. „Já sama jsem neměla second handy nikdy ráda. Vadil mi v nich zápach, obrovské množství zboží, kde jsem nedokázala nic hezkého najít. Náš obchod je proto opakem, což odráží i název,“ říká majitelka Tak trochu jiného sekáče Anna Žemberová.</p>
<h2 class="pseudo-h3">Udržitelná cesta</h2>
<p>Jakým směrem se bude svět módy ubírat dál? Budeme chtít do našich šatníků dostat originalitu a kvalitu, nebo pro nás bude dál rozhodující kvantita? Zatím to vypadá na soupeření. Vzestup tržeb a vyšší počet zákazníků hlásí second handy, po propadech krizového roku 2020 oznamují příznivá čísla i globální řetězce. Poptávka i tržby jim šly loni nahoru a například španělský Inditex (Zara, Massimo Dutti, Bershka a další) a švédská společnost H&amp;M jsou s tržbami zpět na úrovni před pandemií.</p>
<p>Velcí globální hráči ve výši tržeb a v počtu zákazníků samozřejmě nad drobnými second handy jednoznačně vítězí, moc dobře si ale také uvědomují, že se musí měnit. S dosavadním nastavením zaměřeným jen na množství neuspějí. Mladí lidé, kteří jsou jejich cílovou skupinou, vyznávají jiné hodnoty než generace před nimi a etická stránka výroby módy je pro ně zásadní. A tak už i nadnárodní módní řetězce a velké e-shopy zdůrazňují ve svých nabídkách prvky udržitelnosti a recyklace a také nabízejí pre-owned zboží, tedy takové, které už před tím někdo nosil.</p>
<p>Teď už je jen na nás zákaznících, čemu dáme přednost a koho svými nákupy podpoříme.</p>
<h2 class="pseudo-h3">Co je fast a slow fashion?</h2>
<p>Termín fast fashion se poprvé objevil na konci 80. let 20. století a dá se přeložit jako rychlá masová móda. Podstata fast fashion spočívá v masové produkci oblečení, používají se při ní nekvalitní, levné materiály, které příliš nevydrží. Výroba musí být co nejjednodušší a rychlá. Kopírují se při ní módní trendy slavných návrhářů, nešijí se ale stejné modely, jen se používají stejné barvy, střihy se zjednoduší, čímž se věci stanou cenově dostupné. Díky nízké ceně lidé nakupují bezhlavě, často si pořídí věc, kterou vůbec nevezmou na sebe.</p>


        <a class="inserted-article" href="https://www.denik.cz/spolecnost/vlasta-burian-kral-komiku-kviz.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/spolecnost/vlasta-burian-kral-komiku-kviz.html' })">
            <img src="https://g.denik.cz/1/6f/vlasta-burian-herec_denik-150-3x2.jpg" width="150" height="100" alt="Vlasta Burian (vpravo) s Jaroslavem Marvanem" title="Vlasta Burian (vpravo) s Jaroslavem Marvanem" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/6f/vlasta-burian-herec_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6f/vlasta-burian-herec_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">KVÍZ: Jak dobře znáte krále českých komiků Vlastu Buriana?</div>
        </a>

<p>Opakem fast fashion je slow fashion, pomalá móda, někdy se jí také říká opravdová, uvědomělá, zelená, skutečná. Termín poprvé použila v roce 2008 Kate Fletcher, dnes nejcitovanější vědkyně v oblasti módy a udržitelnosti. Podstata slow fashion spočívá v zastavení a přemýšlení o každém novém nákupu oblečení. Když už si člověk novou věc pořizuje, měla by být kvalitní, nadčasová od lokálních výrobců, dbajících na férové mzdy, aby se při její výrobě i dopravě co nejméně zatěžovalo životní prostředí. Slow fashion kousky jsou nadčasové a nevyjdou za pár měsíců z módy, při správné péči vydrží roky, dají se opravovat a také přešívat, čímž se jejich životnost prodlouží.</p>
<h2 class="pseudo-h3">Spočítejte si hodnotu oblečení</h2>
<p>Nakupujte chytře, přemýšlejte, kam a kolikrát si oblečení vezmete na sebe, na speciální akce si věci půjčujte. Na první pohled levné tričko, pořízené ve slevě za 300 korun může být dražší než šaty za 3000 korun.</p>
<p>Pro účely výpočtu hodnoty zboží za jedno nošení slouží v módním světě pojem CPW Cost per Wear. Vypočítává se tak, že cenu oblečení vydělíte počtem dní, kdy ho nosíte. Čím častěji zakoupený kousek berete na sebe, tím výhodnější nákup jste udělala.</p>
<p>Zmíněné triko ve slevě, které jste nikdy neměla na sobě, má CPW 300 Kč, zatímco CPW šatů, které oblečete 20krát za rok, je 150 Kč. Už po jedné sezoně je nákup šatů výhodnější než koupě „levného“ trika. A každým dalším nošením se z nich stává výhodnější koupě.</p>
<p>Za tři roky při dvaceti oblečeních za sezonu je CPW 50 korun. Tričko vás tedy oproti šatům vyšlo na šestinásobek.</p>
<p class="rastr-sedy-l">Vlasta je moderní časopis plný inspirace a zajímavého čtení. V pravidelných rubrikách rozebírá aktuální ženská témata, zabývá se partnerskými i mezilidskými vztahy, současnými trendy v kosmetice, módě, jídle i cestování. Přináší zajímavé rozhovory s osobnostmi, názory odborníků a nechybí ani televizní program. Týdeník Vlasta znamená rozmazlování, které si může dovolit každá žena.</p></div>
        </div>






</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">28.4.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fmelnicky.denik.cz%2Fmoda%2Finstagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html&subject=%C5%A0atn%C3%ADk%20naruby.%20Instagramov%C3%A9%20second%20handy%20m%C4%9Bn%C3%AD%20sv%C4%9Bt%20m%C3%B3dy" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Šatník naruby. Instagramové second handy mění svět módy&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: oděv" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/odev-1861.html">oděv, </a>
                <a class="article-tags__item" title="Štítek: móda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moda-2383.html">móda, </a>
                <a class="article-tags__item" title="Štítek: pandemie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pandemie-90179.html">pandemie, </a>
                <a class="article-tags__item" title="Štítek: obchod" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/obchod-19140.html">obchod, </a>
                <a class="article-tags__item" title="Štítek: průmysl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prumysl-6675.html">průmysl, </a>
                <a class="article-tags__item" title="Štítek: materiál" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/material-100573.html">materiál, </a>
                <a class="article-tags__item" title="Štítek: životní prostředí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zivotni-prostredi-4326.html">životní prostředí, </a>
                <a class="article-tags__item" title="Štítek: internetový obchod" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/internetovy-obchod-105621.html">internetový obchod, </a>
                <a class="article-tags__item" title="Štítek: Vivienne Westwoodová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vivienne-westwoodova-53326.html">Vivienne Westwoodová, </a>
                <a class="article-tags__item" title="Štítek: Trend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trend-19167.html">Trend, </a>
                <a class="article-tags__item" title="Štítek: Samsung" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/samsung-6478.html">Samsung, </a>
                <a class="article-tags__item" title="Štítek: Zara (oděvy)" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zara-odevy-23591.html">Zara (oděvy)</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3491537784,1471419023,129058504,3743500447,287797634,3077844092,4264748679,1943598911,1821941874"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3491537784,1471419023,129058504,3743500447,287797634,3077844092,4264748679,1943598911,1821941874"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/na-rece-jako-v-kempu-provozovatele-lodi-se-maji-dockat-lepsiho-zazemi-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Na řece jako v kempu. Provozovatelé lodí se mají dočkat lepšího zázemí" tabindex="-1" >
            <img src="https://g.denik.cz/8/68/decin-nove-pristaviste-mala-plavidla-22-4-2022-28_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. " title="Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/68/decin-nove-pristaviste-mala-plavidla-22-4-2022-28_denik-210-3x2.jpg 1x, https://g.denik.cz/8/68/decin-nove-pristaviste-mala-plavidla-22-4-2022-28_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/z-regionu/na-rece-jako-v-kempu-provozovatele-lodi-se-maji-dockat-lepsiho-zazemi-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na řece jako v kempu. Provozovatelé lodí se mají dočkat lepšího zázemí</h3>
            Sedm přístavišť pro malé rekreační lodě má během příštích let vzniknout na středočeské části toku…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/mensim-hrani-vetsim-cviceni-takova-zlepseni-voli-dve-mesta-na-kralupsku-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Menším hraní, větším cvičení. Taková zlepšení volí dvě města na Kralupsku" tabindex="-1" >
            <img src="https://g.denik.cz/31/0c/kralupy-veltrusy-unipetrol-hriste-dar-predani_denik-210-3x2.jpg" width="210" height="140" alt="Starosta města Veltrusy Filip Volák, místopředsedkyně představenstva skupiny ORLEN Unipetrol Katarzyna Woś a starosta města Kralupy nad Vltavou Marek Czechmann (na snímku zleva) při symbolickém předání daru." title="Starosta města Veltrusy Filip Volák, místopředsedkyně představenstva skupiny ORLEN Unipetrol Katarzyna Woś a starosta města Kralupy nad Vltavou Marek Czechmann (na snímku zleva) při symbolickém předání daru." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/0c/kralupy-veltrusy-unipetrol-hriste-dar-predani_denik-210-3x2.jpg 1x, https://g.denik.cz/31/0c/kralupy-veltrusy-unipetrol-hriste-dar-predani_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zpravy_region/mensim-hrani-vetsim-cviceni-takova-zlepseni-voli-dve-mesta-na-kralupsku-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Menším hraní, větším cvičení. Taková zlepšení volí dvě města na Kralupsku</h3>
            Místa pro hry a cvičení chyběla lidem v Kralupech nad Vltavou - a obyvatelé Veltrus to vnímali…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/kultura_region/muzeum-v-kralupech-predstavi-igracka-v-podobe-postavy-z-haskova-svejka-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Muzeum v Kralupech představí Igráčka v podobě postavy z Haškova Švejka" tabindex="-1" >
            <img src="https://g.denik.cz/32/82/valasske-mezirici-mezeum-vystava-fenomen-igracek-20_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Fenomén Igráček." title="Výstava Fenomén Igráček." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/82/valasske-mezirici-mezeum-vystava-fenomen-igracek-20_denik-210-3x2.jpg 1x, https://g.denik.cz/32/82/valasske-mezirici-mezeum-vystava-fenomen-igracek-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/vystava-fenomen-igracek-ve-valasskem-mezirici.html?photo=1&amp;back=129058504-1405-31" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 41
        </a>


        </div>

        <a class="box-article-perex fs16" href="/kultura_region/muzeum-v-kralupech-predstavi-igracka-v-podobe-postavy-z-haskova-svejka-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Muzeum v Kralupech představí Igráčka v podobě postavy z Haškova Švejka</h3>
            Skutečně upřímně míní pedagožka Městského muzea v Kralupech nad Vltavou novou pozvánku pro…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-ze-sveta/ukrajina-valka-zbrane-pomoc-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Šéf Evropské lidové strany Weber: Ukrajinci potřebují zbraně, zbraně a zbraně" tabindex="-1" >
            <img src="https://g.denik.cz/1/15/predeseda-evropske-lidove-strany-manfred-weber_denik-210-3x2.jpg" width="210" height="140" alt="Předseda Evropské lidové strany Manfred Weber" title="Předseda Evropské lidové strany Manfred Weber" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/predeseda-evropske-lidove-strany-manfred-weber_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/predeseda-evropske-lidove-strany-manfred-weber_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-valka-zbrane-pomoc-20220503.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šéf Evropské lidové strany Weber: Ukrajinci potřebují zbraně, zbraně a zbraně</h3>
            Německo bylo vůči Rusku naivní, připouští Manfred Weber, předseda Evropské lidové strany (EPP),…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/fotbal-okres/op-strizliveni-cecelic-mseno-hralo-jen-pratelak-prescas-pro-disciplinarku-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: OP: Střízlivění Čečelic, Mšeno hrálo jen přátelák, přesčas pro disciplinárku" tabindex="-1" >
            <img src="https://g.denik.cz/31/c5/op-tisice-horni-berkovice-11_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Tišic (v zeleném) vyšli na jaře vůbec poprvé bodově naprázdno, doma prohráli 2:3 s Všestudy." title="Fotbalisté Tišic (v zeleném) vyšli na jaře vůbec poprvé bodově naprázdno, doma prohráli 2:3 s Všestudy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/c5/op-tisice-horni-berkovice-11_denik-210-3x2.jpg 1x, https://g.denik.cz/31/c5/op-tisice-horni-berkovice-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/op-strizliveni-cecelic-mseno-hralo-jen-pratelak-prescas-pro-disciplinarku-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OP: Střízlivění Čečelic, Mšeno hrálo jen přátelák, přesčas pro disciplinárku</h3>
            Tichem před bouří bylo v nejvyšší okresní fotbalové soutěži minulé kolo bez jediné červené karty.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/srny-sykorky-kane-a-hele-liska-nahlednete-do-zivota-na-kolinskych-tunich-2022050.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Srny, sýkorky, káně... a hele, liška! Nahlédněte do života na Kolínských tůních" tabindex="-1" >
            <img src="https://g.denik.cz/22/fa/278900665-4968564033229426-5208492506590355052-n_denik-210-3x2.jpg" width="210" height="140" alt="Ze života na Kolínských tůních. Liška." title="Ze života na Kolínských tůních. Liška." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/fa/278900665-4968564033229426-5208492506590355052-n_denik-210-3x2.jpg 1x, https://g.denik.cz/22/fa/278900665-4968564033229426-5208492506590355052-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/objektivem-ctenare-ze-zivota-na-kolinskych-tunich.html?photo=1&amp;back=3077844092-11593-31" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 65
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/srny-sykorky-kane-a-hele-liska-nahlednete-do-zivota-na-kolinskych-tunich-2022050.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Srny, sýkorky, káně... a hele, liška! Nahlédněte do života na Kolínských tůních</h3>
            /FOTOGALERIE/ Kolínské tůně kypí životem. Bedlivý pozorovatel bude za svou trpělivost odměněn…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/fejeton-kremloidka-20220502.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: FEJETON: Kremloidka" tabindex="-1" >
            <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/fejeton-kremloidka-20220502.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Kremloidka</h3>
            Na své zdi čtu zprávu: „Můžete mi laskavě vysvětlit, jak to, že máte v přátelích kremloida?“
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/klecanda-integrovat-ukrajinske-deti-do-beznych-trid-degraduje-to-vzdelani-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Klecanda: Integrace ukrajinských dětí do běžných tříd? Není to ideální" tabindex="-1" >
            <img src="https://g.denik.cz/60/c0/prerov-deti-ukrajina-16_denik-210-3x2.jpg" width="210" height="140" alt="Výuka ukrajinských dětí. Ilustrační foto." title="Výuka ukrajinských dětí. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/c0/prerov-deti-ukrajina-16_denik-210-3x2.jpg 1x, https://g.denik.cz/60/c0/prerov-deti-ukrajina-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/z-regionu/klecanda-integrovat-ukrajinske-deti-do-beznych-trid-degraduje-to-vzdelani-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Klecanda: Integrace ukrajinských dětí do běžných tříd? Není to ideální</h3>
            Už tak přeplněné školy, které mnohdy nemají prostor ani na dělené hodiny jazyků, natož na dělenou…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/dalsi-ukrajinske-deti-se-v-melniku-zapojily-do-druhe-adaptacni-skupiny-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Další ukrajinské děti se v Mělníku zapojily do druhé adaptační skupiny" tabindex="-1" >
            <img src="https://g.denik.cz/31/1c/melnik-ukrajina-deti-adaptacni-skupina-2022-1_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinské děti se zapojily do adaptační skupiny v Mělníku." title="Ukrajinské děti se zapojily do adaptační skupiny v Mělníku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/1c/melnik-ukrajina-deti-adaptacni-skupina-2022-1_denik-210-3x2.jpg 1x, https://g.denik.cz/31/1c/melnik-ukrajina-deti-adaptacni-skupina-2022-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zpravy_region/dalsi-ukrajinske-deti-se-v-melniku-zapojily-do-druhe-adaptacni-skupiny-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Další ukrajinské děti se v Mělníku zapojily do druhé adaptační skupiny</h3>
            Již druhá adaptační skupina pro šestnáct ukrajinských dětí ve věku od 6 do 10 let, které uprchly…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/moda/moda-vlasy-jarni-uces-trendy.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/ff/8-210809-alcina-daniela-l01-147_denik-120-3x2.jpg" width="120" height="80" alt="Jaro svádí ke změně účesu" title="Jaro svádí ke změně účesu" loading="lazy" srcset="https://g.denik.cz/1/ff/8-210809-alcina-daniela-l01-147_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ff/8-210809-alcina-daniela-l01-147_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/moda/" title="Rubrika Móda" >
            
            Móda
        </a>
    
        <a class="small-article__title" href="/moda/moda-vlasy-jarni-uces-trendy.html" tabindex="-1" title="číst článek: Jarní trendy v účesech: Sexy, hladkost i ženskost" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jarní trendy v účesech: Sexy, hladkost i ženskost
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/moda/dara-rolins-denim-moda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/93/chiara-grossi-15_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins propůjčila svou uměleckou duši tentokrát módě a vznikla kolekce DENIM by Dara" title="Dara Rolins propůjčila svou uměleckou duši tentokrát módě a vznikla kolekce DENIM by Dara" loading="lazy" srcset="https://g.denik.cz/1/93/chiara-grossi-15_denik-120-3x2.jpg 1x, https://g.denik.cz/1/93/chiara-grossi-15_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/moda/" title="Rubrika Móda" >
            
            Móda
        </a>
    
        <a class="small-article__title" href="/moda/dara-rolins-denim-moda.html" tabindex="-1" title="číst článek: Denimu není nikdy dost, říká o nové kolekci zpěvačka Dara Rolins" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Denimu není nikdy dost, říká o nové kolekci zpěvačka Dara Rolins
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-tezke-trucky-bojovaly-s-krkolomnym-terenem-piskovny-nedaleko-cernuce-202.html" tabindex="-1" title="číst článek: OBRAZEM: Těžké trucky bojovaly s krkolomným terénem pískovny nedaleko Černuce" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Těžké trucky bojovaly s krkolomným terénem pískovny nedaleko Černuce</h3>
			    </a>
				<a href="/ctenar-reporter/srny-sykorky-kane-a-hele-liska-nahlednete-do-zivota-na-kolinskych-tunich-2022050.html" tabindex="-1" title="číst článek: Srny, sýkorky, káně... a hele, liška! Nahlédněte do života na Kolínských tůních" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Srny, sýkorky, káně... a hele, liška! Nahlédněte do života na Kolínských tůních</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/co-pit-behem-sportovniho-vykonu-20220410.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/030f962c971cedd6aa588f0f5ac9e586.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/co-pit-behem-sportovniho-vykonu-20220410.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co pít během sportovního výkonu?" target="_blank" rel="noopener">
                Co pít během sportovního výkonu?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/sport/112-bezeckych-tipu-ktere-vam-pomuze-se-rozbehnout-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4a813a33469812b482d3fbcdcda91be8.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/sport/112-bezeckych-tipu-ktere-vam-pomuze-se-rozbehnout-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 112 běžeckých tipů, které vám pomůžou se rozběhnout" target="_blank" rel="noopener">
                112 běžeckých tipů, které vám pomůžou se rozběhnout
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/starozitnosti-20220504.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/841787407444ebc58b7dcde476abba29.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/starozitnosti-20220504.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Máte doma starožitnost? Není to zlatý důl? Jak to poznat?" target="_blank" rel="noopener">
                Máte doma starožitnost? Není to zlatý důl? Jak to poznat?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-se-zbavit-komaru-20220504.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f4c2b94baaec58d6adb4f86e2d12f0c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-se-zbavit-komaru-20220504.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tipy a rady, jak se doma zbavit komárů" target="_blank" rel="noopener">
                Tipy a rady, jak se doma zbavit komárů
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/461496-konec-pandemicke-pohotovosti-i-pcr-testu-zdarma-odbornici-rekli-svuj-nazor-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/560dee8ac9b021835f28fe283b7286d0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/461496-konec-pandemicke-pohotovosti-i-pcr-testu-zdarma-odbornici-rekli-svuj-nazor-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Konec opatření, respirátorů i PCR testů. Prymula je pro, Kubek volá po opatrnosti" target="_blank" rel="noopener">
                Konec opatření, respirátorů i PCR testů. Prymula je pro,…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/461494-kdy-do-ceska-prijdou-letni-teploty-a-vydrzi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c334e0b9f4503f48a58e17a430ac89d6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/461494-kdy-do-ceska-prijdou-letni-teploty-a-vydrzi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Do Česka vtrhne léto! Teploty brzy překročí 25 °C" target="_blank" rel="noopener">
                Do Česka vtrhne léto! Teploty brzy překročí 25 °C
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/gabor-boraros-snoubenka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/78/boraros-d2204255y6zu1_denik-120-3x2.jpg" width="120" height="80" alt="Gábor Boráros a Monika Jákliová" title="Gábor Boráros a Monika Jákliová" loading="lazy" srcset="https://g.denik.cz/120/78/boraros-d2204255y6zu1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/78/boraros-d2204255y6zu1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/gabor-boraros-snoubenka.html" tabindex="-1" title="číst článek: Gábor Boráros podvedl snoubenku, když rodila: Jeho další kroky budí údiv" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Gábor Boráros podvedl snoubenku, když rodila: Jeho další kroky budí údiv
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/langmajer-gondikova-dcery.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c7/langmajer-a-gondikova-deti_denik-120-3x2.jpg" width="120" height="80" alt="Dcery Langmajera a Gondíkové" title="Dcery Langmajera a Gondíkové" loading="lazy" srcset="https://g.denik.cz/120/c7/langmajer-a-gondikova-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c7/langmajer-a-gondikova-deti_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/langmajer-gondikova-dcery.html" tabindex="-1" title="číst článek: Dcery Langmajera a Gondíkové vzpomínaly na dětství, přiznaly těžké chvíle" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dcery Langmajera a Gondíkové vzpomínaly na dětství, přiznaly těžké chvíle
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/7-padu-honzy-dedka-mira-nosek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/73/r7p-teki-shine-30_denik-120-3x2.jpg" width="120" height="80" alt="Míra Nosek s přítelkyní" title="Míra Nosek s přítelkyní" loading="lazy" srcset="https://g.denik.cz/120/73/r7p-teki-shine-30_denik-120-3x2.jpg 1x, https://g.denik.cz/120/73/r7p-teki-shine-30_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/7-padu-honzy-dedka-mira-nosek.html" tabindex="-1" title="číst článek: Míra Nosek si přítelkyni upravil k obrazu svému: Nehty jí ostříhal štípačkami" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Míra Nosek si přítelkyni upravil k obrazu svému: Nehty jí ostříhal štípačkami
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/radim-uzel-zemrel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/68/profimedia-0667257568_denik-120-3x2.jpg" width="120" height="80" alt="Radim Uzel" title="Radim Uzel" loading="lazy" srcset="https://g.denik.cz/120/68/profimedia-0667257568_denik-120-3x2.jpg 1x, https://g.denik.cz/120/68/profimedia-0667257568_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/radim-uzel-zemrel.html" tabindex="-1" title="číst článek: Zemřel sexuolog Radim Uzel: Krátce před smrtí tušil, že mu nezbývá mnoho času" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mělnický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Zemřel sexuolog Radim Uzel: Krátce před smrtí tušil, že mu nezbývá mnoho času
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=melnicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=melnicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/2/6/5/2/3/3126523-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.05. - 07.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=melnicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/9/2/8/7/3119287-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 10.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=melnicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.05. - 03.05.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/3/3/6/6/3/3133663-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.05. - 10.05.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistri-vyroby-63187117-w6a2pa.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistři výroby, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mistři výroby, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-63078489-wkt7js.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 17 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní uklízeči a pomocníci, 17 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-63096337-w8hdb9.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-soustruh-a-frezka-62958425-wwhztc.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběč soustruh a frézka, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obráběč soustruh a frézka, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-62899681-wadzen.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/pracovnice v sociálních službách, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/pracovnice v sociálních službách, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatna-ny-hlavni-62958383-w66uec.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatná/ný hlavní účetní, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatná/ný hlavní účetní, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-62557371-w2gzuh.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní, 19 730 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Účetní, 19 730 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-strojirejsti-62105311-wwsgrx.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní strojírejští technici, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní strojírejští technici, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-70k-Kombi-16515145259970.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Accent/Accent-1-4i-16V-Sedan-Limuzina-1649164021017188.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Accent servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Accent servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-230/C-230-V6-150KW-S-Sedan-Limuzina-1639753469961369.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 230 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz C 230 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLC/GLC-63-S-AMG-pa-SUV-16367134347583589.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLC servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLC servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-200-AMG-SPO-Kombi-1650465393414242.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLA první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R-350/R-350-i-L-200KW-4-SUV-1618914949117161.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R 350 koupeno v USA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz R 350 koupeno v USA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS-350/CLS-350-CDI-195KW-A-Sedan-Limuzina-163784353628761.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 350 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLS 350 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S-63-AMG-4M-Sportovni-Kupe-1649777728345546.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz S servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0tdi-elegance-xenony-36941591.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDi Elegance, Xenony" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0TDi Elegance, Xenony
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-courier/kombi/benzin/ford-tourneo-courier-1-0-ecoboost-1-maj-36940402.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Courier 1.0 EcoBoost 1.maj." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Tourneo Courier 1.0 EcoBoost 1.maj.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-extra-connectivity-1-0-t-9831402.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala STYLE EXTRA CONNECTIVITY 1,0 T" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala STYLE EXTRA CONNECTIVITY 1,0 T
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-ambition-1-6-tdi-85-kw-d-9831197.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi Ambition 1,6 TDI 85 kW D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi Ambition 1,6 TDI 85 kW D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/kabriolet/benzin/bmw-118i-cabrio-bi-xenony-36941631.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 118i Cabrio, Bi-Xenony" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 1 118i Cabrio, Bi-Xenony
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-2-0tdi-ambiente-36941581.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi 2.0TDi Ambiente" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb Combi 2.0TDi Ambiente
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-dgs-automat-48221114.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran DGS - AUTOMAT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran DGS - AUTOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lada-niva/terenni/benzin/lada-niva-4x4-48221113.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lada Niva 4X4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lada Niva 4X4
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-melnik-4106832#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mělník Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-neratovice-4106830#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Neratovice Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tuhan-4106827#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tuhaň Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tuhaň Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tuhan-4106823#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tuhaň Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tuhaň Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-4106144#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Neratovice Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledcice-4106068#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledčice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ledčice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kostelec-nad-labem-v-seminku-4106040#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kostelec nad Labem, V Semínku Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kostelec nad Labem, V Semínku Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-neratovice-4105282#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Neratovice Pronájem bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/melnicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://melnicky.denik.cz/moda/instagram-secondhand-nakupy-satnik-obleceni-moda-slowfashion.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001651584404/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651584404/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001651584404/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>


    

    </body>
    </html>
