
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'Tipy na kulturu',
		'rubrikaName': 'tipy-na-kulturu',
		'template': 'clanek',
		'title': "Vladivojna La Chia zahraje v Nostalgické myši",
		'tag': ["myš", "Ostravská univerzita", "Petr Lysáček", "Střední umělecká škola v Ostravě", "Vladimír Merta"],
		'author': ' Redakce',
			'publishedDateTime': "2020-08-17T07:54:00+02:00",
        	'modifiedDateTime': "2020-08-17T07:54:00+02:00",
			'articleID': 841802172,
			'back': "841802172-11167-31",
		'image': "https:\/\/g.denik.cz\/9\/2d\/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Mělnický deník", 'link':"melnicky.denik.cz"},
			{'name':"Tipy na kulturu", 'link':"https:\/\/melnicky.denik.cz\/tipy-na-kulturu\/"},
			{'name':"Vladivojna La Chia zahraje v Nostalgické myši", 'link':"https:\/\/melnicky.denik.cz\/tipy-na-kulturu\/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/melnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html",
            "name": "www.denik.cz",
            "headline": "Vladivojna La Chia zahraje v Nostalgické myši",
            "description": "Vladivojna La Chia čili Vladivojna Kladivojna vystoupí v pátek 21. srpna od 20 hodin v šemanovické restauraci Nostalgická myš.",
            "articleBody":
                    "KDY: 21. srpna od 20 hodin KDE: Šemanovice, Nostalgická myš\nVladivojna je česká zpěvačka, textařka, hudební skladatelka a výtvarnice. Vystudovala volnou a užitou grafiku na SUŠ Ostrava a diplomovala v intermediálním ateliéru Doc. Petra Lysáčka na Ostravské Univerzitě. Celý život se ale věnuje spíš malbě, kresbě, ilustraci a komiksu. Má za sebou řadu samostatných výstav.\nDalší koncert bude v Nostalgické myši v pátek 27. srpna od 20 hodin, kdy vystoupí Vladimír Merta."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg",
                "description":"Finále festivalu Otevřeno. Vladivojna La Chia & 4Trio",
                "name":"Finále festivalu Otevřeno. Vladivojna La Chia & 4Trio"
                ,"width": 1024,
                "height": 768
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-17T07:54:00+02:00",
            "dateModified": "2020-08-17T08:01:04+02:00",
            "datePublished": "2020-08-17T07:54:00+02:00",
            "keywords": "",
            "genre": "Tipy na kulturu",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Mělnický deník",
            "item": "https:\/\/melnicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Tipy na kulturu",
            "item": "https:\/\/melnicky.denik.cz\/tipy-na-kulturu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Vladivojna La Chia zahraje v Nostalgické myši",
            "item": "https:\/\/melnicky.denik.cz\/tipy-na-kulturu\/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vladivojna La Chia zahraje v Nostalgické myši - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vladivojna La Chia čili Vladivojna Kladivojna vystoupí v pátek 21. srpna od 20 hodin v šemanovické restauraci Nostalgická myš.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html">
	<meta property="og:title" content="Vladivojna La Chia zahraje v Nostalgické myši">
	<meta property="og:description" content="Vladivojna La Chia čili Vladivojna Kladivojna vystoupí v pátek 21. srpna od 20 hodin v šemanovické restauraci Nostalgická myš.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vladivojna La Chia zahraje v Nostalgické myši">
	<meta name="twitter:description" content="Vladivojna La Chia čili Vladivojna Kladivojna vystoupí v pátek 21. srpna od 20 hodin v šemanovické restauraci Nostalgická myš.">
	<meta property="og:image" content="https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Finále festivalu Otevřeno. Vladivojna La Chia &amp; 4Trio">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2020-08-17T07:54:00+02:00">
    <meta property="article:modified_time" content="2020-08-17T07:54:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1597827270.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-94637574d6a7-special-tipy-1597827270.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1597827311.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1597827311.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1597827311.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1597827311.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="/images/dv4/logo/svg/melnicky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="/images/dv4/tipy/2.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>


<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fmelnicky.denik.cz%2Ftipy-na-kulturu%2Fvladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fmelnicky.denik.cz%2Ftipy-na-kulturu%2Fvladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
</header>


<nav>
    <ul class="menu clear-after denikRegion melnicky_denik">

            <li>

                <a href="https://melnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://melnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="active">TIPY</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://melnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://melnicky.denik.cz/uzitecne-informace/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_užitečné-informace', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >
Užitečné informace
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_práce', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Práce
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Dovolená v ČR
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Vzdělávání
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/dobre-pivovary/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dobré-pivovary', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">
Dobré pivovary
        </a>
    </li>
    <li class="item">
            <a href="https://usetri.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item-a">
Ušetři
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://melnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://melnicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'melnicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-koupani/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-koupani"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> koupání</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="/images/specialy/tipy/ikony-desktop-sprite2.svg#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>

            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article tipy">

        <h1 class="article-title">Vladivojna La Chia zahraje v Nostalgické myši</h1>
        <div class="article-info">
            <div class="article-info__left">
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html&text=Vladivojna%20La%20Chia%20zahraje%20v%20Nostalgick%C3%A9%20my%C5%A1i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ftipy-na-kulturu%2Fvladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html&subject=Vladivojna%20La%20Chia%20zahraje%20v%20Nostalgick%C3%A9%20my%C5%A1i">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Vladivojna La Chia čili Vladivojna Kladivojna vystoupí v pátek 21. srpna od 20 hodin v šemanovické restauraci Nostalgická myš.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=festival-otevreno-chomutov-20180609-20&amp;s=9&amp;back=841802172-11167-31&amp;photo=1">
        <img src="https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg" width="630" height="354" alt="Finále festivalu Otevřeno. Vladivojna La Chia &amp; 4Trio" title="Finále festivalu Otevřeno. Vladivojna La Chia &amp; 4Trio" class="multimedium-img" srcset="https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9.jpg 1x, https://g.denik.cz/9/2d/festival-otevreno-chomutov-20180609-20_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Finále festivalu Otevřeno. Vladivojna La Chia &amp; 4Trio
	<span class="description-autor">
		 | 
		Foto: Roman Dušek
	</span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong>KDY:</strong> 21. srpna od 20 hodin <br><strong>KDE:</strong> Šemanovice, Nostalgická myš</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Vladivojna je česká zpěvačka, textařka, hudební skladatelka a výtvarnice. Vystudovala volnou a užitou grafiku na SUŠ Ostrava a diplomovala v intermediálním ateliéru Doc. Petra Lysáčka na Ostravské Univerzitě. Celý život se ale věnuje spíš malbě, kresbě, ilustraci a komiksu. Má za sebou řadu samostatných výstav.</p>
<p>Další koncert bude v Nostalgické myši v pátek 27. srpna od 20 hodin, kdy vystoupí Vladimír Merta.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  Redakce
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.8.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/tipy-na-kulturu/vladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html&text=Vladivojna%20La%20Chia%20zahraje%20v%20Nostalgick%C3%A9%20my%C5%A1i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Ftipy-na-kulturu%2Fvladivojna-la-chia-zahraje-v-nostalgicke-mysi-20200817.html&subject=Vladivojna%20La%20Chia%20zahraje%20v%20Nostalgick%C3%A9%20my%C5%A1i">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: myš" href="/tagy/mys-32641.html">myš, </a></li>
                    <li><a title="Štítek: Ostravská univerzita" href="/tagy/ostravska-univerzita-156.html">Ostravská univerzita, </a></li>
                    <li><a title="Štítek: Petr Lysáček" href="/tagy/petr-lysacek-33676.html">Petr Lysáček, </a></li>
                    <li><a title="Štítek: Střední umělecká škola v Ostravě" href="/tagy/stredni-umelecka-skola-v-ostrave-10866.html">Střední umělecká škola v Ostravě, </a></li>
                    <li><a title="Štítek: Vladimír Merta" href="/tagy/vladimir-merta-12811.html">Vladimír Merta</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1099425716,2620484535,2429968058,2295525792,3952470877,3170140424,3986204528,3113379321,814639245"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/seniorum-na-zamcich-hrozi-pozary-nejvice-20200819.html"  title="číst článek: Seniorům na zámcích hrozí požáry nejvíce" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/e6/pozar-domova-senioru-ve-msene-13-8-02_denik-210-3x2.jpg" width="210" height="140" alt="Požár domova seniorů ve Mšeně" title="Požár domova seniorů ve Mšeně" class="box-article-img" srcset="https://g.denik.cz/31/e6/pozar-domova-senioru-ve-msene-13-8-02_denik-210-3x2.jpg 1x, https://g.denik.cz/31/e6/pozar-domova-senioru-ve-msene-13-8-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-domova-senioru-ve-msene.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/seniorum-na-zamcich-hrozi-pozary-nejvice-20200819.html"      
>
            <h3 class="box-article-title fs20">Seniorům na zámcích hrozí požáry nejvíce</h3>
            <h4 class="box-article-perex fs16">Bez kvalitního protipožárního zabezpečení mohly být následky mnohem vážnější. Tyto informace se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/vyhorelemu-domovu-senioru-chce-pomoct-i-kaninafest-20200819.html"  title="číst článek: Vyhořelému domovu seniorů chce pomoct i Kaninafest" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/2c/vyhorelemu-domovu-senioru-chce-pomoct-i-kaninafest_denik-210-3x2.jpg" width="210" height="140" alt="Vyhořelému domovu seniorů chce pomoct i Kaninafest." title="Vyhořelému domovu seniorů chce pomoct i Kaninafest." class="box-article-img" srcset="https://g.denik.cz/31/2c/vyhorelemu-domovu-senioru-chce-pomoct-i-kaninafest_denik-210-3x2.jpg 1x, https://g.denik.cz/31/2c/vyhorelemu-domovu-senioru-chce-pomoct-i-kaninafest_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyhorelemu-domovu-senioru-chce-pomoct-i-kaninafest.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/kultura_region/vyhorelemu-domovu-senioru-chce-pomoct-i-kaninafest-20200819.html"      
>
            <h3 class="box-article-title fs20">Vyhořelému domovu seniorů chce pomoct i Kaninafest</h3>
            <h4 class="box-article-perex fs16">Mšenskému domovu seniorů, jehož požár ze čtvrtka 13. srpna si vyžádal kromě zranění a rozsáhlých…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-9834186.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09834186_1/1591271251" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-9834186.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>TSI 1,0 TSI / 85 kW…</div>
	                	<div class="service-box-strong">404 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/honda-cr-v/kombi/nafta/honda-cr-v-2-2i-ctdi-4x4-executive-xenony-36940076.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36940076_1/1593779745" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/honda-cr-v/kombi/nafta/honda-cr-v-2-2i-ctdi-4x4-executive-xenony-36940076.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Honda CR-V</h3>
	                   	<div>2.2i-CTDi 4x4 EXECUTIVE…</div>
	                	<div class="service-box-strong">159 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-style-9834426.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09834426_1/1593690368" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-style-9834426.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>TSI 1,0 TSI / 70 kW Style</div>
	                	<div class="service-box-strong">269 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-deniku-vikend-nabidne-radu-koncertu-ale-i-divadlo-nebo-obri-bubliny-20200819.html"  title="číst článek: TIPY DENÍKU: Víkend nabídne řadu koncertů, ale i divadlo nebo obří bubliny" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/f6/hvezda-country-vera-martinova_denik-210-3x2.jpg" width="210" height="140" alt="Věra Martinová" title="Věra Martinová" class="box-article-img" srcset="https://g.denik.cz/31/f6/hvezda-country-vera-martinova_denik-210-3x2.jpg 1x, https://g.denik.cz/31/f6/hvezda-country-vera-martinova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-deniku-vikend-nabidne-radu-koncertu-ale-i-divadlo-nebo-obri-bubliny-20200819.html"      
>
            <h3 class="box-article-title fs20">TIPY DENÍKU: Víkend nabídne řadu koncertů, ale i divadlo nebo obří bubliny</h3>
            <h4 class="box-article-perex fs16">Mělnický deník přináší přehled nejzajímavějších událostí, které se uskuteční o následujícím…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnici-v-potravinarske-49274957-wg5tym.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovníci v potravinářské výrobě</h3>
				       	<div>Kontakt: životopisy…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/elektrikari-49607509-wszgy7.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Elektrikáři</h3>
				       	<div>Vyučení v oboru elektrikář, elektromechanik,…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zednici-stavari-49561217-wzgjcz.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Zedníci-stavaři</h3>
				       	<div>požadujeme: řidičský průkaz sk.B, spolehlivost,…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/okresni-fotbalove-souteze-zacinaji-do-akce-jde-54-muzstev-chybi-roma-20200820.html"  title="číst článek: Okresní fotbalové soutěže začínají. Do akce půjde 57 mužstev, chybí Roma" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/96/turnaj-tuhan-obristvi-drinov10_denik-210-3x2.jpg" width="210" height="140" alt="Přípravný turnaj v Tuhani, z utkání Tuhaň (v modrém) - Dřínov (2:3 na penalty)" title="Přípravný turnaj v Tuhani, z utkání Tuhaň (v modrém) - Dřínov (2:3 na penalty)" class="box-article-img" srcset="https://g.denik.cz/31/96/turnaj-tuhan-obristvi-drinov10_denik-210-3x2.jpg 1x, https://g.denik.cz/31/96/turnaj-tuhan-obristvi-drinov10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/okresni-fotbalove-souteze-zacinaji-do-akce-jde-54-muzstev-chybi-roma-20200820.html"      
>
            <h3 class="box-article-title fs20">Okresní fotbalové soutěže začínají. Do akce půjde 57 mužstev, chybí Roma</h3>
            <h4 class="box-article-perex fs16">Dlouhé čekání na první soutěžní zápas končí. V sobotu 22. a v neděli 23. srpna odehrají kluby v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ke-kampani-stredoceske-ods-pritahl-pozornost-manzel-protivnice-20200819.html"  title="číst článek: Manžel hejtmanky Jermanové sprostě urazil politické soupeře z ODS" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/9a/martin-kupka-1_denik-210-3x2.jpg" width="210" height="140" alt="Martin Kupka" title="Martin Kupka" class="box-article-img" srcset="https://g.denik.cz/2/9a/martin-kupka-1_denik-210-3x2.jpg 1x, https://g.denik.cz/2/9a/martin-kupka-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/ke-kampani-stredoceske-ods-pritahl-pozornost-manzel-protivnice-20200819.html"      
>
            <h3 class="box-article-title fs20">Manžel hejtmanky Jermanové sprostě urazil politické soupeře z ODS</h3>
            <h4 class="box-article-perex fs16">Parta buzerantů. To je asi nejsilnější heslo, které se zatím objevilo v soupeření středočeských…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-melnik-kosmonautu-3964210#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f3d9acac51ea9.68997463.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-melnik-kosmonautu-3964210#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Mělník, Kosmonautů">Mělník, Kosmonautů</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kly-3963265#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15836/img_5f3a5e68e95f72.83872071.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kly-3963265#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kly">Kly</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-neratovice-3963002#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5f385a8b4b1fe6.25916750.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-neratovice-3963002#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Neratovice">Neratovice</h3>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">19 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deti-ziskaly-nove-dovednosti-na-letnim-tabore-ceske-hi-stories-20200820.html"  title="číst článek: Děti získaly nové dovednosti na letním táboře České (hi) stories" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/99/ceske-hi-stories-prozily-deti-na-tabore-v-mokrosukach-34_denik-210-3x2.jpg" width="210" height="140" alt="Momentky z letního tábora České (hi)stories 2020 pořádaného DDM Kralupy nad Vltavou." title="Momentky z letního tábora České (hi)stories 2020 pořádaného DDM Kralupy nad Vltavou." class="box-article-img" srcset="https://g.denik.cz/31/99/ceske-hi-stories-prozily-deti-na-tabore-v-mokrosukach-34_denik-210-3x2.jpg 1x, https://g.denik.cz/31/99/ceske-hi-stories-prozily-deti-na-tabore-v-mokrosukach-34_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceske-hi-stories-prozily-deti-na-tabore-v-mokrosukach.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/ctenar-reporter/deti-ziskaly-nove-dovednosti-na-letnim-tabore-ceske-hi-stories-20200820.html"      
>
            <h3 class="box-article-title fs20">Děti získaly nové dovednosti na letním táboře České (hi) stories</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třetí pobytový tábor Domu dětí a mládeže Kralupy nad Vltavou s názvem České (hi)…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/letosek-si-na-melnicku-vyzadal-uz-tri-pripady-utonuti-20200820.html"  title="číst článek: Tragické události u vody narušily i letošní letní sezónu" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/76/koupani-vlastni-nebezpeci_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/2/76/koupani-vlastni-nebezpeci_denik-210-3x2.jpg 1x, https://g.denik.cz/2/76/koupani-vlastni-nebezpeci_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tonouci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/letosek-si-na-melnicku-vyzadal-uz-tri-pripady-utonuti-20200820.html"      
>
            <h3 class="box-article-title fs20">Tragické události u vody narušily i letošní letní sezónu</h3>
            <h4 class="box-article-perex fs16">Tragédie namísto příjemných zážitků u vody. Bohužel tyto události se během letních měsíců…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/letni-zabijaci.html"  title="číst článek: Letní hrozby číhají téměř všude: Kolik lidí utone, kolik zabijí vosy či blesky" tabindex="-1"     
>
            <img src="https://g.denik.cz/113/9a/0407-data-utopenci-web-foto_denik-210-3x2.jpg" width="210" height="140" alt="Skoky do vody. Ilustrační foto." title="Skoky do vody. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/113/9a/0407-data-utopenci-web-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/113/9a/0407-data-utopenci-web-foto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/s-vodaky-se-prevratila-kanoe-jednoho-ozivovali-druhy-zustal-pod-vodou-4444.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>
        <a class="box-article-tag" href="/galerie/s-vodaky-se-prevratila-kanoe-jednoho-ozivovali-druhy-zustal-pod-vodou-4444.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/cesi-v-cislech/letni-zabijaci.html"      
>
            <h3 class="box-article-title fs20">Letní hrozby číhají téměř všude: Kolik lidí utone, kolik zabijí vosy či blesky</h3>
            <h4 class="box-article-perex fs16">Nebezpečná je už samotná cesta za letními radovánkami. Při červencových a srpnových nehodách…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/melnik-dal-milion-na-opravu-zavady-na-zimnim-stadionu-20200819.html"  title="číst článek: Na opravu závady na mělnického zimáku půjde milion korun" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/39/melnik-zimni-stadion_denik-210-3x2.jpg" width="210" height="140" alt="Mělnický zimní stadion." title="Mělnický zimní stadion." class="box-article-img" srcset="https://g.denik.cz/31/39/melnik-zimni-stadion_denik-210-3x2.jpg 1x, https://g.denik.cz/31/39/melnik-zimni-stadion_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/melnik-dal-milion-na-opravu-zavady-na-zimnim-stadionu-20200819.html"      
>
            <h3 class="box-article-title fs20">Na opravu závady na mělnického zimáku půjde milion korun</h3>
            <h4 class="box-article-perex fs16">Město Mělník na zasedání zastupitelstva v mimořádném termínu v pondělí 17. srpna uvolnilo…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">




	<div class="mapa-box tipy-mapa-box mb30">

		<h2 class="main-title lined fs23 mb10">Místo události</h2>
		<div class="tipy-adresa mb10">Šemanovice, Kokořín, Česko</div>
		<div id="js-mapa-tipy" class="tipy-mapa" data-marker="{&quot;lat&quot;:50.455406,&quot;lng&quot;:14.554595,&quot;zoom&quot;:14}"></div>
		<a href="#" id="tipy-link-trasa" class="tipy-link-trasa fs16" target="_blank" rel="noopener">
			<span class="tipy-link-trasa-text">Naplánovat cestu</span>
			<svg width="40" height="40"><use data-href="/images/specialy/tipy/icon-car.svg#icon-car"></use></svg>
		</a>
	</div>

	<script src="https://api.mapy.cz/loader.js"></script>
	<script>Loader.load();</script>
<script src="https://g.denik.cz/webtemp/jsloader-6442d525eacc-tipyMapa-1597827311.js"></script>








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/kinematograf-bratri-cadiku-zavita-do-melnika-20200811.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/c9/kinematograf-bratri-cadiku-a-posledni-aristokratka-06_denik-120-3x2.jpg" width="120" height="80" alt="Kinematograf bratří Čadíků a Poslední aristokratka" title="Kinematograf bratří Čadíků a Poslední aristokratka" srcset="https://g.denik.cz/4/c9/kinematograf-bratri-cadiku-a-posledni-aristokratka-06_denik-120-3x2.jpg 1x, https://g.denik.cz/4/c9/kinematograf-bratri-cadiku-a-posledni-aristokratka-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na kulturu
        </a>

        </div>
        <a href="/tipy-na-kulturu/kinematograf-bratri-cadiku-zavita-do-melnika-20200811.html" tabindex="-1" title="číst článek: Kinematograf bratří Čadíků zavítá do Mělníka"      
>
            <h3 class="box-article-title fs16">Kinematograf bratří Čadíků zavítá do Mělníka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/kino-promitne-filmy-o-dvou-znamych-osobnostech-20200728.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/22/meky-dokument_denik-120-3x2.jpg" width="120" height="80" alt="Dokument MEKY" title="Dokument MEKY" srcset="https://g.denik.cz/1/22/meky-dokument_denik-120-3x2.jpg 1x, https://g.denik.cz/1/22/meky-dokument_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na kulturu
        </a>

        </div>
        <a href="/tipy-na-kulturu/kino-promitne-filmy-o-dvou-znamych-osobnostech-20200728.html" tabindex="-1" title="číst článek: Kino promítne filmy o dvou známých osobnostech"      
>
            <h3 class="box-article-title fs16">Kino promítne filmy o dvou známých osobnostech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/beneficni-koncert-s-david-koller-band-pomuze-holcicce-20200727.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/2c/david-koller-band-1_denik-120-3x2.jpg" width="120" height="80" alt="David Koller Band." title="David Koller Band." srcset="https://g.denik.cz/63/2c/david-koller-band-1_denik-120-3x2.jpg 1x, https://g.denik.cz/63/2c/david-koller-band-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na kulturu
        </a>

        </div>
        <a href="/tipy-na-kulturu/beneficni-koncert-s-david-koller-band-pomuze-holcicce-20200727.html" tabindex="-1" title="číst článek: Benefiční koncert s David Koller Band pomůže holčičce"      
>
            <h3 class="box-article-title fs16">Benefiční koncert s David Koller Band pomůže holčičce</h3>
        </a>
    </div>
</article>
</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-ziskaly-nove-dovednosti-na-letnim-tabore-ceske-hi-stories-20200820.html" tabindex="-1" title="číst článek: Děti získaly nové dovednosti na letním táboře České (hi) stories">
			        <h3 class="ugc-promo__article-title">Děti získaly nové dovednosti na letním táboře České (hi) stories</h3>
			    </a>
				<a href="/ctenar-reporter/prichazi-novy-kresleny-humor-jiriho-cinkeise-a-josefa-psenicku-20200818.html" tabindex="-1" title="číst článek: Přichází nový kreslený humor Jiřího Cinkeise a Josefa Pšeničky">
			        <h3 class="ugc-promo__article-title">Přichází nový kreslený humor Jiřího Cinkeise a Josefa Pšeničky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458601283"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/cviky-proti-bolestem-bederni-patere-20200818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/17fcd58e46b38bb5f1146b7c72030ba7.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/cviky-proti-bolestem-bederni-patere-20200818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cviky proti bolestem bederní páteře" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cviky proti bolestem bederní páteře</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/volejbalove-triky-heleny-havelkove-20200805.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8536d4a2f57be62426ee6947624f2db3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/volejbalove-triky-heleny-havelkove-20200805.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Volejbalové triky Heleny Havelkové" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Volejbalové triky Heleny Havelkové</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-pravidla-pro-rousky-jsou-chaoticka-vojtech-jde-na-koberecek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3801174ecf1ae2c769b8a05b095ca836.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-pravidla-pro-rousky-jsou-chaoticka-vojtech-jde-na-koberecek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vojtěch oznámil nová pravidla pro nošení roušek! Jsou méně přísná" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vojtěch oznámil nová pravidla pro nošení roušek! Jsou méně…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/stavebni-stroj-se-u-brna-srazil-s-osobnim-vlakem-zemrel-delnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0b3c33eb7922db2353a085451361f42f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/stavebni-stroj-se-u-brna-srazil-s-osobnim-vlakem-zemrel-delnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stavební stroj se u Brna srazil s osobním vlakem, zemřel dělník" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stavební stroj se u Brna srazil s osobním vlakem, zemřel…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vymena-manzelek-smrt.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/13/les-d2008203be011_denik-120-3x2.jpg" width="120" height="80" alt="Les" title="Les" srcset="https://g.denik.cz/56/13/les-d2008203be011_denik-120-3x2.jpg 1x, https://g.denik.cz/56/13/les-d2008203be011_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vymena-manzelek-smrt.html" tabindex="-1" title="číst článek: Sebevražda ve Výměně manželek! Stanislav K. se během natáčení oběsil v lese!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sebevražda ve Výměně manželek! Stanislav K. se během natáčení oběsil v lese!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-instagram.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/untitled-collage-54_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš, Lucie" title="Bohuš Matuš, Lucie" srcset="https://g.denik.cz/56/ff/untitled-collage-54_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/untitled-collage-54_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-instagram.html" tabindex="-1" title="číst článek: To se mám tahat se stejně starým puberťákem?! Lucince od Matuše ujely nervy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">To se mám tahat se stejně starým puberťákem?! Lucince od Matuše ujely nervy</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-monika-tchyne-stalker-30000819.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/55/tchyne-d200819ob07e6_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně na jedničku" title="Tchyně na jedničku" srcset="https://g.denik.cz/127/55/tchyne-d200819ob07e6_denik-120-3x2.jpg 1x, https://g.denik.cz/127/55/tchyne-d200819ob07e6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Rodina a domov
        </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-monika-tchyne-stalker-30000819.html" tabindex="-1" title="číst článek: Monika: Tchyně ohrožuje celou naši rodinu, už jsme několikrát volali policii"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika: Tchyně ohrožuje celou naši rodinu, už jsme několikrát volali policii</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lada-pohlavni-nemoc-30000819.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/bb/nevera-d200819ob07e1_denik-120-3x2.jpg" width="120" height="80" alt="Jak přežít nevěru?" title="Jak přežít nevěru?" srcset="https://g.denik.cz/127/bb/nevera-d200819ob07e1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/bb/nevera-d200819ob07e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lada-pohlavni-nemoc-30000819.html" tabindex="-1" title="číst článek: Lada: Mé nevěry se mi krutě vymstily, jsem v koncích a nevím, co bude dál"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lada: Mé nevěry se mi krutě vymstily, jsem v koncích a nevím, co bude dál</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/1/3/5/3/1961353-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">20.08. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/0/5/7/1957057-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/8/2/4/5/1958245-500-810.jpg" width="180" alt="PENNY MARKET - Zakončete sezónu skvělou grilovačkou">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Zakončete sezónu skvělou grilovačkou
                        <div class="prometheus-date">20.08. - 01.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/6/6/5/8/1956658-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-stavari-49561217-wzgjcz.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci-stavaři, 24 000 Kč" target="_blank" rel="noopener">
				       	Zedníci-stavaři, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrotechnici--slaboproud-silnoproud-52757013-w3x34y.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrotechnici - slaboproud/silnoproud, 30 000 Kč" target="_blank" rel="noopener">
				       	Elektrotechnici - slaboproud/silnoproud, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokryvaci-49269439-w6bhru.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokrývači, 30 000 Kč" target="_blank" rel="noopener">
				       	Pokrývači, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-potravinarske-52652789-wrg7kb.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice potravinářské výroby, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice potravinářské výroby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-51552801-wmnrdk.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v zahradnictví, 14 800 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v zahradnictví, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-na-2-stupni-52493819-w2k18u.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé na 2. stupni základních škol, 40 320 Kč" target="_blank" rel="noopener">
				       	Učitelé na 2. stupni základních škol, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-pedagogu-51466097-w2c3f1.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistenti pedagogů, 14 500 Kč" target="_blank" rel="noopener">
				       	Asistenti pedagogů, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-ku-odbornych-52293703-wd5773.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitele/ku odborných chemických předmětů, příp. odborného výcviku pro chemické obory, 36 550 Kč" target="_blank" rel="noopener">
				       	Učitele/ku odborných chemických předmětů, příp. odborného výcviku pro chemické obory, 36 550 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-1-6-Kombi-15937795353320.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Passat koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-TSI-1-0-TSI-Hatchback-1578920829810184.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-2-0TD-Kombi-1596709993866216.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPI-4-Hatchback-159604574799123.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-5TDi-Tipt-Sedan-Limuzina-159662715187414.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb koupeno v D" target="_blank" rel="noopener">
			          	Škoda Superb koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-9TD-Kombi-15890095389890.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v A" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-TSI-1-0-TSI-Hatchback-158824819181860.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-TDI-2-0-TDI-Sedan-Limuzina-15820525079325967.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-style-9834426.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Style" target="_blank" rel="noopener">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-1-6tdi-highline-kuze-36940012.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 1.6TDi HighLine kůže" target="_blank" rel="noopener">
			          	Volkswagen Passat Variant 1.6TDi HighLine kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-tdi-2-0-tdi-110-kw-ambition-9834092.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb TDI 2,0 TDI / 110 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Superb TDI 2,0 TDI / 110 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-gt-line-1-5-bluehdi-130k-12103224.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GT Line 1,5 BlueHDI 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW GT Line 1,5 BlueHDI 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-style-plus-9835723.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 81 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Fabia TSI 1,0 TSI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-mont-9833758.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Mont" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Mont
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6tdi-dsg-amb-36941082.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1.6TDi DSG AMB" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1.6TDi DSG AMB
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/benzin/peugeot-rifter-active-1-2-110k-12103168.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter Active 1.2 110k" target="_blank" rel="noopener">
			          	Peugeot Rifter Active 1.2 110k
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-neratovice-3963002#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Neratovice Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-neratovice-3962978#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Neratovice Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-neratovice-kojeticka-1024-3962176#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Kojetická 1024 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Neratovice, Kojetická 1024 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-3961911#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves Prodej domu" target="_blank" rel="noopener">
			          	Nová Ves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-berkovice-3961710#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Beřkovice Prodej domu" target="_blank" rel="noopener">
			          	Dolní Beřkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ovcary-3961613#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ovčáry Prodej domu" target="_blank" rel="noopener">
			          	Ovčáry Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uzice-kralupska-3959856#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úžice, Kralupská Prodej domu" target="_blank" rel="noopener">
			          	Úžice, Kralupská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-melnik-prazska-3959712#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mělník, Pražská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Mělník, Pražská Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#melnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1597827311.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1597827270.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1597827311.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1597827311.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1597827311.css">

</body>
</html>