
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'Věda a technika',
		'rubrikaName': 'veda-a-technika',
		'template': 'clanek',
		'title': "Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum",
		'tag': ["Clive Sinclair", "počítač", "BBC", "AFP", "Velká Británie", "Sinclair C5"],
		'author': ' ČTK',
		'publishedDateTime': "2021-09-17T10:48:00+02:00",
    	'modifiedDateTime': "2021-09-17T10:48:00+02:00",
		'articleID': 1486384006,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1486384006-13544-31",
		'image': 'https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/melnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html",
            "name": "www.denik.cz",
            "headline": "Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum",
            "description": "Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let. Oznámila to média s odvoláním na vynálezcovu rodinu. Sinclair zemřel ve čtvrtek ve svém londýnském domově po více než desetiletém zápase s rakovinou.",
            "articleBody":
                    "Mezi Sinclairovy revoluční vynálezy patřila první přenosná elektronická kapesní kalkulačka v roce 1972. A Sinclairův počítač ZX80, uvedený na trh v roce 1980 s cenou pod 100 liber, přispěl k rozšíření domácích počítačů v Británii i jinde. Sinclairova společnost jako první na světě prodala více než milion počítačů. Proslavil se i následující model počítače ZX Spectrum, poznamenala AFP. Připomněla, že Sinclair ve své první firmě vyráběl svého času nejmenší tranzistorové rádio na světě, k jeho projektům patřily i digitální hodinky či první televize s plochou obrazovkou.\nNikoliv všechny vynálezcovy nápady slavily úspěch. Tříkolka Sinclair C5 na baterky sice může být považována za průkopníka ekologické dopravy, ale v roce 1985 byla příliš drahá. Zákazníky zklamal omezený dojezd, nízká rychlost a neschopnost zdolávat kopce.\n\nSinclair, přezdívaný &quot;největší britský koumák&quot;, ještě minulý týden pracoval na svých vynálezech, &quot;protože to bylo to, co rád dělal&quot;, řekla vynálezcova dcera Belinda stanici BBC. &quot;Byl vynalézavý a nápaditý. Bylo to pro něj vzrušující dobrodružství, byla to jeho vášeň,&quot; dodala.\nIronií osudu muž, který svými počítači změnil mnoha lidem život, se svého času přiznal, že sám počítač nepoužívá. &quot;Nerad se rozptyluji. Kdybych měl počítač, začal bych přemýšlet, že to a to bych mohl změnit, a to nechci,&quot; vysvětlil BBC v roce 2013."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg",
                "description":"Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let",
                "name":"Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let"
                ,"width": 1600,
                "height": 1058
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-17T10:48:00+02:00",
            "dateModified": "2021-09-17T10:59:25+02:00",
            "datePublished": "2021-09-17T10:48:00+02:00",
            "keywords": "",
            "genre": "Věda a technika",
            "author": {
                "@type": "Person",
                "name": " ČTK"
            },
            "editor": {
                "@type": "Person",
                "name": " ČTK"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mělnický deník",
                "item": "https:\/\/melnicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Věda a technika",
                "item": "https:\/\/melnicky.denik.cz\/veda-a-technika\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum",
                "item": "https:\/\/melnicky.denik.cz\/veda-a-technika\/zemrel-clove-sinclair-20210917.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let. Oznámila to média…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632544086/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html">
	<meta property="og:title" content="Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum">
	<meta property="og:description" content="Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let. Oznámila to média s odvoláním na vynálezcovu rodinu. Sinclair zemřel ve čtvrtek ve svém londýnském domově po více než desetiletém zápase s rakovinou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum">
	<meta name="twitter:description" content="Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let. Oznámila to média s odvoláním na vynálezcovu rodinu. Sinclair zemřel ve čtvrtek ve svém londýnském domově po více než desetiletém zápase s rakovinou.">
	<meta property="og:image" content="https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta property="article:published_time" content="2021-09-17T10:48:00+02:00">
    <meta property="article:modified_time" content="2021-09-17T10:48:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632544086/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;melnicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;melnicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmelnicky.denik.cz%2Fveda-a-technika%2Fzemrel-clove-sinclair-20210917.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fveda-a-technika%2Fzemrel-clove-sinclair-20210917.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://melnicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://melnicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://melnicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://melnicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://melnicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://melnicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://melnicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://melnicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://melnicky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://melnicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/veda-a-technika/zemrel-clove-sinclair-20210917.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://melnicky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://melnicky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestování
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://melnicky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://melnicky.denik.cz/spolecnost/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a">
                    Společnost
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://melnicky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a">
                    Pro ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://melnicky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://melnicky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;melnicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Zemřel vynálezce Sinclair. Stál u vzniku kalkulačky i počítače ZX Spectum</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">17.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html&text=Zem%C5%99el%20vyn%C3%A1lezce%20Sinclair.%20St%C3%A1l%20u%20vzniku%20kalkula%C4%8Dky%20i%20po%C4%8D%C3%ADta%C4%8De%20ZX%20Spectum&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fveda-a-technika%2Fzemrel-clove-sinclair-20210917.html&subject=Zem%C5%99el%20vyn%C3%A1lezce%20Sinclair.%20St%C3%A1l%20u%20vzniku%20kalkula%C4%8Dky%20i%20po%C4%8D%C3%ADta%C4%8De%20ZX%20Spectum">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let. Oznámila to média s odvoláním na vynálezcovu rodinu. Sinclair zemřel ve čtvrtek ve svém londýnském domově po více než desetiletém zápase s rakovinou.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace&amp;s=1&amp;back=1486384006-13544-31&amp;photo=1">
        <img src="https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg" width="630" height="354" alt="Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let" title="Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9.jpg 1x, https://g.denik.cz/1/79/ctk-zemrel-vynalezce-sinclair-stal-u-vzniku-kalkulacky-a-osobniho-pocitace_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Britský vynálezce Clive Sinclair, který stál u zrodu kapesní kalkulačky a přispěl k rozšíření osobních počítačů, zemřel ve věku 81 let
	<span class="description-autor">
		 | 
		Foto: ČTK
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Mezi Sinclairovy revoluční vynálezy patřila první přenosná elektronická kapesní kalkulačka v roce 1972. A Sinclairův počítač ZX80, uvedený na trh v roce 1980 s cenou pod 100 liber, přispěl k rozšíření domácích počítačů v Británii i jinde. Sinclairova společnost jako první na světě prodala více než milion počítačů. Proslavil se i následující model počítače ZX Spectrum, poznamenala AFP. Připomněla, že Sinclair ve své první firmě vyráběl svého času nejmenší tranzistorové rádio na světě, k jeho projektům patřily i digitální hodinky či první televize s plochou obrazovkou.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Nikoliv všechny vynálezcovy nápady slavily úspěch. Tříkolka Sinclair C5 na baterky sice může být považována za průkopníka ekologické dopravy, ale v roce 1985 byla příliš drahá. Zákazníky zklamal omezený dojezd, nízká rychlost a neschopnost zdolávat kopce.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/nigerijsky-influencer-okradl-sve-obeti-o-26-milionu-dolaru.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/02/influencer-1931610278_denik-150-3x2.jpg" width="150" height="100" alt="Influencer je vysněné zaměstnání mnoha mladých lidí. Na svých blozích či účtech na Instagramu nebo YouTube propagují určité zboží, myšlenku, značku." title="Influencer je vysněné zaměstnání mnoha mladých lidí. Na svých blozích či účtech na Instagramu nebo YouTube propagují určité zboží, myšlenku, značku." loading="lazy" srcset="https://g.denik.cz/1/02/influencer-1931610278_denik-150-3x2.jpg 1x, https://g.denik.cz/1/02/influencer-1931610278_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vzestup a pád nigerijského influencera. Své oběti okradl o stovky milionů</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Sinclair, přezdívaný "největší britský koumák", ještě minulý týden pracoval na svých vynálezech, "protože to bylo to, co rád dělal", řekla vynálezcova dcera Belinda stanici BBC. "Byl vynalézavý a nápaditý. Bylo to pro něj vzrušující dobrodružství, byla to jeho vášeň," dodala.</p>
<p>Ironií osudu muž, který svými počítači změnil mnoha lidem život, se svého času přiznal, že sám počítač nepoužívá. "Nerad se rozptyluji. Kdybych měl počítač, začal bych přemýšlet, že to a to bych mohl změnit, a to nechci," vysvětlil BBC v roce 2013.</p></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/veda-a-technika/zemrel-clove-sinclair-20210917.html&text=Zem%C5%99el%20vyn%C3%A1lezce%20Sinclair.%20St%C3%A1l%20u%20vzniku%20kalkula%C4%8Dky%20i%20po%C4%8D%C3%ADta%C4%8De%20ZX%20Spectum&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fveda-a-technika%2Fzemrel-clove-sinclair-20210917.html&subject=Zem%C5%99el%20vyn%C3%A1lezce%20Sinclair.%20St%C3%A1l%20u%20vzniku%20kalkula%C4%8Dky%20i%20po%C4%8D%C3%ADta%C4%8De%20ZX%20Spectum">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Clive Sinclair" href="/tagy/clive-sinclair-98984.html">Clive Sinclair, </a></li>
                    <li><a title="Štítek: počítač" href="/tagy/pocitac-1338.html">počítač, </a></li>
                    <li><a title="Štítek: BBC" href="/tagy/bbc-1610.html">BBC, </a></li>
                    <li><a title="Štítek: AFP" href="/tagy/afp-3894.html">AFP, </a></li>
                    <li><a title="Štítek: Velká Británie" href="/tagy/velka-britanie-2517.html">Velká Británie, </a></li>
                    <li><a title="Štítek: Sinclair C5" href="/tagy/sinclair-c5-98985.html">Sinclair C5</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3334294235,2305775349,728311798,1660287102,3221097777,1450645650,3426826411,2779625234,405921029"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/melnik-jizerska-padesatka-50-nameti-miru-20210926.html"  title="číst článek: OBRAZEM: Mělnická Jizerská padesátka se jela za letního počasí" tabindex="-1" >
        <img src="https://g.denik.cz/31/14/obrazem-melnicka-jizerska-padesatka-se-jela-za-letniho-pocasi-20210926-58_denik-210-3x2.jpg" width="210" height="140" alt="Mělnická Jizerská 50." title="Mělnická Jizerská 50." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/14/obrazem-melnicka-jizerska-padesatka-se-jela-za-letniho-pocasi-20210926-58_denik-210-3x2.jpg 1x, https://g.denik.cz/31/14/obrazem-melnicka-jizerska-padesatka-se-jela-za-letniho-pocasi-20210926-58_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/obrazem-melnicka-jizerska-padesatka-se-jela-za-letniho-pocasi-20210926.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/melnik-jizerska-padesatka-50-nameti-miru-20210926.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Mělnická Jizerská padesátka se jela za letního počasí</h3>
            O tom, že klasické lyžování nemusí být nutně zimní disciplínou, opět přesvědčili veřejnost…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/miminka/fotogalerie-prave-jsme-se-narodili-20210925.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/42/ad/prave-jsme-se-narodili-20210924-14_denik-210-3x2.jpg" width="210" height="140" alt="Viktorie Prokešová z Přerova nad Labem se narodila v nymburské porodnici 22. září 2021 v 15:29 s váhou 2 600 g a mírou 46 cm. Z prvorozené holčičky se raduje maminka Marcela a tatínek Josef." title="Viktorie Prokešová z Přerova nad Labem se narodila v nymburské porodnici 22. září 2021 v 15:29 s váhou 2 600 g a mírou 46 cm. Z prvorozené holčičky se raduje maminka Marcela a tatínek Josef." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/ad/prave-jsme-se-narodili-20210924-14_denik-210-3x2.jpg 1x, https://g.denik.cz/42/ad/prave-jsme-se-narodili-20210924-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/stredoceska-miminka-25-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 61
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20210925.html"  >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Vážení čtenáři, ve většině porodnic Středočeského kraje je kvůli obavám z nákazy koronavirem zákaz návštěv, proto vám přinášíme fotografie…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zlociny-a-soudy/teroriste-v-nelahozevsi-zautocili-na-skladiste-ropy-v-cesku-nastesti-cvicne-2021.html"  title="číst článek: PODÍVEJTE SE: Teroristé u Nelahozevsi &quot;zaútočili&quot; na skladiště ropy" tabindex="-1" >
        <img src="https://g.denik.cz/31/37/nelahozeves-cviceni-armada-izs-tankoviste-ropa-mero-20210923-51_denik-210-3x2.jpg" width="210" height="140" alt="Z vojenského cvičení Safeguard v prostoru Centrálního tankoviště ropy Mero u Nelahozevsi." title="Z vojenského cvičení Safeguard v prostoru Centrálního tankoviště ropy Mero u Nelahozevsi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/37/nelahozeves-cviceni-armada-izs-tankoviste-ropa-mero-20210923-51_denik-210-3x2.jpg 1x, https://g.denik.cz/31/37/nelahozeves-cviceni-armada-izs-tankoviste-ropa-mero-20210923-51_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nelahozeves-cviceni-armada-izs-tankoviste-ropa-mero-20210923.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 74
        </a>
        <a class="box-article-tag" href="/galerie/nelahozeves-cviceni-armada-izs-tankoviste-ropa-mero-20210923.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/teroriste-v-nelahozevsi-zautocili-na-skladiste-ropy-v-cesku-nastesti-cvicne-2021.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Teroristé u Nelahozevsi "zaútočili" na skladiště ropy</h3>
            /FOTOGALERIE, VIDEO/ Jedna z ropných nádrží v Centrálním tankovišti ropy u Nelahozevsi se stala…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html"  title="číst článek: Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html"  >
            <h3 class="box-article-title fs20">Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali</h3>
            Ve středu se uskuteční poslední premiérská anketa Deníku. Kdo bude vítězem sedmi miniduelů a…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/nehody/ridic-ktery-mel-upito-narazil-do-kaplicky-ta-ho-zasypala-20210924.html"  title="číst článek: Řidič, který měl upito, narazil do kapličky. Ta ho zasypala" tabindex="-1" >
        <img src="https://g.denik.cz/31/3f/neboural-do-kaplicky-01_denik-210-3x2.jpg" width="210" height="140" alt="Pod vlivem alkoholu naboural a zbořil kapličku. Nehoda se stala 5. září 2021." title="Pod vlivem alkoholu naboural a zbořil kapličku. Nehoda se stala 5. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/3f/neboural-do-kaplicky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/31/3f/neboural-do-kaplicky-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pod-vlivem-alkoholu-naboural-a-zboril-kaplicku-nehoda-se-stala-5-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/nehody/ridic-ktery-mel-upito-narazil-do-kaplicky-ta-ho-zasypala-20210924.html"  >
            <h3 class="box-article-title fs20">Řidič, který měl upito, narazil do kapličky. Ta ho zasypala</h3>
            /FOTOGALERIE/ Pod vlivem alkoholu naboural a zbořil kapličku, uvedl v pátek k jízdě řidiče na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/festival-den-architektury-nabizi-na-300-akci-v-osmi-desitkach-mest-a-obci-202109.html"  title="číst článek: Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí" tabindex="-1" >
        <img src="https://g.denik.cz/4/6a/den-architektury-2021-ve-stredoceskem-kraji-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. Ratboř" title="Ilustrační foto. Ratboř" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/6a/den-architektury-2021-ve-stredoceskem-kraji-03_denik-210-3x2.jpg 1x, https://g.denik.cz/4/6a/den-architektury-2021-ve-stredoceskem-kraji-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/den-architektury-2021-ve-stredoceskem-kraji.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/festival-den-architektury-nabizi-na-300-akci-v-osmi-desitkach-mest-a-obci-202109.html"  >
            <h3 class="box-article-title fs20">Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí</h3>
            Po stopách architekta Jana Kotěry, po nádražních budovách i zaniklých tratích, do krovů i do…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/turow-skodi-zdravi-lidi-v-libereckem-kraji-hned-nekolikrat-20210924.html"  title="číst článek: Turów škodí zdraví lidí v Libereckém kraji. Hned několikrát" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/annaksirova2_denik-210-3x2.jpg" width="210" height="140" alt="MUDr. Anna Kšírová" title="MUDr. Anna Kšírová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/annaksirova2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/annaksirova2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/turow-skodi-zdravi-lidi-v-libereckem-kraji-hned-nekolikrat-20210924.html"  >
            <h3 class="box-article-title fs20">Turów škodí zdraví lidí v Libereckém kraji. Hned několikrát</h3>
            Důl Turów a přilehlá elektrárna, ve které se lignit spaluje, škodí našemu zdraví. Nejde jen o…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/troja-botanicka-zahrada-ekvador-orchideje-20210922.html"  title="číst článek: OBRAZEM: Studenti zahradnické akademie pomohli s výstavou orchidejí v Praze" tabindex="-1" >
        <img src="https://g.denik.cz/63/81/sklenik-fata-morgana-botanicka-zahrada-praha-15_denik-210-3x2.jpg" width="210" height="140" alt="Skleník Fata Morgana  - instalace výstavy orchidejí." title="Skleník Fata Morgana  - instalace výstavy orchidejí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/81/sklenik-fata-morgana-botanicka-zahrada-praha-15_denik-210-3x2.jpg 1x, https://g.denik.cz/63/81/sklenik-fata-morgana-botanicka-zahrada-praha-15_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sklenik-fata-morgana-botanicka-zahrada-praha.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/troja-botanicka-zahrada-ekvador-orchideje-20210922.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Studenti zahradnické akademie pomohli s výstavou orchidejí v Praze</h3>
            Podzimní výstava v Botanické zahradě v pražské Troji přiblíží rostlinné bohatství a extrémy…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zlociny-a-soudy/kankou-na-melnickem-vinobrani-se-stalo-vytrznictvi-s-napadenim-zeny-20210922.html"  title="číst článek: Kaňkou na Mělnickém vinobraní se stalo výtržnictví s napadením ženy" tabindex="-1" >
        <img src="https://g.denik.cz/31/48/obrazem-na-vinobrani-do-melnika-dorazily-tisice-lidi-43_denik-210-3x2.jpg" width="210" height="140" alt="Mělnické vinobraní v sobotu 18. září 2021." title="Mělnické vinobraní v sobotu 18. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/31/48/obrazem-na-vinobrani-do-melnika-dorazily-tisice-lidi-43_denik-210-3x2.jpg 1x, https://g.denik.cz/31/48/obrazem-na-vinobrani-do-melnika-dorazily-tisice-lidi-43_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/melnicke-vinobrani.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 51
        </a>
        <a class="box-article-tag" href="/galerie/melnicke-vinobrani.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/kankou-na-melnickem-vinobrani-se-stalo-vytrznictvi-s-napadenim-zeny-20210922.html"  >
            <h3 class="box-article-title fs20">Kaňkou na Mělnickém vinobraní se stalo výtržnictví s napadením ženy</h3>
            Největším problémem Mělnického vinobraní se stal případ výtržnictví spojený i s fyzickým…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/veda-a-technika/potkan-hurikan-preziti-zvire.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/86/little-rat-1131796-1920_denik-120-3x2.jpg" width="120" height="80" alt="Potkani jsou podle odborníků velmi inteligentní zvířata. Dokáží přežít i hurikán." title="Potkani jsou podle odborníků velmi inteligentní zvířata. Dokáží přežít i hurikán." loading="lazy" srcset="https://g.denik.cz/1/86/little-rat-1131796-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/86/little-rat-1131796-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    

        </div>
        <a href="/veda-a-technika/potkan-hurikan-preziti-zvire.html" tabindex="-1" title="číst článek: Potkany hurikán Ida spíše posílí. Jsou chytří a skrývají hned několik es" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Potkany hurikán Ida spíše posílí. Jsou chytří a skrývají hned několik es</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/veda-a-technika/injekce-roboticke-pilulky-20210916.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8f/injekcni-strikacka_denik-120-3x2.jpg" width="120" height="80" alt="Nejjednodušší způsob, jak do těla dostat jakýkoliv lék, je ho spolknout v tabletě nebo kapsli. Z celé řady logických důvodů je ale často jedinou možností jeho aplikace injekce. " title="Nejjednodušší způsob, jak do těla dostat jakýkoliv lék, je ho spolknout v tabletě nebo kapsli. Z celé řady logických důvodů je ale často jedinou možností jeho aplikace injekce. " loading="lazy" srcset="https://g.denik.cz/1/8f/injekcni-strikacka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8f/injekcni-strikacka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    

        </div>
        <a href="/veda-a-technika/injekce-roboticke-pilulky-20210916.html" tabindex="-1" title="číst článek: Představte si svět bez injekčních stříkaček. Nahradit je mají robotické pilulky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Představte si svět bez injekčních stříkaček. Nahradit je mají robotické pilulky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/veda-a-technika/ptaci-vejce-zpev-vyvoj-20210921.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7a/hatchlings-384896-1920_denik-120-3x2.jpg" width="120" height="80" alt="Někteří ptáci umějí zpívat hned po narození, učí se totiž už ve vajíčku." title="Někteří ptáci umějí zpívat hned po narození, učí se totiž už ve vajíčku." loading="lazy" srcset="https://g.denik.cz/1/7a/hatchlings-384896-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7a/hatchlings-384896-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    

        </div>
        <a href="/veda-a-technika/ptaci-vejce-zpev-vyvoj-20210921.html" tabindex="-1" title="číst článek: Láska k hudbě od embrya. Ptáci se učí zpívat již ve vejci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Láska k hudbě od embrya. Ptáci se učí zpívat již ve vejci</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/festival-den-architektury-nabizi-na-300-akci-v-osmi-desitkach-mest-a-obci-202109.html" tabindex="-1" title="číst článek: Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí">
			        <h3 class="ugc-promo__article-title">Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí</h3>
			    </a>
				<a href="/ctenar-reporter/hadanka-poznate-k-cemu-slouzil-predmet-na-fotografii-20210924.html" tabindex="-1" title="číst článek: HÁDANKA: Poznáte, k čemu sloužil předmět na fotografii?">
			        <h3 class="ugc-promo__article-title">HÁDANKA: Poznáte, k čemu sloužil předmět na fotografii?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3290afef971335708132423ee8ca052d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca154f8236a8ff7cb31319f1033bea55.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f87287253f93f9618747c5db2678889.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Putování za Stromem roku 2021. Zamiřte do Telecí, Kozlovic a Brna
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Putování za Stromem roku 2021. Zamiřte do…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444582-o-zimni-dovolene-je-velky-zajem-cechy-laka-lyzovani-i-exotika-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c877c621c84b98dfc47090a5107f71c6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444582-o-zimni-dovolene-je-velky-zajem-cechy-laka-lyzovani-i-exotika-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: O zimní dovolené je velký zájem! Čechy láká lyžování i exotika. Zájezdy mizí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">O zimní dovolené je velký zájem! Čechy láká lyžování i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7695556447f7a86f2e837b98af48eb84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Merkelová končí, Německo vybírá nového kancléře. Ovlivní to vztahy s Českem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Merkelová končí, Německo vybírá nového kancléře. Ovlivní to…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-reziser.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ad/profimedia-0632208175_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová vyrazila ven s vnukem Markem." title="Jiřina Bohdalová vyrazila ven s vnukem Markem." loading="lazy" srcset="https://g.denik.cz/120/ad/profimedia-0632208175_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ad/profimedia-0632208175_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-reziser.html" tabindex="-1" title="číst článek: Jiřina Bohdalová svým doprovodem šokovala: Známého režiséra mnozí nepoznali"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová svým doprovodem šokovala: Známého režiséra mnozí nepoznali</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/love-island.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8d/jan-d210917wz1171_denik-120-3x2.jpg" width="120" height="80" alt="Love Island/Jan" title="Love Island/Jan" loading="lazy" srcset="https://g.denik.cz/120/8d/jan-d210917wz1171_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8d/jan-d210917wz1171_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/love-island.html" tabindex="-1" title="číst článek: Sexy fotograf i citlivý pivovarník, tihle hezouni se objeví v pořadu Love Island"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sexy fotograf i citlivý pivovarník, tihle hezouni se objeví v pořadu Love Island</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tomas-plekanec-lucie-safarova-obrad.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d6/plekanec-d200704j9kru1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Plekanec Lucie Šafářová" title="Tomáš Plekanec Lucie Šafářová" loading="lazy" srcset="https://g.denik.cz/56/d6/plekanec-d200704j9kru1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d6/plekanec-d200704j9kru1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/tomas-plekanec-lucie-safarova-obrad.html" tabindex="-1" title="číst článek: Detaily z tajné svatby: Tomáš Plekanec se oženil v horách, hrála i známá kapela"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Detaily z tajné svatby: Tomáš Plekanec se oženil v horách, hrála i známá kapela</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/love-island-ucastnici.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/07/loveislandczechslovak-242330595-1233621747112668-2002235027549723086-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Love Island si soutěžící užívají" title="Love Island si soutěžící užívají" loading="lazy" srcset="https://g.denik.cz/120/07/loveislandczechslovak-242330595-1233621747112668-2002235027549723086-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/07/loveislandczechslovak-242330595-1233621747112668-2002235027549723086-n-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/love-island-ucastnici.html" tabindex="-1" title="číst článek: Tragédie jménem Love Island: Plačka Markéta, nenáviděná Simona a slizoun Petr"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tragédie jménem Love Island: Plačka Markéta, nenáviděná Simona a slizoun Petr</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/3/1/5/2608315-500-810.jpg" width="180" alt="PEPCO - Interiér v loftovém stylu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Interiér v loftovém stylu
                    <div class="prometheus-date prometheus__date">23.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/5/1/8/9/2605189-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">22.09. - 27.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">25.09. - 25.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/9/2/2/4/2579224-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">01.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/0/8/7/2608087-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">23.09. - 29.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vysokozdviznych-59158647-wnt6sx.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha vysokozdvižných a jiných vozíků a skladníci, 16 800 Kč" target="_blank" rel="noopener">
			       	Obsluha vysokozdvižných a jiných vozíků a skladníci, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-na-1-stupni-59022401-wqxp1q.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé na 1. stupni základních škol, 19 360 Kč" target="_blank" rel="noopener">
			       	Učitelé na 1. stupni základních škol, 19 360 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58935533-wutcg8.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků ze dřeva a příbuzných materiálů, 15 200 Kč" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků ze dřeva a příbuzných materiálů, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-cukrarne-58907215-web7xj.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka v cukrárně, 19 000 Kč" target="_blank" rel="noopener">
			       	Prodavač/ka v cukrárně, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/disponent-ka-mezinarodni-59146609-wf8ufm.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Disponent/ka mezinárodní kamionové dopravy, 25 000 Kč" target="_blank" rel="noopener">
			       	Disponent/ka mezinárodní kamionové dopravy, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-mistri-a-pribuzni-pracovnici-49451189-ww7hxp.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="-Mistři a příbuzní pracovníci v dřevařství, papírenství a polygrafii, 28 000 Kč" target="_blank" rel="noopener">
			       	-Mistři a příbuzní pracovníci v dřevařství, papírenství a polygrafii, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/topic--obsluha-vytapeni-49413991-w5mmv8.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Topič - obsluha vytápění, ohřívače, výměníku, 22 000 Kč" target="_blank" rel="noopener">
			       	Topič - obsluha vytápění, ohřívače, výměníku, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-58809887-w1cwxv.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrníci, 23 000 Kč" target="_blank" rel="noopener">
			       	Lakýrníci, 23 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Combi-1-6TD-Kombi-1587968787981635.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-STYLE-1-5-T-Hatchback-16319017247570.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Kamiq první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Favorit/Favorit-136-LS-1-m-Hatchback-16189147507590.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Favorit první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Favorit první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-NAVI-Kombi-1632496257264734.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-CNG-50K-Hatchback-1630341158741103.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Up první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Volkswagen Up první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-16281505299851.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16V-Hatchback-14975247577493269.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-i-ABS-k-Hatchback-1620831829932394.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Polo servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-6i-75kw-48221049.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI, 1.6i 75KW" target="_blank" rel="noopener">
		          	Volkswagen Golf VI, 1.6i 75KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-120-d-automat-48221047.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 120 D, AUTOMAT" target="_blank" rel="noopener">
		          	BMW Řada 1 120 D, AUTOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-allure-1-2-130k-12103350.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Allure 1,2 130k" target="_blank" rel="noopener">
		          	Peugeot 5008 Allure 1,2 130k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-9836846.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
		          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-5-tsi-110-kw-ambition-9836721.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TSI 1,5 TSI / 110 kW Ambition" target="_blank" rel="noopener">
		          	Škoda Octavia TSI 1,5 TSI / 110 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85kw-style-extra-dsg-9835398.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.6 TDI 85kW Style Extra DSG" target="_blank" rel="noopener">
		          	Škoda Scala 1.6 TDI 85kW Style Extra DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/kombi/nafta/hyundai-ix35-1-7crdi-16v-aut-klima-2-maj-36940181.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 1.7CRDi 16V Aut. KLIMA 2.maj." target="_blank" rel="noopener">
		          	Hyundai ix35 1.7CRDi 16V Aut. KLIMA 2.maj.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/benzin/nissan-juke-1-2-85kw-45517003.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1.2 85kW" target="_blank" rel="noopener">
		          	Nissan Juke 1.2 85kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kralupy-nad-vltavou-sidl-hurka-4060969#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralupy nad Vltavou, sídl. Hůrka Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Kralupy nad Vltavou, sídl. Hůrka Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-postrizin-4060845#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Postřižín Prodej domu" target="_blank" rel="noopener">
		          	Postřižín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-neratovice-za-obchody-4060775#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, Za Obchody Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Neratovice, Za Obchody Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libis-4060548#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libiš Prodej domu" target="_blank" rel="noopener">
		          	Libiš Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-nam-republiky-4060534#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice, nám. Republiky Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Neratovice, nám. Republiky Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-neratovice-4060091#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Neratovice Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Neratovice Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zloncice-4060012#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlončice Prodej domu" target="_blank" rel="noopener">
		          	Zlončice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vsetaty-ve-familii-4059938#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Všetaty, Ve Familii Prodej domu" target="_blank" rel="noopener">
		          	Všetaty, Ve Familii Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/melnicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>