<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Kvůli vězněnému Rathovi roste napětí mezi dozorci a žalobci",
		'tag': ["David Rath", "Vězeňská služba České republiky", "Petr Dohnal", "státní zastupitelství", "Středočeský kraj", "okres Kladno", "Buštěhrad", "Petr Blažek", "Teplice", "Praha"],
		'autor': 'Milan Holakovský',
			'publishedDateTime': "2020-01-08T17:22:00+01:00",
        	'modifiedDateTime': "2020-01-08T17:22:00+01:00",
			'articleID': 1472240712,
			'back': "1472240712-5939-31",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/melnicky.denik.cz\/galerie\/novinari-cekaji-pred-vazebni-veznici-ruzyne-na-nastup-davida-ratha-7-rijna-v-praze.html?photo=1&back=1472240712-5939-31",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/2\/ad\/praha-ruzyne-veznice-novinari-cekani-rath_denik-150-3x2.jpg", 
						'description': "Novináři čekají před vazební věznicí Ruzyně na nástup Davida Ratha 7. října v Praze.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/04\/praha-ruzyne-veznice-novinari-cekani-rath-01_denik-150-3x2.jpg", 
						'description': "Novináři čekají před vazební věznicí Ruzyně na nástup Davida Ratha 7. října v Praze.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/2\/77\/praha-ruzyne-veznice-novinari-cekani-rath-02_denik-150-3x2.jpg", 
						'description': "Novináři čekají před vazební věznicí Ruzyně na nástup Davida Ratha 7. října v Praze.",
						'source': "Deník \/ Martin Divíšek"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Mělnický deník", 'link':"melnicky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/melnicky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Kvůli vězněnému Rathovi roste napětí mezi dozorci a žalobci", 'link':"https:\/\/melnicky.denik.cz\/zlociny-a-soudy\/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html',
		'safety': [10,111],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kvůli vězněnému Rathovi roste napětí mezi dozorci a žalobci - Mělnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Za mřížemi pracovat jako doktor, protože by od vězeňské služby bylo moudré, kdyby při nedostatku vězeňských lékařů využila jeho kvalifikace…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Milan Holakovský">
	<meta property="og:site_name" content="Mělnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html">
	<meta property="og:title" content="Kvůli vězněnému Rathovi roste napětí mezi dozorci a žalobci">
	<meta property="og:description" content="/FOTOGALERIE/ Za mřížemi pracovat jako doktor, protože by od vězeňské služby bylo moudré, kdyby při nedostatku vězeňských lékařů využila jeho kvalifikace i odborných zkušeností. Tak svou vizi pro příští měsíce i roky prezentoval novinářům někdejší hejtman Středočeského kraje David Rath, než loni v říjnu opustil hostivickou ordinaci a nastoupil do výkonu trestu odnětí svobody. Ten si nyní odpykává v teplické věznici. Odsouzen byl za podíl na korupčním ovlivňování zakázky na rekonstrukci zámku v Buštěhradu na Kladensku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kvůli vězněnému Rathovi roste napětí mezi dozorci a žalobci">
	<meta name="twitter:description" content="/FOTOGALERIE/ Za mřížemi pracovat jako doktor, protože by od vězeňské služby bylo moudré, kdyby při nedostatku vězeňských lékařů využila jeho kvalifikace i odborných zkušeností. Tak svou vizi pro příští měsíce i roky prezentoval novinářům někdejší hejtman Středočeského kraje David Rath, než loni v říjnu opustil hostivickou ordinaci a nastoupil do výkonu trestu odnětí svobody. Ten si nyní odpykává v teplické věznici. Odsouzen byl za podíl na korupčním ovlivňování zakázky na rekonstrukci zámku v Buštěhradu na Kladensku.">
	<meta property="og:image" content="https://g.denik.cz/1/6e/rath-ma-v-cele-standardni-podminky-uvedla-vezenska-sluzba_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bývalý středočeský hejtman za ČSSD a exministr zdravotnictví David Rath">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/6e/rath-ma-v-cele-standardni-podminky-uvedla-vezenska-sluzba_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/6e/rath-ma-v-cele-standardni-podminky-uvedla-vezenska-sluzba_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-08T17:22:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;melnicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmelnicky.denik.cz%2Fzlociny-a-soudy%2Fkvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion melnicky_denik">

        <li>
           
            <a href="https://melnicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;melnicky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;melnicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;melnicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;melnicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/melnicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;melnicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;melnicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://melnicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;melnicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;melnicky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Retro:</h3>
            <a href="https://melnicky.denik.cz/tema/pohlednice-z-minulosti-me.html" class="text">Pohlednice z minulosti</a>
            <a href="#close" class="close" data-title="pohlednice-z-minulosti"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kvůli vězněnému Rathovi roste napětí mezi dozorci a žalobci</h1>
        <div class="article-info">
                <div class="article-date">dnes 17:22 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html&text=Kv%C5%AFli%20v%C4%9Bzn%C4%9Bn%C3%A9mu%20Rathovi%20roste%20nap%C4%9Bt%C3%AD%20mezi%20dozorci%20a%20%C5%BEalobci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fzlociny-a-soudy%2Fkvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html&subject=Kv%C5%AFli%20v%C4%9Bzn%C4%9Bn%C3%A9mu%20Rathovi%20roste%20nap%C4%9Bt%C3%AD%20mezi%20dozorci%20a%20%C5%BEalobci"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTOGALERIE/ Za mřížemi pracovat jako doktor, protože by od vězeňské služby bylo moudré, kdyby při nedostatku vězeňských lékařů využila jeho kvalifikace i odborných zkušeností. Tak svou vizi pro příští měsíce i roky prezentoval novinářům někdejší hejtman Středočeského kraje David Rath, než loni v říjnu opustil hostivickou ordinaci a nastoupil do výkonu trestu odnětí svobody. Ten si nyní odpykává v teplické věznici. Odsouzen byl za podíl na korupčním ovlivňování zakázky na rekonstrukci zámku v Buštěhradu na Kladensku.</p>
        
<div class="article-multimedium">
        <a href="/galerie/novinari-cekaji-pred-vazebni-veznici-ruzyne-na-nastup-davida-ratha-7-rijna-v-praze.html?photo=1&amp;back=1472240712-5939-31">
            <img src="https://g.denik.cz/1/6e/rath-ma-v-cele-standardni-podminky-uvedla-vezenska-sluzba_denik-630-16x9.jpg" width="630" height="354" alt="Bývalý středočeský hejtman za ČSSD a exministr zdravotnictví David Rath" title="Bývalý středočeský hejtman za ČSSD a exministr zdravotnictví David Rath" class="multimedium-img" srcset="https://g.denik.cz/1/6e/rath-ma-v-cele-standardni-podminky-uvedla-vezenska-sluzba_denik-630-16x9.jpg 1x, https://g.denik.cz/1/6e/rath-ma-v-cele-standardni-podminky-uvedla-vezenska-sluzba_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/novinari-cekaji-pred-vazebni-veznici-ruzyne-na-nastup-davida-ratha-7-rijna-v-praze.html?back=1472240712-5939-31&amp;photo=2">
                            <img src="https://g.denik.cz/2/ad/praha-ruzyne-veznice-novinari-cekani-rath_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/2/ad/praha-ruzyne-veznice-novinari-cekani-rath_denik-150-3x2.jpg 1x, https://g.denik.cz/2/ad/praha-ruzyne-veznice-novinari-cekani-rath_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/novinari-cekaji-pred-vazebni-veznici-ruzyne-na-nastup-davida-ratha-7-rijna-v-praze.html?back=1472240712-5939-31&amp;photo=3">
                            <img src="https://g.denik.cz/2/04/praha-ruzyne-veznice-novinari-cekani-rath-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/2/04/praha-ruzyne-veznice-novinari-cekani-rath-01_denik-150-3x2.jpg 1x, https://g.denik.cz/2/04/praha-ruzyne-veznice-novinari-cekani-rath-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/novinari-cekaji-pred-vazebni-veznici-ruzyne-na-nastup-davida-ratha-7-rijna-v-praze.html?back=1472240712-5939-31&amp;photo=4">
                            <img src="https://g.denik.cz/2/77/praha-ruzyne-veznice-novinari-cekani-rath-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/2/77/praha-ruzyne-veznice-novinari-cekani-rath-02_denik-150-3x2.jpg 1x, https://g.denik.cz/2/77/praha-ruzyne-veznice-novinari-cekani-rath-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/novinari-cekaji-pred-vazebni-veznici-ruzyne-na-nastup-davida-ratha-7-rijna-v-praze.html?back=1472240712-5939-31&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bývalý středočeský hejtman za ČSSD a exministr zdravotnictví David Rath
</div>
        <div class="article-text article-content bbtext"><p>Nebyl tak daleko od reality, jak se tehdy mohlo zdát z laického pohledu. Nyní se ukázalo, že vedení věznice o tom, že by dostal bílý plášť, skutečně uvažovalo. Přišel však pokyn, že takhle ne: takový postup nepřipadá v úvahu. Vyšlo to najevo ve středu, kdy měl generální ředitel Vězeňské služby ČR (VS) Petr Dohnal tiskovou konferenci v plzeňské věznici. A v souvislosti s tím, jaké informace se kolem Rathova pobytu za mřížemi vyrojily v posledních dnech, se generál Dohnal ohradil vůči postupu Vrchního státního zastupitelství v Praze.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zlociny-a-soudy/exhejtman-rath-se-proti-odsouzeni-brani-dovolanim-20191205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/c1/stredni-cechy-byvaly-hejtman-david-rath_denik-150-3x2.jpg" width="150" height="100" alt="Bývalý hejtman Středočeského kraje David Rath." title="Bývalý hejtman Středočeského kraje David Rath." srcset="https://g.denik.cz/2/c1/stredni-cechy-byvaly-hejtman-david-rath_denik-150-3x2.jpg 1x, https://g.denik.cz/2/c1/stredni-cechy-byvaly-hejtman-david-rath_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Exhejtman Rath se proti odsouzení brání dovoláním</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Přikývnutí mohl být zločin</h2>
<p>Zásahy vrchního státního zastupitelství jsou podle slov Dohnala, jenž hovoří o nestandardním postupu, důvodem, proč se vedení VS chce obrátit na nejvyššího státního zástupce Pavla Zemana i ministryni spravedlnosti Marii Benešovou (za ANO). Chce upozornit na kroky státních zástupců, jež jsou podle jeho mínění zásahy do pravomocí vězeňských dozorců. A ohradit se proti medializaci výsledků prověrky Rathova pobytu v cele číslo 311 v Teplicích, k čemuž VS nedostala včas příležitost říci své.</p>
<p>O víkendu se na serveru Česká justice objevila informace, že prověrka státního zastupitelství v teplické věznici v souvislosti s Rathovým pobytem odhalila pochybení. To v nedělním pořadu České televize Otázky Václava Moravce potvrdila pražská vrchní státní zástupkyně Lenka Bradáčová. Následně se ukázalo, že se mělo jednat o neoprávněné užívání zdravotní matrace – a porušení pravidel se týkala i nošení vlastního oblečení (mělo jít o kalhoty používané při práci ve výtvarném kroužku, aby si neušpinil vězeňský mundúr) a zařazení odsouzeného do typu věznice (o návrhu Ratha na jeho přeřazení do věznice s mírnějším režimem bude 16. ledna rozhodovat teplický soud, na jehož jednání odsouzený v teplické věznici čeká). Tak výsledek kontroly z 11. listopadu shrnul vedoucí státní zástupce Krajského státního zastupitelství v Ústí nad Labem Radim Kadlček – a následně Dohnal doplnil souvislosti. Dokonce se zkoumá, zda vstřícností vůči odsouzenému nebyla nejen porušena zásada rovného zacházení se všemi odsouzenými, ale dokonce spáchán trestný čin. To Dohnal odmítá – stejně jako to, že by se Rathovi v Teplicích dostalo prominentního zacházení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zlociny-a-soudy/lepsi-matraci-rath-nemel-kvuli-znamemu-jmenu-rika-vezenska-sluzba-20200107.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/e2/cela-davida-ratha_denik-150-3x2.jpg" width="150" height="100" alt="Cela Davida Ratha. Na kombinovaném snímku jsou zleva dveře Rathovy cely, její interiér a okno cely." title="Cela Davida Ratha. Na kombinovaném snímku jsou zleva dveře Rathovy cely, její interiér a okno cely." srcset="https://g.denik.cz/2/e2/cela-davida-ratha_denik-150-3x2.jpg 1x, https://g.denik.cz/2/e2/cela-davida-ratha_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lepší matraci Rath neměl kvůli známému jménu, říká vězeňská služba</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Matrace je prý pseudokauza</h2>
<p>Vězeňská služba reagovala v úterý prohlášením, v němž zdůrazňuje, že Rath je umístěn – stejně jako ostatní vězni – v běžné cele se standardním vybavením; bez jakýchkoli stavebních úprav či výměny zařízení. Žádosti odsouzeného o povolení zdravotní matrace pak ředitel věznice Petr Blažek vyhověl „v dobré víře z preventivních, zdravotních a humánních důvodů, do doby komplexního posouzení a vyhodnocení zdravotního stavu lékařem vazební věznice, aby se vlivem případné prodlevy zdravotní stav odsouzeného nezhoršoval“ – což prý není nijak výjimečným krokem. „Velmi nás udivuje, že v postupu ředitele věznice, kterého v jeho rozhodování motivoval lidský přístup s ohledem na zdravotní stav odsouzeného, by snad mělo být spatřováno jednání trestné a kriminální,“ uvádí úterní prohlášení zveřejněné mluvčí VS Petrou Kučerovou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zlociny-a-soudy/statni-zastupitelstvi-se-ma-omluvit-rathovi-za-medialni-vyroky-20191206.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/c3/praha-soud-david-rath-korupce-20150519-19_denik-150-3x2.jpg" width="150" height="100" alt="Žalobce Petr Jirát u Krajského soudu v Praze v kauze bývalého hejtmana Středočeského kraje Davida Ratha." title="Žalobce Petr Jirát u Krajského soudu v Praze v kauze bývalého hejtmana Středočeského kraje Davida Ratha." srcset="https://g.denik.cz/63/c3/praha-soud-david-rath-korupce-20150519-19_denik-150-3x2.jpg 1x, https://g.denik.cz/63/c3/praha-soud-david-rath-korupce-20150519-19_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Státní zastupitelství se má omluvit Rathovi za mediální výroky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ve středu generální ředitel VS Dohnal tyto postoje zopakoval – šel však ještě dál. Ohradil se proti tomu, že věc, kterou on považuje za „pseudokauzu“, mělo vrchní státní zastupitelství potřebu medializovat, aniž by byl předem informován on coby přímý nadřízený teplického ředitele Blažka. Připomněl také, že když se v listopadu objevila v Teplicích žena z pražského vrchního státního zastupitelství, zajímala se o Rathovo pracovní zařazení. Když se od Blažka dozvěděla, že je ve hře možnost využít jeho pobyt k řešení dlouhodobého nedostatku lékařů, následovalo prý důrazné zamítnutí.</p>
<h2 class="pseudo-h3">Nestandardní zásah?</h2>
<p>Dohnal trvá na tom, že kdyby se takové jednání potvrdilo – zmínil přitom Blažkova slova o tom, že s takovýmto zájmem z Prahy o konkrétního vězně se setkal poprvé od roku 2011, kdy stanul v čele vazební věznice – bylo by na ně třeba pohlížet jako na „výrazné vybočení z pravomocí dozorového státního zástupce“; rozhodovat o pracovním zařazení odsouzených přísluší jedině vězeňské službě. „Nestandardní stav,“ zhodnotil situaci šéf dozorců Dohnal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zlociny-a-soudy/soud-vratil-rathovi-podily-v-nemovitostech-a-malou-cast-penez-20191026.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/3f/david-rath-archivni-foto-z-roku-2018_denik-150-3x2.jpg" width="150" height="100" alt="David Rath. Archivní foto." title="David Rath. Archivní foto." srcset="https://g.denik.cz/2/3f/david-rath-archivni-foto-z-roku-2018_denik-150-3x2.jpg 1x, https://g.denik.cz/2/3f/david-rath-archivni-foto-z-roku-2018_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Soud vrátil Rathovi podíly v nemovitostech a malou část peněz</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Exhejtman chce bojovat</h2>
<p>Jestliže exhejtman od samotného počátku kauzy tvrdí, že on se na ovlivňování zakázek nepodílel, úplatky nebral a cílem jeho stíhání je zlikvidovat Davida Ratha jako nepohodlného politika i lidsky, po informacích, které se ve středu objevily kolem jeho uvěznění, si asi zapíše do notýsku nové poznámky. Do notýsku, v němž si zřejmě shromažďuje argumenty hovořící v jeho prospěch, které by jednou rád nabídl Ústavnímu soudu ČR a posléze možná i Evropskému soudu pro lidská práva. Už v den, kdy u středočeského krajského soudu začalo projednávání jeho kauzy – bylo to 7. srpna 2013 – se nejviditelnější z 11 tehdejších obžalovaných nechal slyšet, že počítá s tím, že až k těmto instancím jeho pře dospěje.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zlociny-a-soudy/po-rathovi-nastoupili-do-vezeni-take-jemu-blizci-kottovi-20191021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/17/stredocesky-praha-soud-kottovi_denik-150-3x2.jpg" width="150" height="100" alt="Manželé Kateřina a Petr Kottovi u soudu v červnu 2019." title="Manželé Kateřina a Petr Kottovi u soudu v červnu 2019." srcset="https://g.denik.cz/2/17/stredocesky-praha-soud-kottovi_denik-150-3x2.jpg 1x, https://g.denik.cz/2/17/stredocesky-praha-soud-kottovi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Po Rathovi nastoupili do vězení také jemu blízcí Kottovi</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zlociny-a-soudy/je-vinen-rath-ale-na-vyhlaseni-rozsudku-v-jeho-kauze-nedorazil-20190626.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/6d/praha-david-rath-vrchni-soud_denik-150-3x2.jpg" width="150" height="100" alt="Bývalý středočeský hejtman David Rath u Vrchního soudu v Praze." title="Bývalý středočeský hejtman David Rath u Vrchního soudu v Praze." srcset="https://g.denik.cz/2/6d/praha-david-rath-vrchni-soud_denik-150-3x2.jpg 1x, https://g.denik.cz/2/6d/praha-david-rath-vrchni-soud_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rathovi odvolací soud snížil trest na sedm let, o majetek nepřijde</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:22</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html&text=Kv%C5%AFli%20v%C4%9Bzn%C4%9Bn%C3%A9mu%20Rathovi%20roste%20nap%C4%9Bt%C3%AD%20mezi%20dozorci%20a%20%C5%BEalobci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fzlociny-a-soudy%2Fkvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html&subject=Kv%C5%AFli%20v%C4%9Bzn%C4%9Bn%C3%A9mu%20Rathovi%20roste%20nap%C4%9Bt%C3%AD%20mezi%20dozorci%20a%20%C5%BEalobci"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: David Rath" href="/tagy/david-rath-4733.html">David Rath, </a></li>
                    <li><a title="Štítek: Vězeňská služba České republiky" href="/tagy/vezenska-sluzba-ceske-republiky-4197.html">Vězeňská služba České republiky, </a></li>
                    <li><a title="Štítek: Petr Dohnal" href="/tagy/petr-dohnal-13982.html">Petr Dohnal, </a></li>
                    <li><a title="Štítek: státní zastupitelství" href="/tagy/statni-zastupitelstvi-471.html">státní zastupitelství, </a></li>
                    <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-2336.html">Středočeský kraj, </a></li>
                    <li><a title="Štítek: okres Kladno" href="/tagy/okres-kladno-53027.html">okres Kladno, </a></li>
                    <li><a title="Štítek: Buštěhrad" href="/tagy/bustehrad-5818.html">Buštěhrad, </a></li>
                    <li><a title="Štítek: Petr Blažek" href="/tagy/petr-blazek-2338.html">Petr Blažek, </a></li>
                    <li><a title="Štítek: Teplice" href="/tagy/teplice-1560.html">Teplice, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2598401689,3999198307,1688536130,484397216,1220813554,496504398,611312806,3130774197,41255110"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/projekt-slunecnich-lazni-v-melniku-opet-oziva-20200107.html"  title="číst článek: Projekt Slunečních lázní v Mělníku opět ožívá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/f7/projekt-slunecnich-lazni-v-melniku-opet-oziva-01_denik-210-3x2.jpg" width="210" height="140" alt="Plovárna na Labi v Mělníku v padesátých letech dvacátého století." title="Plovárna na Labi v Mělníku v padesátých letech dvacátého století." srcset="https://g.denik.cz/31/f7/projekt-slunecnich-lazni-v-melniku-opet-oziva-01_denik-210-3x2.jpg 1x, https://g.denik.cz/31/f7/projekt-slunecnich-lazni-v-melniku-opet-oziva-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/plovarna-na-labi-v-melniku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/projekt-slunecnich-lazni-v-melniku-opet-oziva-20200107.html"      
>
            <h3 class="box-article-title fs20">Projekt Slunečních lázní v Mělníku opět ožívá</h3>
            <h4 class="box-article-perex fs16">V Mělníku postupně znovu ožívá projekt Slunečních lázní, který před několika lety neschválilo…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/ohlasovany-konec-starych-televiznich-casu-je-tu-20200108.html"  title="číst článek: Ohlašovaný konec starých televizních časů je tu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2e/signal-televize_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/2e/signal-televize_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/signal-televize_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anteny.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/ohlasovany-konec-starych-televiznich-casu-je-tu-20200108.html"      
>
            <h3 class="box-article-title fs20">Ohlašovaný konec starých televizních časů je tu</h3>
            <h4 class="box-article-perex fs16">Dosavadní programy šířené z pozemních vysílačů ve „starém formátu“ definitivně zmizí z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-9830550.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09830550_1/1578401202" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-9830550.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Rapid</h3>
		                   	<div>TSI 1,0 TSI / 70 kW…</div>
		                	<div class="service-box-strong">284 901 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6tdi-dsg-amb-36941082.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36941082_1/1561122499" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6tdi-dsg-amb-36941082.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>Combi 1.6TDi DSG AMB</div>
		                	<div class="service-box-strong">169 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-vito/van/nafta/mercedes-benz-vito-automat-long-tourer-48220772.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48220772_1/1573025804" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-vito/van/nafta/mercedes-benz-vito-automat-long-tourer-48220772.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz Vito</h3>
		                   	<div>AUTOMAT - LONG - TOURER</div>
		                	<div class="service-box-strong">429 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/vlak-v-neratovicich-srazil-cloveka-letel-pro-nej-vrtulnik-20200108.html"  title="číst článek: Vlak v Neratovicích srazil člověka, letěl pro něj vrtulník" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/a0/81868802-2805868532843624-7106925132500697088-o_denik-210-3x2.jpg" width="210" height="140" alt="V Neratovicích srazil vlak člověka." title="V Neratovicích srazil vlak člověka." srcset="https://g.denik.cz/31/a0/81868802-2805868532843624-7106925132500697088-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/a0/81868802-2805868532843624-7106925132500697088-o_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-v-neratovicich.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/nehody/vlak-v-neratovicich-srazil-cloveka-letel-pro-nej-vrtulnik-20200108.html"      
>
            <h3 class="box-article-title fs20">Vlak v Neratovicích srazil člověka, letěl pro něj vrtulník</h3>
            <h4 class="box-article-perex fs16">Jednotky neratovických, nymburských a kralupských hasičů zasahovaly ve středu časně ráno u…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47414491-wwczyv.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchaři. Požadované…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-47507345-wgds5r.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Skladníci, obsluha manipulačních vozíků Skladníci…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-45648736-w6hfc5.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-cipovani-psu-pokuty-20200106.html"  title="číst článek: ČERNÁ A BÍLÁ: Má smysl povinné čipování psů?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/d6/cipovani-psu_denik-210-3x2.jpg" width="210" height="140" alt="Má smysl povinné čipování psů?" title="Má smysl povinné čipování psů?" srcset="https://g.denik.cz/1/d6/cipovani-psu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/cipovani-psu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-cipovani-psu-pokuty-20200106.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má smysl povinné čipování psů?</h3>
            <h4 class="box-article-perex fs16">Od prvního ledna musí mít zvíře čip, jinak hrozí vysoké pokuty a to, že mu nebude uznáno očkování…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/na-zamku-uvidi-voskove-figuriny-20200107.html"  title="číst článek: Na zámku uvidí voskové figuríny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/af/na-zamku-uvidi-voskove-figuriny_denik-210-3x2.jpg" width="210" height="140" alt="Na mělnickém zámku bude od pondělí 20. ledna k vidění zajímavá výstava s názvem Lidé z vosku." title="Na mělnickém zámku bude od pondělí 20. ledna k vidění zajímavá výstava s názvem Lidé z vosku." srcset="https://g.denik.cz/31/af/na-zamku-uvidi-voskove-figuriny_denik-210-3x2.jpg 1x, https://g.denik.cz/31/af/na-zamku-uvidi-voskove-figuriny_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-z-vosku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/na-zamku-uvidi-voskove-figuriny-20200107.html"      
>
            <h3 class="box-article-title fs20">Na zámku uvidí voskové figuríny</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Na mělnickém zámku bude od pondělí 20. ledna k vidění zajímavá výstava s názvem Lidé z vosku. Museum of abnormal people Waxwork zde, jak už…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kralupy-nad-vltavou-sidl-u-cukrovaru-3890163#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/162800/img_5e1366e6791563.53533211.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kralupy-nad-vltavou-sidl-u-cukrovaru-3890163#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kralupy nad Vltavou, sídl. U Cukrovaru">Kralupy nad Vltavou,…</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">15 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-melnicke-vtelno-3890015#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e15edca6be456.25050496.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-melnicke-vtelno-3890015#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mělnické Vtelno">Mělnické Vtelno</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 549 545 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kostelec-nad-labem-neratovicka-460-3890010#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e1315bcefdc10.91023946.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kostelec-nad-labem-neratovicka-460-3890010#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kostelec nad Labem, Neratovická 460">Kostelec nad Labem,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 800 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/kdyz-se-certi-zenili-20191214.html"  title="číst článek: Když se čerti ženili" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/b4/kdyz-se-certi-zenili_denik-210-3x2.jpg" width="210" height="140" alt="Zábavný program předvedli žáci ze ZŠ J. Seiferta v Mělníku." title="Zábavný program předvedli žáci ze ZŠ J. Seiferta v Mělníku." srcset="https://g.denik.cz/31/b4/kdyz-se-certi-zenili_denik-210-3x2.jpg 1x, https://g.denik.cz/31/b4/kdyz-se-certi-zenili_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/kdyz-se-certi-zenili-20191214.html"      
>
            <h3 class="box-article-title fs20">Když se čerti ženili</h3>
            <h4 class="box-article-perex fs16">Stejnojmenný název měla i píseň s doprovodným čertovským tancem v úvodu vystoupení žáků hudebně dramatického kroužku ze ZŠ J. Seiferta. Začátkem prosince…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/fotokviz-poznate-obec-ci-mesto-na-melnicku-20200107.html"  title="číst článek: FOTOKVÍZ: Poznáte obec či město na Mělnicku?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/20/fotokviz-melnik-20200107-05_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte obec či město na Mělnicku?" title="Poznáte obec či město na Mělnicku?" srcset="https://g.denik.cz/31/20/fotokviz-melnik-20200107-05_denik-210-3x2.jpg 1x, https://g.denik.cz/31/20/fotokviz-melnik-20200107-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/poznate-obec-ci-mesto-na-melnicku-20200107.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/fotokviz-poznate-obec-ci-mesto-na-melnicku-20200107.html"      
>
            <h3 class="box-article-title fs20">FOTOKVÍZ: Poznáte obec či město na Mělnicku?</h3>
            <h4 class="box-article-perex fs16">Všímáte si svého okolí? Určitě ano. Ale poznáte města a obce na Mělnicku podle detailů, které pro…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/bourame-myty-o-pasivnim-dome-20200108.html"  title="číst článek: Bouráme mýty o pasivním domě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/15/byd-tomasvanicky-005_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Vanický, ředitel Centra pasivního domu" title="Tomáš Vanický, ředitel Centra pasivního domu" srcset="https://g.denik.cz/1/15/byd-tomasvanicky-005_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/byd-tomasvanicky-005_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/bourame-myty-o-pasivnim-dome-20200108.html"      
>
            <h3 class="box-article-title fs20">Bouráme mýty o pasivním domě</h3>
            <h4 class="box-article-perex fs16">Pro dnešní svět, v němž se na každém kroku mluví o úsporách energie, se pasivní domy zdají být ideální volbou. Nabízejí vysoký standard bydlení, zároveň…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nasiprvnaci/v-prvni-tride-zs-melnik-mlazice-se-zpiva-nejen-v-hudebni-vychove-20200107.html"  title="číst článek: V první třídě ZŠ Mělník-Mlazice se zpívá nejen v hudební výchově" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/d0/prvnaci-sc-18-12-2019-me-02_denik-210-3x2.jpg" width="210" height="140" alt="1. třída" title="1. třída" srcset="https://g.denik.cz/31/d0/prvnaci-sc-18-12-2019-me-02_denik-210-3x2.jpg 1x, https://g.denik.cz/31/d0/prvnaci-sc-18-12-2019-me-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nasiprvnaci/v-prvni-tride-zs-melnik-mlazice-se-zpiva-nejen-v-hudebni-vychove-20200107.html"      
>
            <h3 class="box-article-title fs20">V první třídě ZŠ Mělník-Mlazice se zpívá nejen v hudební výchově</h3>
            <h4 class="box-article-perex fs16">Škola je menšího typu, má pouze první stupeň, tedy 1. - 5. třídu, a disponuje pěti učebnami s…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'melnicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." title="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." srcset="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg 1x, https://g.denik.cz/2/cd/img-3659_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'melnicky.denik.cz'})">
                <h3 class="box-article-title fs20">Tomáš Neuwirth. Fotograf, z jehož snímků si sedli šejkové na zadek</h3>
                <h4 class="box-article-perex fs16">S Tomášem Neuwirthem jsme se měli sejít o půl desáté dopoledne, nakonec k jeho domu přijíždím až…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/lepsi-matraci-rath-nemel-kvuli-znamemu-jmenu-rika-vezenska-sluzba-20200107.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/e2/cela-davida-ratha_denik-120-3x2.jpg" width="120" height="80" alt="Cela Davida Ratha. Na kombinovaném snímku jsou zleva dveře Rathovy cely, její interiér a okno cely." title="Cela Davida Ratha. Na kombinovaném snímku jsou zleva dveře Rathovy cely, její interiér a okno cely." srcset="https://g.denik.cz/2/e2/cela-davida-ratha_denik-120-3x2.jpg 1x, https://g.denik.cz/2/e2/cela-davida-ratha_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/lepsi-matraci-rath-nemel-kvuli-znamemu-jmenu-rika-vezenska-sluzba-20200107.html" tabindex="-1" title="číst článek: Lepší matraci Rath neměl kvůli známému jménu, říká vězeňská služba" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lepší matraci Rath neměl kvůli známému jménu, říká…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/neziskova-organizace-zada-babisovu-omluvu-soud-pokracuje-za-mesic-20200107.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/d0/premier-andrej-babis-usmev_denik-120-3x2.jpg" width="120" height="80" alt="Český premiér Andrej Babiš." title="Český premiér Andrej Babiš." srcset="https://g.denik.cz/2/d0/premier-andrej-babis-usmev_denik-120-3x2.jpg 1x, https://g.denik.cz/2/d0/premier-andrej-babis-usmev_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/neziskova-organizace-zada-babisovu-omluvu-soud-pokracuje-za-mesic-20200107.html" tabindex="-1" title="číst článek: Nezisková organizace žádá Babišovu omluvu, soud pokračuje za měsíc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nezisková organizace žádá Babišovu omluvu, soud…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/kvuli-serii-vloupani-u-prahy-predstoupila-policie-pred-starosty-i-obcany-20200106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3a/lupic-zlodej-vloupani-kradez-zlocin-ilustracni-01_denik-120-3x2.jpg" width="120" height="80" alt="Lupič, zloděj - Ilustrační foto" title="Lupič, zloděj - Ilustrační foto" srcset="https://g.denik.cz/1/3a/lupic-zlodej-vloupani-kradez-zlocin-ilustracni-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3a/lupic-zlodej-vloupani-kradez-zlocin-ilustracni-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/kvuli-serii-vloupani-u-prahy-predstoupila-policie-pred-starosty-i-obcany-20200106.html" tabindex="-1" title="číst článek: Kvůli sérii vloupání u Prahy předstoupila policie před starosty i občany" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kvůli sérii vloupání u Prahy předstoupila policie před…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kdyz-se-certi-zenili-20191214.html" tabindex="-1" title="číst článek: Když se čerti ženili">
			        <h3 class="box-article-title fs16">Když se čerti ženili</h3>
			    </a>
				<a href="/ctenar-reporter/druhy-kralupsky-advent-ovladly-kozy-20191209.html" tabindex="-1" title="číst článek: Druhý kralupský advent ovládly kozy">
			        <h3 class="box-article-title fs16">Druhý kralupský advent ovládly kozy</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;melnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458601283"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/ibalgin-aspirin-nebo-paralen-20190225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d7ae6083364cf65aafa4935113de6bb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/ibalgin-aspirin-nebo-paralen-20190225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ibalgin, aspirin nebo paralen?" target="_blank">
                <h3 class="box-article-title fs16">Ibalgin, aspirin nebo paralen?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fadd950909b6447f1e1792fc57ae1ae3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1" target="_blank">
                <h3 class="box-article-title fs16">POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/napeti-mezi-usa-a-iranem-roste-expert-zhodnotil-jestli-hrozi-valka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/edab05ac3c6bd481754589d86a107bdf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/napeti-mezi-usa-a-iranem-roste-expert-zhodnotil-jestli-hrozi-valka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Napětí mezi USA a Íránem roste. Expert zhodnotil, jestli hrozí válka" target="_blank">
                <h3 class="box-article-title fs16">Napětí mezi USA a Íránem roste. Expert zhodnotil, jestli…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nejsme-ve-vesmiru-sami-astronomove-zachytila-zvlastni-signal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b1d699f6a08deecfe282c541bde29a7a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejsme-ve-vesmiru-sami-astronomove-zachytila-zvlastni-signal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejsme ve vesmíru sami? Astronomové zachytili zvláštní signál" target="_blank">
                <h3 class="box-article-title fs16">Nejsme ve vesmíru sami? Astronomové zachytili zvláštní…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/petra-kvitova-utok.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a0/untitled-collage-d191029936e01_denik-120-3x2.jpg" width="120" height="80" alt="Petra Kvitová" title="Petra Kvitová" srcset="https://g.denik.cz/56/a0/untitled-collage-d191029936e01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a0/untitled-collage-d191029936e01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/petra-kvitova-utok.html" tabindex="-1" title="číst článek: Petra Kvitová má noční můry! Léky problém nezaženou, říká psychiatr Cimický"      target="_blank"
>
            <h3 class="box-article-title fs16">Petra Kvitová má noční můry! Léky problém nezaženou,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/autralie-pozary-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/pozary-v-australii_denik-120-3x2.jpg" width="120" height="80" alt="Austrálie bojuje s největšími požáry v historii." title="Austrálie bojuje s největšími požáry v historii." srcset="https://g.denik.cz/56/b4/pozary-v-australii_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/pozary-v-australii_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/autralie-pozary-2020.html" tabindex="-1" title="číst článek: Ohnivé peklo: Nejsilnější záběry z požáry ničené Austrálie!"      target="_blank"
>
            <h3 class="box-article-title fs16">Ohnivé peklo: Nejsilnější záběry z požáry ničené…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/iris-apfelova-zivotopis-20500103.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f7/iris_denik-120-3x2.jpg" width="120" height="80" alt="Iris Apfel je fenomén" title="Iris Apfel je fenomén" srcset="https://g.denik.cz/120/f7/iris_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/iris_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/iris-apfelova-zivotopis-20500103.html" tabindex="-1" title="číst článek: Módní ikona Iris Apfel (98): Hezké ženy se s věkem stávají oškubanými slepicemi"      target="_blank"
>
            <h3 class="box-article-title fs16">Módní ikona Iris Apfel (98): Hezké ženy se s věkem…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/svatba-moderni-trendy-20500103.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5c/shutterstock-768169024_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/5c/shutterstock-768169024_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5c/shutterstock-768169024_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/svatba-moderni-trendy-20500103.html" tabindex="-1" title="číst článek: Svatba v roce 2020: Kolik bude stát a jaké jsou hlavní trendy letošního roku"      target="_blank"
>
            <h3 class="box-article-title fs16">Svatba v roce 2020: Kolik bude stát a jaké jsou hlavní…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/0/5/1/8/1550518-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.01. - 15.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/4/8/1/1557481-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">08.01. - 14.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">08.01. - 08.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=melnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/6/4/9/1557649-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">08.01. - 14.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-45648736-w6hfc5.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 740 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47346225-wmwb5g.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 700 Kč">
				       	Výroba Obsluha strojů, 17 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-lakyrnik-47434371-w6d4ch.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Lakýrník, 25 000 Kč">
				       	Řemeslné práce Lakýrník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-rozpoctari-47114693-wfjvn7.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Rozpočtáři specialisté, 25 000 Kč">
				       	Administrativa Rozpočtáři specialisté, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-47114213-w51xcg.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník bezpečnostní agentury, 94 Kč">
				       	Ochrana a ostraha Pracovník bezpečnostní agentury, 94 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47150933-wrq56g.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 29 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-barman-vycepni-47337793-w4xpqa.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Barman, výčepní, 22 000 Kč">
				       	Gastronomie Barman, výčepní, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-46158785-wmdhzk.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-DSG-4-Kombi-1574949500009299.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0d-X-driv-SUV-157609106590421.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka">
			          	BMW X3 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-zi-Kombi-15784528456544424.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka">
			          	Škoda Superb servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-Se-SUV-15784527646363899.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka">
			          	Škoda Yeti první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-zi-SUV-15784526822133372.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti servisní knížka">
			          	Škoda Yeti servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-zi-Sedan-Limuzina-15784524064341607.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Se-Kombi-15784524357241824.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka">
			          	Škoda Superb první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-zi-Kombi-15784524535101948.html?d_me#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel">
			          	Škoda Superb první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/van/nafta/mercedes-benz-vito-automat-long-tourer-48220772.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito AUTOMAT - LONG - TOURER">
			          	Mercedes-Benz Vito AUTOMAT - LONG - TOURER
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130k-eat8-12103094.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 Active 1,2 PureTech 130k EAT8">
			          	Peugeot 3008 Active 1,2 PureTech 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-combi-1-6tdci-aut-klima-36941510.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Combi 1.6TDCi aut. KLIMA">
			          	Ford Focus Combi 1.6TDCi aut. KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/skoda-octavia-1-4-tsi-90-kw-esp-11657036.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 TSI, 90 KW, ESP">
			          	Škoda Octavia 1.4 TSI, 90 KW, ESP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-130k-eat8-12103151.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Allure 1,5 BlueHDI 130k EAT8">
			          	Peugeot Rifter Allure 1,5 BlueHDI 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-ostatni/kombi/nafta/skoda-iii-kombi-cr-1-majitel-48220800.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Ostatní III KOMBI, ČR, 1. MAJITEL">
			          	Škoda Ostatní III KOMBI, ČR, 1. MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-wrx-sti/sedan/benzin/subaru-wrx-sti-2-5i-300-ps-koupeno-v-cz-30220470.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru WRX STI 2,5i 300 PS KOUPENO V CZ">
			          	Subaru WRX STI 2,5i 300 PS KOUPENO V CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0tdi-active-klima-36941237.html#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDi Active KLIMA">
			          	Škoda Octavia 2.0TDi Active KLIMA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kostelec-nad-labem-neratovicka-460-3890010#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kostelec nad Labem, Neratovická 460 Prodej bytu 2+1">
			          	Kostelec nad Labem, Neratovická 460 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-melnik-mlynska-3889280#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mělník, Mlýnská Prodej domu">
			          	Mělník, Mlýnská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vojkovice-3888328#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vojkovice Prodej domu">
			          	Vojkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-melnik-sokolovska-3887877#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mělník, Sokolovská Prodej bytu 2+1">
			          	Mělník, Sokolovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olovnice-kralupska-3887716#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olovnice, Kralupská Prodej domu">
			          	Olovnice, Kralupská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-melnik-jezdecka-3887062#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mělník, Jezdecká Prodej bytu 3+1">
			          	Mělník, Jezdecká Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-neratovice-3886822#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Neratovice Prodej bytu 2+kk">
			          	Neratovice Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-neratovice-3886740#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Neratovice Prodej bytu 2+kk">
			          	Neratovice Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_melnicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html -->
	<!-- https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html -->
	<script>
		if("https:\/\/melnicky.denik.cz\/zlociny-a-soudy\/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html" != window.location.href && "melnicky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://melnicky.denik.cz/zlociny-a-soudy/kvuli-veznenemu-rathovi-roste-napeti-mezi-dozorci-a-zalobci-20200108.html'
		    });
		}
	</script>

</body>
</html>
