<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Akademii oživily akvabely nebo stínové divadlo",
			'autor': 'Barbora Walterová',
			'publishedDateTime': "2018-06-28T15:57:00+02:00",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Akademii oživily akvabely nebo stínové divadlo - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lužež /VIDEO, FOTOGALERIE/ - Lužecká základní škola se loučila se školním rokem vlastní akademií. Každá třída si připravila vlastní překvapení pro všechny…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html">
    <meta property="og:title" content="Akademii oživily akvabely nebo stínové divadlo">
    <meta property="og:image" content="https://g.denik.cz/31/df/2431600-exported_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Lužež /VIDEO, FOTOGALERIE/ - Lužecká základní škola se loučila se školním rokem vlastní akademií. Každá třída si připravila vlastní překvapení pro všechny návštěvníky doslova přeplněného kulturního domu. ">
    <link rel="previewimage" href="https://g.denik.cz/31/df/2431600-exported_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-28T15:57:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Akademii oživily akvabely nebo stínové divadlo">
    <meta name="twitter:description" content="Lužež /VIDEO, FOTOGALERIE/ - Lužecká základní škola se loučila se školním rokem vlastní akademií. Každá třída si připravila vlastní…">
    <meta name="twitter:image" content="https://g.denik.cz/31/df/2431600-exported_denik-630.jpg">
    <meta property="author" content="Barbora Walterová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530103971.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530103971.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fakademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion melnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Mělník" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Neratovice" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kralupy nad Vltavou" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>
                <a href="https://melnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/tipliga/?tipliga[redakce]=65" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://melnicky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/melnicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Akademii oživily akvabely nebo stínové divadlo</h1>
                <p class="perex">Lužež /VIDEO, FOTOGALERIE/ - Lužecká základní škola se loučila se školním rokem vlastní akademií. Každá třída si připravila vlastní překvapení pro všechny návštěvníky doslova přeplněného kulturního domu. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:57</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html&text=Akademii%20o%C5%BEivily%20akvabely%20nebo%20st%C3%ADnov%C3%A9%20divadlo&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/luzecka-zakladni-skola-se-loucila-se-skolnim-rokem-vlastni-akademii.html?photo=1&amp;back=1137885896-1389-31">
                                        <img src="https://g.denik.cz/31/df/2431600-exported_denik-630.jpg" width="630" height="420" alt="Lužecká základní škola se loučila se školním rokem vlastní akademií." title="Lužecká základní škola se loučila se školním rokem vlastní akademií." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/luzecka-zakladni-skola-se-loucila-se-skolnim-rokem-vlastni-akademii.html?mm=8995368&amp;back=1137885896-1389-31&amp;photo=2">

                                            <img src="https://g.denik.cz/31/81/2431644-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/luzecka-zakladni-skola-se-loucila-se-skolnim-rokem-vlastni-akademii.html?mm=8995369&amp;back=1137885896-1389-31&amp;photo=3">

                                            <img src="https://g.denik.cz/31/ba/2431641-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/luzecka-zakladni-skola-se-loucila-se-skolnim-rokem-vlastni-akademii.html?mm=8995370&amp;back=1137885896-1389-31&amp;photo=4">

                                            <img src="https://g.denik.cz/31/67/2431640-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/luzecka-zakladni-skola-se-loucila-se-skolnim-rokem-vlastni-akademii.html?mm=8995368&amp;back=1137885896-1389-31&amp;photo=1">
                                            <img src="https://g.denik.cz/31/33/2431639-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>49</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Lužecká základní škola se loučila se školním rokem vlastní akademií.<span>Foto: <span>Deník/Barbora Walterová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Žáci z prvního stupně měli připraveno pásmo písniček, básniček a pohádkových scének. Čtvrtá třída představila Macha a Šebestovou na dovolené u moře.</p>
<p>Druhý stupeň měl převážně taneční vystoupení, snad kromě šesté třídy, která se svojí budoucí třídní učitelkou secvičila dojemné stínové divadlo s jediným heslem Jsme tým.</p>
<p>Sedmá třída přímo na jevišti oživila mořské vlny a předvedla taneční číslo v podání akvabel.</p>
<p>Osmá třída se pustila do náročného projektu Tvoje tvář má známý hlas, kde se představil například i Mikolas Josef v podání současného prezidenta lužecké školy.</p>
<p>A devátá třída na rozloučenou tanečně zmapovala celý svůj dosavadní studijní život na zdejší škole. Závěrem se s deváťáky rozloučili malí indiánci z první třídy.</p>
<div class="video-container video-wrap"><iframe id="youtube_PdwKNPmNezY" class="video-youtube" data-title="Youtube - PdwKNPmNezY" data-type="youtube" data-video="PdwKNPmNezY" data-gemius="2695386019" data-source="video/youtube" width="630" height="354" src="https://www.youtube.com/embed/PdwKNPmNezY" frameborder="0" allowfullscreen></iframe></div>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/zpravy_region/studenti-zmizi-skoly-se-chystaji-na-rozsahle-rekonstrukce-20180628.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/06/trida-skola-zaci-lavice-890_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Studenti zmizí, školy se chystají na rozsáhlé rekonstrukce</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/z-regionu/v-melnicke-elektrarne-se-narodila-ctverice-sokoliku-20180627.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/31/15/stredocesky-eme-elektrarna-melnik-sokol-stehovavy-sokoli-hnizdeni-01_denik-180.jpg" width="180" height="120" alt="Mláďata sokolů stěhovavých narozená v Elektrárně Mělník." title="Mláďata sokolů stěhovavých narozená v Elektrárně Mělník.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V mělnické elektrárně se narodila čtveřice sokolíků</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/barbora-walterova-2872.html">Barbora Walterová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:57</span>
    <a href="/diskuse/nova/JC5II.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html&text=Akademii%20o%C5%BEivily%20akvabely%20nebo%20st%C3%ADnov%C3%A9%20divadlo&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/akademii-ozivily-akvabely-nebo-stinove-divadlo-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41820614-wfthex.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní skladníci Pomocní skladníci. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 13500 kč. Volných pracovních míst: 2. Poznámka: -fyzicky náročná práce, po dohodě možnost pracovat i v sobotu a neděli, Kontakt: životopisy zasílejte e-mailem. Pracoviště:  New age solutions s.r.o. 01, V Pískovně, č.p. 2058, 278 01 Kralupy nad Vltavou 1. Informace: Viktoriia Tomyshynets, +420 777 439 950.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-pokladni-41876923-wr9sj5.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Pokladní</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pokladníci v prodejnách Administrativní pracovník. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Okay je nejúspěšnější společností na trhu s elektrospotřebiči a stylovým nábytkem. Může se pochlubit pozicí stabilní české firmy s téměř čtvrt století dlouhou historií. Svých úspěchů by nedosáhla bez týmu šikovných pracovníků na svých prodejnách, mezi které se nyní můžete zařadit i vy. , , Náplň práce: , * markování zboží na pokladně , * sjednávání splátkových smluv , * administrativa spojená s chodem prodejny (pošta, tisk cenovek, vedení dokumentace prodejny) , * doplňkový prodej , , Požadujeme: , * SŠ vzdělání s maturitou nebo 3 roky praxe se sepisováním splátkových smluv , * znalost práce na PC , * komunikační schopnosti a příjemné vystupování , * orientaci na zákazníka , * zodpovědnost , * trestní bezúhonnost , , Nabízíme: , * zázemí silné české společnosti , * propracovaný systém zaškolení , * možnost osobního a profesního růstu , * možnost nástupu IHNED. Pracoviště:  Okay s.r.o - neratovice, Kostelecká, č.p. 265, 277 11 Neratovice. Informace: Radka Pospíšilová, +420 724 661 593.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41898715-w2genu.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači potravinářského zboží Prodavač/ka. Požadované vzdělání: nižší střední. Dvousměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: ZEMAN maso-uzeniny, - příparava zboží k prodeji, prodej nabídka zboží, obsluha zákazníků, Požadujeme: potravinářský průkaz, základní znalost na PC, příjemné vystupování, Nabízíme: stravenky, bonusy, Kontakt: telefonicky nebo e-mailem. Pracoviště:  M.u.s.p., a.s. - neratovice, Kojetická, č.p. 1370, 277 11 Neratovice. Informace: Kamil Hořínek, +420 731 640 746.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-internisti-41804821-wsdq2q.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Internisti</span>
		       		<span class="item-money">32 549 Kč</span>
		       	</p>  
			 	<p class="item-text">Lékaři v interních oborech Lékař na Interní oddělení. Požadované vzdělání: doktorské (vědecká výchova). Jednosměnný provoz, úvazek: . Mzda min. 32549 kč, mzda max. 49544 kč. Volných pracovních míst: 1. Poznámka: 10 důvodů, proč pracovat pro nás:, , -velmi dobré mzdové podmínky, -celosvětová asistenční služba pro zaměstnance zdarma - ELA - komplexní anonymní řešení všech problémů v oblasti práva, financí, zdraví a psychologie , -benefit masáže pro zaměstnance, -možnost dalšího vzdělávání a finanční podporou zaměstnavatele, -příspěvek na stravování, -5 týdnů dovolené, -práci na plný nebo zkrácený úvazek ve směnném provozu, -pěkné pracovní prostředí, přátelský kolektiv, -dobrá dostupnost z Prahy (25min), -práci v úspěšné nemocnici se stabilním zázemím renovované mezinárodní společnosti, , 6 důvodů, proč zaměstnat právě Vás:, , -platné osvědčení k výkonu zdravotnického povolání bez odborného dohledu, -lékař do ústavních pohotovostních služeb, -zájem o práci v příjemném prostředí, -odpovědnost a rozhodnost, -vstřícný přístup k pacientům, -ochota podílet se na chodu a prestiži nemocnice, , Nástup možný ihned nebo dohodou.. Pracoviště:  Almeda, a.s., Alšova, č.p. 462, 277 11 Neratovice. Informace: Lenka Kotková, +420 315 637 337,739 603 691.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-kombi-top-stav-cr-1-majitel-48220510.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48220510_1/1530123118" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-kombi-top-stav-cr-1-majitel-48220510.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Toyota Auris <span>KOMBI, TOP STAV, ČR, 1.MAJITEL</span></p>
			                   	<p class="item-text">2013 perfektní</p>
			                	<p class="item-money">Cena: 289 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/ford-ka-plus/hatchback/benzin/ford-ka-plus-ultimate-1-2-ti-vct-63kw-20130111.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford KA PLUS</span> <span>Ultimate 1.2 Ti-VCT 63kW, 2017 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 254 764 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-1-6-85-kw-style-pl-59860458.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi DSG 1,6 / 85 kW Style Pl, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 579 801 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-ix35/kombi/nafta/hyundai-ix35-2-0-crdi-4wd-aut-klima-36941383.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hyundai ix35</span> <span>2.0 CRDi 4WD Aut. KLIMA, 2011 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 249 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kralupy-nad-vltavou-makarenkova-3675009#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5b34cb64db16e6.68745539.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kralupy-nad-vltavou-makarenkova-3675009#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Kralupy nad Vltavou, Makarenkova</p>
			                   	<p class="item-text">Prodej bytu 2+kk</p>
			                	<p class="item-money">Cena: 0 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-tisice-labska-3674925#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Tišice, Labská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kralupy-nad-vltavou-sidl-hurka-3674921#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kralupy nad Vltavou, sídl. Hůrka</span> <span>Pronájem bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 12 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-mseno-tyrsova-3674914#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mšeno, Tyršova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 950 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-CZ-Sedan-Limuzina-15272607312090.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/3917/13401/12792/0/11513202033917/images/001_12102772_02.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-CZ-Sedan-Limuzina-15272607312090.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2006 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 99 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-CZ-Sedan-Limuzina-15272607312090.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2006 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 99 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-9-DCI-MPV-15075682632841718.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Grand Scenic</span> <span>2010 </span>
		               		</p>
	                  		<p class="item-money">Cena: 148 830 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9-TCE-1-m-Terenni-15060986867811368.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Captur</span> <span>2014 první majitel, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 260 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Studenti zmizí, školy se chystají na rozsáhlé rekonstrukce"  href="/zpravy_region/studenti-zmizi-skoly-se-chystaji-na-rozsahle-rekonstrukce-20180628.html">
        <img src="https://g.denik.cz/43/06/trida-skola-zaci-lavice-890_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Studenti zmizí, školy se chystají na rozsáhlé rekonstrukce"  href="/zpravy_region/studenti-zmizi-skoly-se-chystaji-na-rozsahle-rekonstrukce-20180628.html">
                
                Studenti zmizí, školy se chystají na rozsáhlé rekonstrukce
                <span class="perex">Mělník – Konec školního roku už žáci a studenti odpočítávají na hodiny. Co se ovšem bude dít o prázdninách ve školních budovách? Vedení mělnické radnice plánovalo mnohé…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H" href="http://www.denik.cz/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">
                <img src="https://g.denik.cz/1/0e/ms-fotbal-fanynka-kolumbie-04_denik-300.jpg" width="300" height="205" alt="Kolumbijská fanynka. Fotbalové MS Rusko 2018" title="Kolumbijská fanynka. Fotbalové MS Rusko 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fanynky-skupina-h-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H"  href="http://www.denik.cz/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H</a>
                </h2>
                <div class="perex hidden">Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ze zooparku ve Zvoli utekla puma" href="http://nymbursky.denik.cz/z-regionu/ze-zooparku-ve-zvoli-utekla-puma-20180628.html">
                <img src="https://g.denik.cz/1/14/f201112070575901_denik-300.jpg" width="300" height="225" alt="Puma. Ilustrační foto." title="Puma. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Ze zooparku ve Zvoli utekla puma"  href="http://nymbursky.denik.cz/z-regionu/ze-zooparku-ve-zvoli-utekla-puma-20180628.html">Ze zooparku ve Zvoli utekla puma</a>
                </h2>
                <div class="perex hidden">Zvole - Dospělá puma utekla ve čtvrtek ze zooparku ve Zvoli u Prahy. Lidé by neměli vycházet ven.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čekat a nadávat. Nic jiného řidičům nezbývá" href="/z-regionu/cekat-a-nadavat-nic-jineho-ridicum-nezbyva-20180628.html">
                        <img src="https://g.denik.cz/2/1c/dalnice-dopr-z-ni_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Čekat a nadávat. Nic jiného řidičům nezbývá" href="/z-regionu/cekat-a-nadavat-nic-jineho-ridicum-nezbyva-20180628.html">Čekat a nadávat. Nic jiného řidičům nezbývá</a>
                </h2>
                <p>Střední Čechy – Přímo katastrofickou situaci očekává v souvislosti s odjezdem na prázdniny řada řidičů – k jejichž aktuálním tématům nyní patří debaty, zda varianta přivstat si v sobotu a vyrazit velmi časně ráno je opravdu tím nejideálnějším řeším, jak se vyhnout očekávaným kolonám.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: U Nelahozevsi srazil vlak starší dámu, na místě zemřela" href="/nehody/u-nelahozevsi-srazil-vlak-cloveka-trat-z-prahy-na-usti-stoji-20180627.html">
                        <img src="https://g.denik.cz/31/eb/u-nelahozevsi-srazil-vlak-starsi-damu-na-miste-zemrela-02_denik-240.jpg" width="240" height="160" alt="Podle svědků tragické události si šestasedmdesátiletá turistka chtěla zkrátit cestu přes koleje těsně pod nelahozeveským zámkem." title="Podle svědků tragické události si šestasedmdesátiletá turistka chtěla zkrátit cestu přes koleje těsně pod nelahozeveským zámkem.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/u-nelahozevsi-srazil-vlak-starsi-damu.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: U Nelahozevsi srazil vlak starší dámu, na místě zemřela" href="/nehody/u-nelahozevsi-srazil-vlak-cloveka-trat-z-prahy-na-usti-stoji-20180627.html">U Nelahozevsi srazil vlak starší dámu, na místě zemřela</a>
                </h2>
                <p>Mělnicko – Vlak srazil ve středu odpoledne starší ženu na trati mezi Kralupy nad Vltavou a obcí Nelahozeves. Trať Praha - Ústí nad Labem stála několik hodin. Na místo srážky přiletěl vrtulník, ale bohužel se vracel prázdný.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vlašimský potěr ukázal v krajském finále svou sílu" href="/fotbal_region/vlasimsky-poter-ukazal-v-krajskem-finale-svou-silu-20180628.html">
                        <img src="https://g.denik.cz/42/f4/230618-fotbal-pripravkyu9-33_orez-clone_denik-240.jpg" width="240" height="180" alt="Z klání fotbalových přípravek, které sehrály krajské finále kategorie U9 v Poděbradech" title="Z klání fotbalových přípravek, které sehrály krajské finále kategorie U9 v Poděbradech">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nb-fot-pripr-pdy-18.html"><i class="fa fa-camera"></i> 38</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vlašimský potěr ukázal v krajském finále svou sílu" href="/fotbal_region/vlasimsky-poter-ukazal-v-krajskem-finale-svou-silu-20180628.html">Vlašimský potěr ukázal v krajském finále svou sílu</a>
                </h2>
                <p>Poděbrady – Parádní kličky, povedené finty, hezké góly i skvělé zákroky brankářů. To vše nabídlo klání fotbalových přípravek, vítězů okresních soutěží, které se konalo na fotbalovém stadionu Bohemie Poděbrady. Vítězem se stal tým Vlašimi, za sebou zanechal druhý FK Brandýs – Boleslav, na pomyslný bronzový stupínek vystoupil fotbalový potěr FK Kolín.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Noční vykradení aut byla jako přes kopírák" href="/zlociny-a-soudy/nocni-vykradeni-aut-byla-jako-pres-kopirak-20180628.html">
                        <img src="https://g.denik.cz/10/e1/4356863-brno-zlodej-zamek-auto-kradez-vloupani-odcizeni-ilustracni_denik-240.jpg" width="240" height="180" alt="Ilustrační snímek" title="Ilustrační snímek">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Noční vykradení aut byla jako přes kopírák" href="/zlociny-a-soudy/nocni-vykradeni-aut-byla-jako-pres-kopirak-20180628.html">Noční vykradení aut byla jako přes kopírák</a>
                </h2>
                <p>Střední Čechy – Vykradl dvě auta během jediné noci stejný zloděj – nebo snad šlo o náhodu a blízko sebe v obci Dobročovice na Praze-východ řádili různí pachatelé? I na tuhle otázku hledají odpověď policisté z Úval – byť odpověď je asi velmi předvídatelná.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/studenti-zmizi-skoly-se-chystaji-na-rozsahle-rekonstrukce-20180628.html" class="img-l"><img src="https://g.denik.cz/43/06/trida-skola-zaci-lavice-890_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/studenti-zmizi-skoly-se-chystaji-na-rozsahle-rekonstrukce-20180628.html" class="text-r">
                    Studenti zmizí, školy se chystají na rozsáhlé rekonstrukce
                    <span>Mělník – Konec školního roku už žáci a studenti odpočítávají na hodiny. Co…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/navstevnici-hlasovali-pro-nejkrasnejsi-ruzi-20180625.html" class="img-l"><img src="https://g.denik.cz/31/fd/navstevnici-hlasovali-pro-nejkrasnejsi-ruzi-22_denik-100.jpg" width="100" height="67" alt="Na zámku Veltrusy se sobotu 23. a v neděli 24. června uskutečnila akce Slavnost růží a návštěvníci mohli v průběhu dvou dnů vybírat asi ze stovky krásných květin od českých růžových sadů či jednotlivců a hlasovat pro tu nejkrásnější." title="Na zámku Veltrusy se sobotu 23. a v neděli 24. června uskutečnila akce Slavnost růží a návštěvníci mohli v průběhu dvou dnů vybírat asi ze stovky krásných květin od českých růžových sadů či jednotlivců a hlasovat pro tu nejkrásnější."></a>
                <a href="/zpravy_region/navstevnici-hlasovali-pro-nejkrasnejsi-ruzi-20180625.html" class="text-r">
                    Návštěvníci hlasovali pro nejkrásnější růži
                    <span>Veltrusy /FOTOGALERIE/ - Víkend zavoněl v zámecké oranžerii královnami…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-restauracni-terasa-patrila-orientalnim-tanecnicim-20180625.html" class="img-l"><img src="https://g.denik.cz/31/3d/restauracni-terasa-patrila-orientalnim-tanecnicim-01_denik-100.jpg" width="100" height="75" alt="Restaurace Terasa patřila v neděli tanečníkům." title="Restaurace Terasa patřila v neděli tanečníkům."></a>
                <a href="/zpravy_region/obrazem-restauracni-terasa-patrila-orientalnim-tanecnicim-20180625.html" class="text-r">
                    OBRAZEM: Restaurační terasa patřila orientálním tanečnicím
                    <span>Neratovice - Místní restaurace Terasa patřila v neděli tanečníkům.…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/veronika-gajerova_denik-100.jpg" width="100" height="56" alt="Herečka se viditelně změnila a už tolik o sebe nedbá." title="Herečka se viditelně změnila a už tolik o sebe nedbá."></a>
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" target="_blank">Tereza Kostková jí UKRADLA MUŽE! Veronika Gajerová zahání utrpení vášnivým sexem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/perex-vlasta-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" target="_blank">Odvrácená tvář KRÁLE KOMIKŮ Vlasty Buriana. Jakou psychickou poruchou trpěl</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d8/igor-bares-alimenty-zdravi6-d170411kzfa36_denik-100.jpg" width="100" height="67" alt="Igor Bareš" title="Igor Bareš"></a>
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" target="_blank">Je tohle ještě normální? Herec Igor Bareš podlehl MORBIDNÍ ÚCHYLCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/vaclav-noid-barta-d1806271l6zt1_denik-100.jpg" width="100" height="56" alt="Noid se se svým novým povoláním opravdu výborně popral." title="Noid se se svým novým povoláním opravdu výborně popral."></a>
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" target="_blank">EXKLUZIVNĚ v Šípu: Václav Noid Bárta se svlékl a zahrál si na Pobřežní hlídku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/45/barevna-kralovna_denik-100.jpg" width="100" height="50" alt="Královna Alžběta" title="Královna Alžběta"></a>
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" target="_blank">DUHOVÁ KRÁLOVNA: Módní policie by ji ztrestala, pro ostatní je MÓDNÍ IKONOU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/97/cindy3-d180628j88001_denik-100.jpg" width="100" height="55" alt="Cindy Crawford" title="Cindy Crawford"></a>
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" target="_blank">Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/91/maly-princ-d18062690j4r1_denik-100.jpg" width="100" height="55" alt="Malý princ" title="Malý princ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" target="_blank">Nadčasové citáty z Malého prince, které pochopíme až v dospělosti</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/24/svatba-d180628f6x6t1_denik-100.jpg" width="100" height="55" alt="Jak si svatbu užít" title="Jak si svatbu užít"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" target="_blank">Jak si naplánovat a užít svatbu (a nezbláznit se!)</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/gangsterky-velka_denik-100.jpg" width="100" height="56" alt="Pěkně nebezpečné dámy" title="Pěkně nebezpečné dámy"></a>
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." target="_blank">10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" title="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" src="https://g.denik.cz/s/rss/d622e1eead56b878a356e8dc8e7e3fe7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a33f12a4324d78d1f0172cdb60c1d928.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka našla lék na spáleniny od slunce, zahojí je za 30 minut!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/77baf7b95d36bf42634a1641e52d4cb8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Páchl, až lidé omdlévali a letadlo muselo přistát. Teď je muž mrtvý!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/551219/ze-zooparku-ve-zvoli-u-prahy-utekla-puma-lide-by-nemeli-chodit-ven.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c1c1d2220d989bf72fce5a42722f733d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/551219/ze-zooparku-ve-zvoli-u-prahy-utekla-puma-lide-by-nemeli-chodit-ven.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Ze zooparku ve Zvoli u Prahy utekla puma! Lidé by neměli chodit ven</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
