<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Celé náměstí vonělo přicházejícím adventem",
			'tag': 'náměstí, trh, Vánoční trhy, vánoční strom, Mělník, dar, hudba, divadlo, móda',
			'autor': ' Redakce',
				'publishedDateTime': "2018-12-16T14:33:00+01:00",
				'articleID': 4174779051,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Celé náměstí vonělo přicházejícím adventem - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mělník /FOTOGALERIE/ - Náměstí Míru patřilo první adventní víkend již tradičním Adventním trhům a rozsvěcení vánočního stromu. Všude voněl svařák a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html">
    <meta property="og:title" content="Celé náměstí vonělo přicházejícím adventem">
    <meta property="og:image" content="https://g.denik.cz/31/31/cele-namesti-vonelo-prichazejicim-adventem-15_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Mělník /FOTOGALERIE/ - Náměstí Míru patřilo první adventní víkend již tradičním Adventním trhům a rozsvěcení vánočního stromu. Všude voněl svařák a medovina. Desítky lidí využili trhy k adventnímu setkání u dobrého moku, dobrot z grilu či nadýchaných palačinek. Na náměstí byla ohniště s plápolajícím ohněm, u kterých se návštěvníci jen tak ohřívali či opékali špekáčky.">
    <link rel="previewimage" href="https://g.denik.cz/31/31/cele-namesti-vonelo-prichazejicim-adventem-15_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-16T14:33:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Celé náměstí vonělo přicházejícím adventem">
    <meta name="twitter:description" content="Mělník /FOTOGALERIE/ - Náměstí Míru patřilo první adventní víkend již tradičním Adventním trhům a rozsvěcení vánočního stromu. Všude voněl…">
    <meta name="twitter:image" content="https://g.denik.cz/31/31/cele-namesti-vonelo-prichazejicim-adventem-15_denik-630-16x9.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1544713111.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1544783789.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1544713111.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fcele-namesti-vonelo-prichazejicim-adventem-20181214.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fcele-namesti-vonelo-prichazejicim-adventem-20181214.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion melnicky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>

            <a href="https://melnicky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://melnicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Mělnicko</a>
    </li>
    <li class="item">
        <a href="https://melnicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/melnicky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Deník v novém:</h3>
        <a href="https://www.denik.cz/z_domova/nove-atraktivni-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat-20181210.html" class="text">Nové rubriky, vše z vašeho okolí. Web Deníku dostal nový kabát</a>
        <a href="#close" class="close" data-title="nove-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Celé náměstí vonělo přicházejícím adventem</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:33 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html&text=Cel%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20von%C4%9Blo%20p%C5%99ich%C3%A1zej%C3%ADc%C3%ADm%20adventem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fcele-namesti-vonelo-prichazejicim-adventem-20181214.html&subject=Cel%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20von%C4%9Blo%20p%C5%99ich%C3%A1zej%C3%ADc%C3%ADm%20adventem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Mělník /FOTOGALERIE/ - Náměstí Míru patřilo první adventní víkend již tradičním Adventním trhům a rozsvěcení vánočního stromu. Všude voněl svařák a medovina. Desítky lidí využili trhy k adventnímu setkání u dobrého moku, dobrot z grilu či nadýchaných palačinek. Na náměstí byla ohniště s plápolajícím ohněm, u kterých se návštěvníci jen tak ohřívali či opékali špekáčky.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/melnicke-vanocni-trhy.html?photo=1&amp;back=4174779051-1389-31">
                                        <img src="https://g.denik.cz/31/31/cele-namesti-vonelo-prichazejicim-adventem-15_denik-630-16x9.jpg" width="630" height="354" alt="Od středy 19. prosince do soboty 22. prosince se uskuteční Mělnické vánoční trhy, které nabídnou návštěvníkům pestrý program s hudbou, divadlem a dalším kulturním programem." title="Od středy 19. prosince do soboty 22. prosince se uskuteční Mělnické vánoční trhy, které nabídnou návštěvníkům pestrý program s hudbou, divadlem a dalším kulturním programem." class="dv4-img" srcset="https://g.denik.cz/31/31/cele-namesti-vonelo-prichazejicim-adventem-15_denik-630-16x9.jpg 1x, https://g.denik.cz/31/31/cele-namesti-vonelo-prichazejicim-adventem-15_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/melnicke-vanocni-trhy.html?mm=9398375&amp;back=4174779051-1389-31&amp;photo=2">

                                    <img src="https://g.denik.cz/31/db/cele-namesti-vonelo-prichazejicim-adventem_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/31/db/cele-namesti-vonelo-prichazejicim-adventem_denik-150-3x2.jpg x, https://g.denik.cz/31/db/cele-namesti-vonelo-prichazejicim-adventem_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/melnicke-vanocni-trhy.html?mm=9398376&amp;back=4174779051-1389-31&amp;photo=3">

                                    <img src="https://g.denik.cz/31/41/cele-namesti-vonelo-prichazejicim-adventem-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/31/41/cele-namesti-vonelo-prichazejicim-adventem-01_denik-150-3x2.jpg x, https://g.denik.cz/31/41/cele-namesti-vonelo-prichazejicim-adventem-01_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/melnicke-vanocni-trhy.html?mm=9398377&amp;back=4174779051-1389-31&amp;photo=4">

                                    <img src="https://g.denik.cz/31/dc/cele-namesti-vonelo-prichazejicim-adventem-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/31/dc/cele-namesti-vonelo-prichazejicim-adventem-02_denik-150-3x2.jpg x, https://g.denik.cz/31/dc/cele-namesti-vonelo-prichazejicim-adventem-02_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/melnicke-vanocni-trhy.html?mm=9398375&amp;back=4174779051-1389-31&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>17 fotografií v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Od středy 19. prosince do soboty 22. prosince se uskuteční Mělnické vánoční trhy, které nabídnou návštěvníkům pestrý program s hudbou, divadlem a dalším kulturním programem. <span class="description-autor"> | Foto: Marta Dušková</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Všichni se mohli potěšit pohledem či nakoupit vánoční dekorace, věnce, svícny a dárky. Děti jezdily na krásném kolotoči či na živém koni.</p>
<p>Zajištění stánkového prodeje má na starosti při letošních adventních a vánočních trzích Marie Krutišová: „Do této chvíle jsem s trhy neměla zkušeností. Zajišťují velké eventy jako Mělnický košt, takže jsem se pídila po osvědčených prodejcích, aby byla zajištěna kvalita prodeje, hledala v katalozích na různých serverech a primárně jsem chtěla na trhy získat prodejce místní.“</p>
<p>Od středy 19. prosince do soboty 22. prosince se uskuteční Mělnické vánoční trhy, které nabídnou návštěvníkům pestrý program s hudbou, divadlem a dalším kulturním programem. Program všech čtyř dnů je k dispozici na webových stránkách města.</p>
<p>„Letos začínají trhy již ve středu na žádost veřejnosti, které vloni chyběly trhy ve všední den,“ sděluje Marie Krutišová. Vánoční trhy nabídnou mimo jiné originální módu, ručně pletené výrobky, v nabídce budou pečené kaštany a pro děti jsou připraveny ve všední dny dílničky, kde bude možné vyrobit vánoční ozdoby či dekorace. V sobotu mohou návštěvníci shlédnout ukázky tradičních řemesel. Vánoční trhy zakončí ohňová a světelná show.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/zpravy_region/strhujici-roman-pokrtily-zname-osobnosti-20181214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/2e/strhujici-roman-pokrtily-zname-osobnosti-01_denik-150-3x2.jpg" width="150" height="100" alt="Knihu pokřtili známí herci Jan Přeučil a Eva Hrušková a známá dietoložka MUDr. Kateřina Cajthamlová. A jako překvapení se hosté dočkali dortu ve tvaru knihy s obálkou Nezlomného." title="Knihu pokřtili známí herci Jan Přeučil a Eva Hrušková a známá dietoložka MUDr. Kateřina Cajthamlová. A jako překvapení se hosté dočkali dortu ve tvaru knihy s obálkou Nezlomného." srcset="https://g.denik.cz/31/2e/strhujici-roman-pokrtily-zname-osobnosti-01_denik-150-3x2.jpg 1x, https://g.denik.cz/31/2e/strhujici-roman-pokrtily-zname-osobnosti-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Strhující román pokřtily známé osobnosti</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/zpravy_region/betlemske-svetlo-dorazi-do-melnika-vlakem-uz-v-nedeli-20181214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-150-3x2.jpg 1x, https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Betlémské světlo dorazí do Mělníka vlakem už v neděli</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Marta Dušková</strong></p></div>

                    <p class="section-article-autor fs16">
                        Autor:  Redakce
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 14:33</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html&text=Cel%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20von%C4%9Blo%20p%C5%99ich%C3%A1zej%C3%ADc%C3%ADm%20adventem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fcele-namesti-vonelo-prichazejicim-adventem-20181214.html&subject=Cel%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20von%C4%9Blo%20p%C5%99ich%C3%A1zej%C3%ADc%C3%ADm%20adventem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: náměstí" href="/tagy/?tagSlug=namesti-217">náměstí, </a></li>
                            <li><a title="Štítek: trh" href="/tagy/?tagSlug=trh-367">trh, </a></li>
                            <li><a title="Štítek: Vánoční trhy" href="/tagy/?tagSlug=vanocni-trhy-4877">Vánoční trhy, </a></li>
                            <li><a title="Štítek: vánoční strom" href="/tagy/?tagSlug=vanocni-strom-4878">vánoční strom, </a></li>
                            <li><a title="Štítek: Mělník" href="/tagy/?tagSlug=melnik-606">Mělník, </a></li>
                            <li><a title="Štítek: dar" href="/tagy/?tagSlug=dar-956">dar, </a></li>
                            <li><a title="Štítek: hudba" href="/tagy/?tagSlug=hudba-79">hudba, </a></li>
                            <li><a title="Štítek: divadlo" href="/tagy/?tagSlug=divadlo-134">divadlo, </a></li>
                            <li><a title="Štítek: móda" href="/tagy/?tagSlug=moda-301">móda</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/miminka/fotogalerie-prave-jsme-se-narodili-me20181214.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/75/prave-jsme-se-narodili-14-12-2018989-02_denik-210-3x2.jpg" width="210" height="140" alt="KRISTÝNA ŠKAROUPKOVÁ, ŠTĚTÍ. Narodila se 3. prosince 2018. Po porodu vážila 3,56 kg a měřila 51 cm. Rodiče jsou Blanka Šinfeltová a Vít Škaroupka." title="KRISTÝNA ŠKAROUPKOVÁ, ŠTĚTÍ. Narodila se 3. prosince 2018. Po porodu vážila 3,56 kg a měřila 51 cm. Rodiče jsou Blanka Šinfeltová a Vít Škaroupka.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 12:00
    </div>
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-me20181215.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

    </div>
    <a href="/miminka/fotogalerie-prave-jsme-se-narodili-me20181214.html"      
>
      <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
      <h4 class="box-article-perex fs16">Mělnicko - Prohlédněte si miminka, která se nově narodila na Mělnicku.</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/polamany-vrtulnik-vozici-zachranare-nahrazuji-jine-stroje-20181216.html"  title="číst článek: Polámaný vrtulník vozící záchranáře nahrazují jiné stroje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/47/ba/havarovany-vrtulnik_denik-210-3x2.jpg" width="210" height="140" alt="Havarovaný vrtulník" title="Havarovaný vrtulník">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 12:39
    </div>
        <a class="box-article-tag" href="/galerie/u-dobrise-havaroval-vrtulnik-zachranaru.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 21</a>

    </div>
    <a href="/z-regionu/polamany-vrtulnik-vozici-zachranare-nahrazuji-jine-stroje-20181216.html"      
>
      <h3 class="box-article-title fs20">Polámaný vrtulník vozící záchranáře nahrazují jiné stroje</h3>
      <h4 class="box-article-perex fs16">Příbramsko /FOTO/ - Nikdo nepřišel k úrazu – a ani nehrozí, že by musela být omezována pomoc…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-43387038-w83gyz.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Technika a elektrotechnika Operátor strojů a</div>
				       	<div>Obsluha zařízení na…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-43379830-wsy79r.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Skladník</div>
				       	<div>Skladníci, obsluha manipulačních vozíků Skladníci…</div>
				       	<div class="service-box-strong">160 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-33818299-w1qesc.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zdravotnictví Zdravotní sestra</div>
				       	<div>Všeobecné sestry bez…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/nehody/na-dalnici-bourala-auta-ktera-jela-i-ta-co-se-vezla-20181216.html"  title="číst článek: Na dálnici bourala auta, která jela, i ta, co se vezla" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/1b/dalnici-d1-na-benesovsku-obousmerne-uzavrela-hromadna-nehoda-6_denik-210-3x2.jpg" width="210" height="140" alt="Dálnici D1 na Benešovsku obousměrně uzavřela hromadná nehoda" title="Dálnici D1 na Benešovsku obousměrně uzavřela hromadná nehoda">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/dalnici-d1-na-benesovsku-obousmerne-uzavrela-hromadna-nehoda.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

    </div>
    <a href="/nehody/na-dalnici-bourala-auta-ktera-jela-i-ta-co-se-vezla-20181216.html"      
>
      <h3 class="box-article-title fs20">Na dálnici bourala auta, která jela, i ta, co se vezla</h3>
      <h4 class="box-article-perex fs16">Střední Čechy - Obousměrné uzavření dálnice D1 si uprostřed noci na neděli vyžádala nehoda…</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/desitky-skolaku-tvrdi-ze-neznaji-les-20181214.html"  title="číst článek: Desítky školáků tvrdí, že neznají les" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/a3/les-stromy-slunce-pohoda-klid-psychika-prochazka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/z-regionu/desitky-skolaku-tvrdi-ze-neznaji-les-20181214.html"      
>
      <h3 class="box-article-title fs20">Desítky školáků tvrdí, že neznají les</h3>
      <h4 class="box-article-perex fs16">Střední Čechy - Jaké dárky budou mít děti pod vánočním stromečkem, má většinou až do poslední chvíle zůstat překvapením - naopak překvapení na talíři by…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-ii-cr-1-9-tdi-77-kw-48220555.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48220555_1/1538393911" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-ii-cr-1-9-tdi-77-kw-48220555.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Superb</div>
	                   	<div>II, ČR, 1.9 TDI, 77 KW</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDI-112-SUV-1544028408324705.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/3917/13401/12792/0/11513202033917/images/001_12102904_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDI-112-SUV-1544028408324705.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Peugeot 3008</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">219 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-Dynamique-1-MPV-153320802037616.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/3917/13401/12792/0/11513202033917/images/001_12102815_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-Dynamique-1-MPV-153320802037616.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Renault Grand Scenic</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">215 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="http://pribramsky.denik.cz/nehody/u-dobrise-havaroval-vrtulnik-zachranaru-nikdo-se-nezranil-20181215.html"  title="číst článek: U Dobříše havaroval vrtulník záchranářů, nikdo se nezranil" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/47/35/2911827-exported_denik-210-3x2.jpg" width="210" height="140" alt="Ve Staré Huti havaroval záchranný vrtulník." title="Ve Staré Huti havaroval záchranný vrtulník.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 09:26
    </div>
        <a class="box-article-tag" href="http://pribramsky.denik.cz/galerie/u-dobrise-havaroval-vrtulnik-zachranaru.html"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 21</a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

    </div>
    <a href="http://pribramsky.denik.cz/nehody/u-dobrise-havaroval-vrtulnik-zachranaru-nikdo-se-nezranil-20181215.html"      target="_blank"
>
      <h3 class="box-article-title fs20">U Dobříše havaroval vrtulník záchranářů, nikdo se nezranil</h3>
      <h4 class="box-article-perex fs16">Dobříš /VIDEO, FOTOGALERIE/ - Brzy nad sobotním ránem havaroval ve Staré Huti vrtulník záchranářů…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tisice-na-cihadlech-3749536&utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c142fb0da1f76.21366875.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tisice-na-cihadlech-3749536&utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Tišice, Na čihadlech">Tišice, Na čihadlech</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-postrizin-maslovicka-3748767&utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c121e89658543.67487550.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-postrizin-maslovicka-3748767&utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Postřižín, Máslovická">Postřižín, Máslovická</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 975 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kralupy-nad-vltavou-predmosti-3748766&utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/149149/img_5c121e8655ba02.40000852.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kralupy-nad-vltavou-predmosti-3748766&utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kralupy nad Vltavou, Předmostí">Kralupy nad Vltavou,…</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/kultura_region/ctrnact-vytvarniku-spojilo-tema-plenerove-tvorby-do-spolecne-vystavy-20181214.html"  title="číst článek: Čtrnáct výtvarníků spojilo téma plenérové tvorby do společné výstavy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/6e/ctrnact-vytvarniku-spojilo-tema-plenerove-tvorby-do-spolecne-vystavy-01_denik-210-3x2.jpg" width="210" height="140" alt="Každý výtvarník vidí a nahlíží na krajinu jiným pohledem, a není to jen zvolenou výtvarnou technikou." title="Každý výtvarník vidí a nahlíží na krajinu jiným pohledem, a není to jen zvolenou výtvarnou technikou.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 08:54
    </div>
        <a class="box-article-tag" href="/galerie/ctrnact-vytvarniku-spojilo-tema-plenerove-tvorby-do-spolecne-vystavy.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

    </div>
    <a href="/kultura_region/ctrnact-vytvarniku-spojilo-tema-plenerove-tvorby-do-spolecne-vystavy-20181214.html"      
>
      <h3 class="box-article-title fs20">Čtrnáct výtvarníků spojilo téma plenérové tvorby do společné výstavy</h3>
      <h4 class="box-article-perex fs16">Mělník /FOTOGALERIE/ – Vernisáž v mělnickém Masarykově kulturním domě zahájila výstavu s názvem Z…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/betlemske-svetlo-dorazi-do-melnika-vlakem-uz-v-nedeli-20181214.html"  title="číst článek: Betlémské světlo dorazí do Mělníka vlakem už v neděli" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 08:00
    </div>

    </div>
    <a href="/zpravy_region/betlemske-svetlo-dorazi-do-melnika-vlakem-uz-v-nedeli-20181214.html"      
>
      <h3 class="box-article-title fs20">Betlémské světlo dorazí do Mělníka vlakem už v neděli</h3>
      <h4 class="box-article-perex fs16">Mělník - Jako každoročně i letos těsně před příchodem vánočních svátků rozvážejí skauti z mnoha…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/betlemske-svetlo-dorazi-do-melnika-vlakem-uz-v-nedeli-20181214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-120-3x2.jpg 1x, https://g.denik.cz/45/24/betlemske-svetlo-ilu-skauti-skaut-2016-sejk-pce_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Mělnicko"     
 href="/zpravy_region/">
        
        Moje Mělnicko
    </a>

        </div>
        <a href="/zpravy_region/betlemske-svetlo-dorazi-do-melnika-vlakem-uz-v-nedeli-20181214.html" tabindex="-1" title="číst článek: Betlémské světlo dorazí do Mělníka vlakem už v neděli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Betlémské světlo dorazí do Mělníka vlakem už v neděli</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/nemocnice-si-da-svatecni-pauzu-20181214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/31/7a/brandys_nemocnice_denik-120-3x2.jpg" width="120" height="80" alt="Nemocnice v Brandýse nad Labem." title="Nemocnice v Brandýse nad Labem." srcset="https://g.denik.cz/31/7a/brandys_nemocnice_denik-120-3x2.jpg 1x, https://g.denik.cz/31/7a/brandys_nemocnice_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Mělnicko"     
 href="/zpravy_region/">
        
        Moje Mělnicko
    </a>

        </div>
        <a href="/zpravy_region/nemocnice-si-da-svatecni-pauzu-20181214.html" tabindex="-1" title="číst článek: Nemocnice si dá sváteční pauzu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Nemocnice si dá sváteční pauzu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/strhujici-roman-pokrtily-zname-osobnosti-20181214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/31/2e/strhujici-roman-pokrtily-zname-osobnosti-01_denik-120-3x2.jpg" width="120" height="80" alt="Knihu pokřtili známí herci Jan Přeučil a Eva Hrušková a známá dietoložka MUDr. Kateřina Cajthamlová. A jako překvapení se hosté dočkali dortu ve tvaru knihy s obálkou Nezlomného." title="Knihu pokřtili známí herci Jan Přeučil a Eva Hrušková a známá dietoložka MUDr. Kateřina Cajthamlová. A jako překvapení se hosté dočkali dortu ve tvaru knihy s obálkou Nezlomného." srcset="https://g.denik.cz/31/2e/strhujici-roman-pokrtily-zname-osobnosti-01_denik-120-3x2.jpg 1x, https://g.denik.cz/31/2e/strhujici-roman-pokrtily-zname-osobnosti-01_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Mělnicko"     
 href="/zpravy_region/">
        
        Moje Mělnicko
    </a>

        </div>
        <a href="/zpravy_region/strhujici-roman-pokrtily-zname-osobnosti-20181214.html" tabindex="-1" title="číst článek: Strhující román pokřtily známé osobnosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Strhující román pokřtily známé osobnosti</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458601283"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fdesive-tajemstvi-herce-vladimira-raze-prisel-o-to-nejcennejsi-20180219.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/93/vladimir-raz_denik-120-3x2.jpg" width="120" height="80" alt="Herec Vladimír Ráž tu obrovskou bolest přede všemi tajil." title="Herec Vladimír Ráž tu obrovskou bolest přede všemi tajil." srcset="https://g.denik.cz/56/93/vladimir-raz_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/vladimir-raz_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/desive-tajemstvi-herce-vladimira-raze-prisel-o-to-nejcennejsi-20180219.html" tabindex="-1" title="číst článek: DĚSIVÉ TAJEMSTVÍ herce Vladimíra Ráže: Přišel o to nejcennější!" target="_blank">
                <h3 class="box-article-title fs16">DĚSIVÉ TAJEMSTVÍ herce Vladimíra Ráže: Přišel o to…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fkrausova-roden-kraus-chylkova-laska-vztah-20181227.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/25/jana-krausova-d181213qzhom1_denik-120-3x2.jpg" width="120" height="80" alt="Herečka nestárne, zastavila čas." title="Herečka nestárne, zastavila čas." srcset="https://g.denik.cz/56/25/jana-krausova-d181213qzhom1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/jana-krausova-d181213qzhom1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/krausova-roden-kraus-chylkova-laska-vztah-20181227.html" tabindex="-1" title="číst článek: PŘIPRAVENA NA LÁSKU! Jana Krausová se nepovedeným vztahům jen směje" target="_blank">
                <h3 class="box-article-title fs16">PŘIPRAVENA NA LÁSKU! Jana Krausová se nepovedeným…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fkrkavci-rodice-princ-william-s-manzelkou-vydelavaji-na-sve-dceri-20170501.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/dc/krkavci-rodice-will-19_denik-120-3x2.jpg" width="120" height="80" alt="Snahou zpěněžit vlastní dceru, navíc naprosto nevhodným způsobem, Will a Kate u mnoha Britů hodně klesli." title="Snahou zpěněžit vlastní dceru, navíc naprosto nevhodným způsobem, Will a Kate u mnoha Britů hodně klesli." srcset="https://g.denik.cz/56/dc/krkavci-rodice-will-19_denik-120-3x2.jpg 1x, https://g.denik.cz/56/dc/krkavci-rodice-will-19_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/krkavci-rodice-princ-william-s-manzelkou-vydelavaji-na-sve-dceri-20170501.html" tabindex="-1" title="číst článek: KRKAVČÍ RODIČE? Princ William s manželkou vydělávají na své dceři!" target="_blank">
                <h3 class="box-article-title fs16">KRKAVČÍ RODIČE? Princ William s manželkou vydělávají…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fvilhelmova-dyk-laska-vztah-krize-problemy-rozchod-20181225.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/63/tatiana-vilhelmova-vojta-dyk-d181211zh9ti1_denik-120-3x2.jpg" width="120" height="80" alt="Partneři se chovali jako zamilovaní školáci." title="Partneři se chovali jako zamilovaní školáci." srcset="https://g.denik.cz/56/63/tatiana-vilhelmova-vojta-dyk-d181211zh9ti1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/63/tatiana-vilhelmova-vojta-dyk-d181211zh9ti1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vilhelmova-dyk-laska-vztah-krize-problemy-rozchod-20181225.html" tabindex="-1" title="číst článek: KRIZE ZAŽENÁNA? Tatiana Vilhelmová zvolila na Vojtu Dyka JINOU TAKTIKU!" target="_blank">
                <h3 class="box-article-title fs16">KRIZE ZAŽENÁNA? Tatiana Vilhelmová zvolila na Vojtu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://melnicky.denik.cz/zpravy_region/cele-namesti-vonelo-prichazejicim-adventem-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fbez-penez-zdravotni-problemy-tezky-zivot-milusky-vobornikove-a-petra-spaleneho-20171213.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fe/miluska-vobornikova-petr-spaleny_denik-120-3x2.jpg" width="120" height="80" alt="Manželé spolu zůstávají v dobrém i zlém." title="Manželé spolu zůstávají v dobrém i zlém." srcset="https://g.denik.cz/56/fe/miluska-vobornikova-petr-spaleny_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fe/miluska-vobornikova-petr-spaleny_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/bez-penez-zdravotni-problemy-tezky-zivot-milusky-vobornikove-a-petra-spaleneho-20171213.html" tabindex="-1" title="číst článek: ZDRAVOTNÍ PROBLÉMY A BEZ PENĚZ: Těžký život Miluše Voborníkové a Petra Spáleného" target="_blank">
                <h3 class="box-article-title fs16">ZDRAVOTNÍ PROBLÉMY A BEZ PENĚZ: Těžký život Miluše…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Rodina a domov"     target="_blank"
 href="http://www.kafe.cz/rodina-a-domov/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Děti a rodina"     target="_blank"
 href="http://www.kafe.cz/deti-rodina/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/cisaruv-pekar-komuniste-dali-werichovi-volnou-ruku-pak-toho-litovali-20191212.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/4e/cisaruvpekarpes_denik-120-3x2.jpg" width="120" height="80" alt="Jan Werich si při natáčení do ničeho mluvit nenechal" title="Jan Werich si při natáčení do ničeho mluvit nenechal" srcset="https://g.denik.cz/120/4e/cisaruvpekarpes_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4e/cisaruvpekarpes_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Celebrity"     target="_blank"
 href="http://www.kafe.cz/celebrity/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/cisaruv-pekar-komuniste-dali-werichovi-volnou-ruku-pak-toho-litovali-20191212.html" tabindex="-1" title="číst článek: Císařův pekař plný paradoxů: Nespoutaný Werich naštval Voskovce i komunisty"      target="_blank"
>
          <h3 class="box-article-title fs16">Císařův pekař plný paradoxů: Nespoutaný Werich naštval…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/chobotnice-z-ii-patra-mezinarodni-uspech-vystridalo-horke-zklamani-20191213.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/ea/chobotnice2_denik-120-3x2.jpg" width="120" height="80" alt="Ze seriálu Chobotnice z II. patra" title="Ze seriálu Chobotnice z II. patra" srcset="https://g.denik.cz/120/ea/chobotnice2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ea/chobotnice2_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Celebrity"     target="_blank"
 href="http://www.kafe.cz/celebrity/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/chobotnice-z-ii-patra-mezinarodni-uspech-vystridalo-horke-zklamani-20191213.html" tabindex="-1" title="číst článek: Chobotnice z II. patra: Dětské hvězdy jinde neuspěly pro nedostatek talentu"      target="_blank"
>
          <h3 class="box-article-title fs16">Chobotnice z II. patra: Dětské hvězdy jinde neuspěly…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/karel-gott-po-vazne-nemoci-poslal-vanocni-vzkaz-fanynky-jasaji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Karel Gott po vážné nemoci poslal vánoční vzkaz. Fanynky jásají</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/okamurovi-se-nelibi-prirodopis-pro-osmaky-neuveritelny-text.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Okamurovi se nelíbí Přírodopis pro osmáky: &quot;Neuvěřitelný text!&quot;</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-plzen/583719/tragedie-pred-vanoci-ctyri-mrtvi-mladi-lide-zena-30-bojuje-o-zivot.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tragédie před Vánoci: Čtyři mrtví mladí lidé, žena (30) bojuje o život</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/583633/babisova-v-bizarnim-vanocnim-oblecku-i-jako-marfusa-premier-byl-na-party-za-suchara.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Babišová v bizarním vánočním oblečku i jako Marfuša. Premiér byl na párty za „suchara“</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-33818299-w1qesc.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zdravotní sestra, 15 000 Kč">
			       	Zdravotnictví Zdravotní sestra, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-33092345-w8qh62.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zdravotní sestra, 15 000 Kč">
			       	Zdravotnictví Zdravotní sestra, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-42640505-w4ehra.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zubní lékař, 20 000 Kč">
			       	Zdravotnictví Zubní lékař, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-33818303-wgznc1.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zdravotní sestra, 15 000 Kč">
			       	Zdravotnictví Zdravotní sestra, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-38314597-wuchtn.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 15 000 Kč">
			       	Stavebnictví Zedník, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-technik-42931121-wam46d.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zubní technik, 25 000 Kč">
			       	Zdravotnictví Zubní technik, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42988835-wkfmft.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební dělník, 22 000 Kč">
			       	Stavebnictví Stavební dělník, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42565419-wemvvb.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 12 200 Kč">
			       	Výroba Montážní dělník, 12 200 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-Spaceback-1-Hatchback-154332826684115301.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ">
		          	Škoda Rapid servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-CR-Hatchback-15433139833999783.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-1-Kombi-154331730315217821.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-2-Kombi-154331688183516891.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka">
		          	Škoda Octavia první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Scout-2-0-T-Kombi-15446378120193895.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel">
		          	Škoda Octavia první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-CR-Hatchback-15433319780815444.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Se-Kombi-15433250985918455.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka">
		          	Škoda Octavia první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-2-m-Hatchback-15433082872292666.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v CZ">
		          	Škoda Fabia koupeno v CZ
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-4-tsi-90-kw-classic-9833957.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,4 TSI / 90 kW Classic">
		          	Škoda Octavia TSI 1,4 TSI / 90 kW Classic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-trafic/nafta/renault-trafic-115-dci-passenger-9-mist-23470800.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Trafic 115 dci Passenger 9 Míst">
		          	Renault Trafic 115 dci Passenger 9 Míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0tdi-active-klima-36941237.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDi Active KLIMA">
		          	Škoda Octavia 2.0TDi Active KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/kombi/nafta/peugeot-rifter-allure-1-5-bluehdi-130k-12102889.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Rifter Allure 1,5 BlueHDI 130k">
		          	Peugeot Rifter Allure 1,5 BlueHDI 130k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-hdi-100k-zimni-pneu-12102856.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Rifter Active 1,5 HDI 100k+ZIMNÍ PNEU">
		          	Peugeot Rifter Active 1,5 HDI 100k+ZIMNÍ PNEU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2-pure-tech-130k-12102898.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 308 SW Active 1,2 Pure Tech 130k">
		          	Peugeot 308 SW Active 1,2 Pure Tech 130k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-81-kw-styl-9835644.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 81 kW Styl">
		          	Škoda Fabia Combi TSI 1,0 TSI / 81 kW Styl
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/mpv/benzin/peugeot-partner-tepee-active-1-2-pure-tech-110k-12102892.html&utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Partner Tepee Active 1,2 Pure Tech 110k">
		          	Peugeot Partner Tepee Active 1,2 Pure Tech 110k
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kralupy-nad-vltavou-predmosti-3748766#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kralupy nad Vltavou, Předmostí Prodej bytu 2+1">
		          	Kralupy nad Vltavou, Předmostí Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ovcary-3748588#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ovčáry Prodej domu">
		          	Ovčáry Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-nova-ves-3748550#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nová Ves Prodej bytu 1+1">
		          	Nová Ves Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kojetice-moravcova-3748416#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kojetice, Moravcova Pronájem bytu 3+1">
		          	Kojetice, Moravcova Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-neratovice-kojeticka-3747996#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Neratovice, Kojetická Prodej bytu 2+kk">
		          	Neratovice, Kojetická Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-libis-v-chaloupkach-3747779#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Libiš, V Chaloupkách Prodej bytu 2+kk">
		          	Libiš, V Chaloupkách Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoka-3747556#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vysoká Prodej domu">
		          	Vysoká Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nelahozeves-jarni-3746734#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nelahozeves, Jarní Prodej domu">
		          	Nelahozeves, Jarní Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_melnicky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
