<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kralupy mají nového starostu, je jím Marek Czechmann",
			'autor': 'Barbora Walterová',
				'publishedDateTime': "2018-11-01T10:42:00+01:00",
				'articleID': 506185004,
			'topics': ["komunalni-volby-2018-okres-melnik"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kralupy mají nového starostu, je jím Marek Czechmann - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kralupy /FOTOGALERIE/ - Po dvanácti letech ve funkci starosty skončil ve středu v podvečer Petr Holeček. Pomyslné žezlo podal svému nástupci Marku…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html">
    <meta property="og:title" content="Kralupy mají nového starostu, je jím Marek Czechmann">
    <meta property="og:image" content="https://g.denik.cz/31/99/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-04_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Kralupy /FOTOGALERIE/ - Po dvanácti letech ve funkci starosty skončil ve středu v podvečer Petr Holeček. Pomyslné žezlo podal svému nástupci Marku Czechmannovi. Jako nového starostu Kralup si ho zvolilo zastupitelstvo města na ustavujícím zasedání po nedávných komunálních volbách.">
    <link rel="previewimage" href="https://g.denik.cz/31/99/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-04_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-01T10:42:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kralupy mají nového starostu, je jím Marek Czechmann">
    <meta name="twitter:description" content="Kralupy /FOTOGALERIE/ - Po dvanácti letech ve funkci starosty skončil ve středu v podvečer Petr Holeček. Pomyslné žezlo podal svému…">
    <meta name="twitter:image" content="https://g.denik.cz/31/99/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-04_denik-630.jpg">
    <meta property="author" content="Barbora Walterová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540903571.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540903571.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/melnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fkralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fkralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion melnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>
            <a href="https://melnicky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://melnicky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://melnicky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://melnicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://melnicky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky">On-line rozhovory</a>
    </li>
    <li class="item">
    <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky">Metropole</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/melnicky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kralupy mají nového starostu, je jím Marek Czechmann</h1>
                <p class="perex">Kralupy /FOTOGALERIE/ - Po dvanácti letech ve funkci starosty skončil ve středu v podvečer Petr Holeček. Pomyslné žezlo podal svému nástupci Marku Czechmannovi. Jako nového starostu Kralup si ho zvolilo zastupitelstvo města na ustavujícím zasedání po nedávných komunálních volbách.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:42</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html&text=Kralupy%20maj%C3%AD%20nov%C3%A9ho%20starostu%2C%20je%20j%C3%ADm%20Marek%20Czechmann&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/nove-vedeni-mesta-kralupy-nad-vltavou-2018.html?photo=1&amp;back=506185004-1389-31">
                                        <img src="https://g.denik.cz/31/99/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-04_denik-630.jpg" width="630" height="473" alt="Starosta Marek Czechmann." title="Starosta Marek Czechmann." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/nove-vedeni-mesta-kralupy-nad-vltavou-2018.html?mm=9293129&amp;back=506185004-1389-31&amp;photo=2">

                                            <img src="https://g.denik.cz/31/0e/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-03_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/nove-vedeni-mesta-kralupy-nad-vltavou-2018.html?mm=9293128&amp;back=506185004-1389-31&amp;photo=3">

                                            <img src="https://g.denik.cz/31/ef/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-02_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/nove-vedeni-mesta-kralupy-nad-vltavou-2018.html?mm=9293131&amp;back=506185004-1389-31&amp;photo=4">

                                            <img src="https://g.denik.cz/31/a9/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-05_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/nove-vedeni-mesta-kralupy-nad-vltavou-2018.html?mm=9293130&amp;back=506185004-1389-31&amp;photo=1">
                                            <img src="https://g.denik.cz/31/3f/kralupy-maji-noveho-starostu-je-jim-marek-czechmann_denik-180.jpg" width="180" height="92" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>6</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Starosta Marek Czechmann.<span>Foto: <span>Martin Tlustý</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Starosta Marek Czechmann ze sdružení Starostové a nezávislí krátce po svém jmenování uvedl: "Budu se snažit, abych ve své práci navázal na svého úspěšného předchůdce Petra Holečka, za jehož působení byla postavena nová radnice a výrazným způsobem se rozpohybovala výstavba centra města. Jsem velice rád, že budu moci ve funkci starosty spolupracovat nejen s osvědčenými kolegy, ale i s těmi mladšími, kterých je v zastupitelstvu města hned několik.“<br /> <br /> Prvním místostarostou byl zvolen staronový Libor Lesák z ODS a druhým místostarostou Vojtěch Pohl z nového politického uskupení Kralupy Nová Vlna. Dále byli zvoleni řadoví členové rady města - Marek Škabrada (STAN), Ivana Pacholíková (STAN), Petr Listík (ODS) a Vladimír Vymětalík (Kralupy Nová Vlna).<br /> <br /> Zastupitelé také ustavili finanční a kontrolní výbor. Předsedou kontrolního výboru byl zvolen Tomáš Pekárek (ANO) a předsedou finančního výboru pak Ivan Ottis (KSČM).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/zpravy_region/hasici-slo-o-zivot-pomahali-policiste-20181031.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/fa/automaticky-externi-defibrilator-02_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Hasiči prý šlo o život, pomáhali policisté</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/59/4e/radnice_namesti_tgm_odbor_mestsky_urad_201006242dsc04041_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Soud žalobu zamítl. V Neratovicích už mají koalici</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/barbora-walterova-2872.html">Barbora Walterová</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 10:42</span>
    <a href="/diskuse/nova/P4lDk.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/kralupy-maji-noveho-starostu-je-jim-marek-czechmann-20181101.html&text=Kralupy%20maj%C3%AD%20nov%C3%A9ho%20starostu%2C%20je%20j%C3%ADm%20Marek%20Czechmann&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Komunální volby 2018 na Mělnicku" href="/tema/komunalni-volby-2018-okres-melnik.html">KOMUNÁLNÍ VOLBY 2018 NA MĚLNICKU</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42721123-wzj8zy.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní skladníci Pomocní skladníci. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 20. Poznámka: -skenování kartonů, balení kartonů a palet pro expedici, Kontakt: telefonicky po-pá 10:00-15:00, osobní schůzka Václavské náměstí 802/56, 11000 Praha 1 po-pá 10:00-15:00. Pracoviště:  Work global agency s.r.o. 01, 277 45 Úžice u Kralup n.Vltavou. Informace: Olga Savčenko, +420 608 022 221.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-42807383-w97s56.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Pracovníci přímé obslužné péče v</span>
		       		<span class="item-money">145 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci přímé obslužné péče v oblasti ambulantních a terénních služeb a pečovatelé v oblasti domácí péče Pracovník v sociálních službách. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 145 kč. Volných pracovních míst: 2. Poznámka: PRO ZIMNÍ PROGRAM &quot;TEPLÁ ŽIDLE&quot; HLEDÁME PRACOVNÍKA (V SOCIÁLNÍCH SLUŽBÁCH) , Požadujeme:, &quot;	Středoškolské vzdělání v oboru/kurz pracovníka v soc. službách výhodou (nikoli podmínkou), &quot;	Praxe v oboru výhodou, &quot;	Flexibilitu, &quot;	Organizační schopnosti, dobré komunikační dovednosti, schopnost striktně dodržovat předepsaný pracovní postup, důslednost, &quot;	Motivace k práci s cílovou skupinou, &quot;	Trestní a morální bezúhonnost, Nabízíme:, &quot;	Práce na dohodu o provedení práce (145,-Kč/hod.), &quot;	Zaškolení na danou pozici, &quot;	Pouze noční směny (20.00-07:00 hod.), Více info:, Zimní program &quot;Teplá židle&quot; je součástí sociální služby Nízkoprahové denní centrum Paprsek. Jedná se o krizový noční provoz - poskytnutí místnosti se sociálním zázemím, kam se osoby bez přístřeší (starší 18 let) mohou zdarma uchýlit v mrazivém počasí. Program představuje prevenci před umrznutím či újmou na zdraví těchto osob., Program je spuštěn v případě, kdy dle předpovědi počasí hrozí pokles teploty na -5°C v časovém rozmezí od 20.00 do 4.00 hod., Příjem osob bez přístřeší probíhá od 20.00 do 21.30 hod. na adrese Nízkoprahového denního centra Paprsek - Štefánikova u čp. 654, 278 01 Kralupy nad Vltavou., Krizový noční provoz je poskytován do 6.30 hod., Osobám bez přístřeší je nabídnuto:, &quot;	využití hygienického zázemí, &quot;	teplá polévka s pečivem, &quot;	čaj, Podmínkou poskytnutí &quot;Teplé židle&quot; je příchod v adekvátně střízlivém stavu (tj. zdržet se užívání alkoholu aj. nealkoholových drog), tolerovaná hranice alkoholu v krvi činí 0,8 prom. Dále je nutno dodržovat pravidla zařízení., Co Vás čeká?, &quot;       Příjem klientů, &quot;       Dohled nad dodržováním: pravidel, večerního klidu a nad následným ranním úklidem (při nezajištění klientů na úklid - vykonání úklidu), &quot;       Výdej polévky, pečiva, čaje, hygienických potřeb, popř. výdej ošacení, &quot;       Vedení záznamu z průběhu služby, Životopis zasílejte e-mailem na adresu: schovancova@nasefarnost.cz, Kontaktní osoba: Kateřina Schovancová, Vybraní uchazeči budou pozváni k osobnímu pohovoru. , , Místo výkonu práce: Nízkoprahové denní centrum Paprsek, Štefánikova u čp. 654, 278 01 Kralupy nad Vltavou, , Kontakt: životopisy zasílejte e-mailem. Pracoviště:  Farní charita kralupy nad vltavou, Sokolská, č.p. 139, 278 01 Kralupy nad Vltavou 1. Informace: Kateřina Schovancová, +420 733 593 655.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-42793575-wanucr.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Elektromechanici elektrických zařízení (kromě zařízení v dopravních prostředcích) Mechanik - elektro. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 2. Poznámka: - elektrikářské práce v průmyslovém podniku, instalace, údržba a opravy výrobního zařízení, diagnostika závad na elektrickém zařízení a systémech, mezi něž mohou patřit i složité vzájemně propojené elektrické obvody, Požadujeme: OU nebo SOU - obor elektro, vhodné pro absolventy, řidičský průkaz sk.B znalost práce na PC, schopnost rychle reagovat, samostatnost, aktivní přístup k práci, dobrý zdravotní stav, Výhodou : osvědčení o odborné způsobilosti v elektronice podle vyhlášky 50/78 Sb, §6 A,B do i nad 1000 V - silnoproud, Nabízíme: možnost prodloužení pracovního poměru na dobu neurčitou, příspěvek na stravování, týden dovolené navíc, Kontakt: životopisy zasílejte e-mailem. Pracoviště:  Elmep s.r.o. - kralupy nad vltavou, O. Wichterleho, č.p. 810, 278 01 Kralupy nad Vltavou 1. Informace: Věra Srbková, +420 315 617 335.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42826137-wj5nxy.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní pracovníci ve výrobě jinde neuvedení Pomocní pracovníci ve výrobě jinde neuvedení. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12500 kč. Volných pracovních míst: 20. Poznámka: Jedná se o fyzicky náročnou práci, dobrý zdravotní stav, , převážně zvedání břemen nad 15 kg - výroba dřevěných palet, Požadujeme: bezúhonnost, , Kontakt: Liudmyla Guliieva ČT: - PÁ: 9:00 - 12:00, 283 882 530; guliieva.mironstav@seznam.cz. Pracoviště:  Mironstav s.r.o. - lužec nad vltavou - pilous, 9. května, č.p. 325, 277 06 Lužec nad Vltavou. Informace: Liudmyla Guliieva, +420 777 797 765.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/alfa-romeo-giulietta/benzin/alfa-romeo-giulietta-1-4t-multiair-automat-36941386.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36941386_1/1526482391" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/alfa-romeo-giulietta/benzin/alfa-romeo-giulietta-1-4t-multiair-automat-36941386.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Alfa Romeo Giulietta <span>1.4T MultiAir, automat</span></span>
			                   	<span class="item-text">2011 velmi dobrý</span>
			                	<span class="item-money">Cena: 219 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/ford-ka/hatchback/benzin/ford-ka-plus-ultimate-1-2ti-vct-63kw-20130150.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Ka</span> <span>PLUS Ultimate 1.2Ti-VCT 63kW, 2018 nové vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 273 200 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-2-0-tdi-110-kw-style-plu-59860772.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>DSG 2,0 TDI / 110 kW Style Plu, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 522 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mitsubishi-l200/terenni/nafta/mitsubishi-l200-4x4-redukce-hardtop-48220587.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mitsubishi L200</span> <span>4X4, REDUKCE, HARDTOP, 2010 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 275 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-melnik-smetanova-685-3730634#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/171966/img_5bdac482107400.55563613.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-melnik-smetanova-685-3730634#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Mělník, Smetanova 685</span>
			                   	<span class="item-text">Prodej bytu 2+1</span>
			                	<span class="item-money">Cena: 2 290 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-velky-borek-3730479#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Velký Borek</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 300 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-melnik-sportovni-3730455#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mělník, Sportovní</span> <span>Prodej bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 750 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kralupy-nad-vltavou-premyslova-1041-3730258#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kralupy nad Vltavou, Přemyslova 1041</span> <span>Prodej bytu 3+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 750 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-Allure-1-5-Kombi-1540988769385352.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/3917/13401/12792/0/11513202033917/images/001_12102884_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-Allure-1-5-Kombi-1540988769385352.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Peugeot Rifter</span>
			                   	<span class="item-text">2018 nové vozidlo, první majitel, servisní…</span>
			                	<span class="item-money">Cena: 485 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-D-3-0-Kombi-1541065717779670.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW 525</span> <span>2009 servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 219 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-520-d-DPH-Kombi-15406604127221014.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW 520</span> <span>2015 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 640 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-530-i-Serv-Sedan-Limuzina-15402265817791175.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW 530</span> <span>2007 servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 260 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Soud žalobu zamítl. V Neratovicích už mají koalici-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html"><img src="https://g.denik.cz/59/4e/radnice_namesti_tgm_odbor_mestsky_urad_201006242dsc04041_denik-180.jpg" width="180" height="135" alt="Starosta Marek Czechmann." title="Starosta Marek Czechmann."></a>
                                </div>
                                <h2><a title="Téma: Soud žalobu zamítl. V Neratovicích už mají koalici-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html">Soud žalobu zamítl. V Neratovicích už mají koalici</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: V Kralupech vznikla koalice, starostou bude Marek Czechmann-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/v-kralupech-vznikla-koalice-starostou-bude-marek-czechmann-20181025.html"><img src="https://g.denik.cz/31/b2/v-kralupech-vznikla-koalice-starostou-bude-marek-czechmann_denik-180.jpg" width="180" height="135" alt="Starosta Marek Czechmann." title="Starosta Marek Czechmann."></a>
                                </div>
                                <h2><a title="Téma: V Kralupech vznikla koalice, starostou bude Marek Czechmann-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/v-kralupech-vznikla-koalice-starostou-bude-marek-czechmann-20181025.html">V Kralupech vznikla koalice, starostou bude Marek…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Na Dušičky na hřbitov? V Kralupech jen těžko"  href="/zpravy_region/na-dusicky-na-hrbitov-v-kralupech-jen-tezko-20181030.html">
        <img src="https://g.denik.cz/17/a3/dusicky-pamatka-zesnulych-hrbitovy-hroby-svicky-kvetiny311016-hk6_denik-w630.jpg" width="472" height="354" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/pamatka-zesnulych2018.html"><i class="fa fa-camera"></i> 17</a>

        
        <h2>
            <a title="číst článek: Na Dušičky na hřbitov? V Kralupech jen těžko"  href="/zpravy_region/na-dusicky-na-hrbitov-v-kralupech-jen-tezko-20181030.html">
                
                Na Dušičky na hřbitov? V Kralupech jen těžko
                <span class="perex">Kralupy – Památka zesnulých letos připadá už na tento pátek 2. listopadu. Na hřbitovy po celé republice se budou sjíždět pozůstalí, aby uctili památku svých předků. V…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pozoruhodné stavby soutěží o titul" href="/z-regionu/pozoruhodne-stavby-soutezi-o-titul-20181101.html">
                <img src="https://g.denik.cz/42/c9/10-rekonstrukce-a-prestavba-mlyna-na-bydleni_denik-300.jpg" width="300" height="225" alt="Rekonstrukce a přestavba mlýna na bydlení (Slapy) Autoři: Ján Stempel, Jan Jakub Tesař; spolupracovník Aleš Herold" title="Rekonstrukce a přestavba mlýna na bydlení (Slapy) Autoři: Ján Stempel, Jan Jakub Tesař; spolupracovník Aleš Herold">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pozoruhodne-stavby-soutezi-o-titul.html"><i class="fa fa-camera"></i> 19</a>

                
                <h2>
                    <a title="číst článek: Pozoruhodné stavby soutěží o titul"  href="/z-regionu/pozoruhodne-stavby-soutezi-o-titul-20181101.html">Pozoruhodné stavby soutěží o titul</a>
                </h2>
                <div class="perex hidden">Střední Čechy /FOTOGALERIE/ – Obdivovat můžeme ve středních Čechách spousty historických památek, ale také pozoruhodných staveb z celkem nedávné minulosti. Budovy, které stojí za pozornost, ale vznikají i dnes. Upozorňují na ně architektonické soutěže.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Soud žalobu zamítl. V Neratovicích už mají koalici" href="/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html">
                <img src="https://g.denik.cz/59/4e/radnice_namesti_tgm_odbor_mestsky_urad_201006242dsc04041_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Soud žalobu zamítl. V Neratovicích už mají koalici"  href="/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html">Soud žalobu zamítl. V Neratovicích už mají koalici</a>
                </h2>
                <div class="perex hidden">Neratovice – V Neratovicích se povolební vyjednávání konečně uklidňují. Začíná být jasno. Novým starostou bude Roman Kroužecký, staronová koalice se dohodla na konkrétních bodech programu i na rozdělení funkcí. Vítězné NeraHnutí tak přechází do opozice.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiči prý šlo o život, pomáhali policisté" href="/zpravy_region/hasici-slo-o-zivot-pomahali-policiste-20181031.html">
                        <img src="https://g.denik.cz/63/fa/automaticky-externi-defibrilator-02_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hasiči prý šlo o život, pomáhali policisté" href="/zpravy_region/hasici-slo-o-zivot-pomahali-policiste-20181031.html">Hasiči prý šlo o život, pomáhali policisté</a>
                </h2>
                <p>Kralupy nad Vltavou - Boj o život přímo v hasičské zbrojnici se přednedávnem odehrál v Kralupech nad Vltavou. Drama, které tam prožívali poslední říjnový pátek půl hodiny před půlnocí, přiblížila ve středu Markéta Johnová z mělnické policie. Okolnosti události policisté sice nevyšetřují, na místě ale byli. Se záchranou aktivně pomáhali dopraváci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Blíží se Dušičky. Města posilují hlídky strážníků" href="/zpravy_region/blizi-se-dusicky-mesta-posiluji-hlidky-strazniku-20181031.html">
                        <img src="https://g.denik.cz/20/d1/dusickove-obdobi-vrcholi-a-na-hrbitovy-miri-davy-lidi-opatrnost-je-proto-namiste_denik-240.jpg" width="240" height="180" alt="Dušičkové období vrcholí a na hřbitovy míří davy lidí, opatrnost je proto na místě." title="Dušičkové období vrcholí a na hřbitovy míří davy lidí, opatrnost je proto na místě.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/pamatka-zesnulych2018.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Blíží se Dušičky. Města posilují hlídky strážníků" href="/zpravy_region/blizi-se-dusicky-mesta-posiluji-hlidky-strazniku-20181031.html">Blíží se Dušičky. Města posilují hlídky strážníků</a>
                </h2>
                <p>Mělník – Blíží se Dušičky, kdy si připomínáme památku zesnulých. Vedle duchovního rozjímání se s tímto dnem ale pojí řada praktických problémů, hlavně co se týká nenechavců, kteří na své oběti číhají poblíž hřbitovů. Jisté nesnáze mohou čekat i řidiče, kdy na silnice vyrazí množství řidičů, další komplikací je i pověstné „dušičkové“ sychravé počasí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Záchytná parkoviště mají v kraji přibývat" href="/z-regionu/zachytna-parkoviste-maji-v-kraji-pribyvat-20181031.html">
                        <img src="https://g.denik.cz/63/31/581525-parkoviste-p-r_denik-240.jpg" width="240" height="180" alt="Záchytné parkoviště P + R. Ilustrační foto. " title="Záchytné parkoviště P + R. Ilustrační foto. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Záchytná parkoviště mají v kraji přibývat" href="/z-regionu/zachytna-parkoviste-maji-v-kraji-pribyvat-20181031.html">Záchytná parkoviště mají v kraji přibývat</a>
                </h2>
                <p>Střední Čechy /MAPA/ - Snazšího zaparkování před přestupem na vlak nebo autobus nebo před vyřizováním svých záležitostí ve městě by se za pár let měli dočkat Středočeši, kteří z vesnic, kde žijí, přijíždějí k rušnějším místům autem. V plánu je zřízení nových záchytných parkovišť typu P+R. Celé řady parkovišť.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Od zítra mají řidiči jezdit na zimních pneumatikách" href="/zpravy_region/od-zitra-maji-ridici-jezdit-na-zimnich-pneumatikach-20181030.html">
                        <img src="https://g.denik.cz/57/2b/kab-5533zimni-pneu_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/pneuservis2017.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Od zítra mají řidiči jezdit na zimních pneumatikách" href="/zpravy_region/od-zitra-maji-ridici-jezdit-na-zimnich-pneumatikach-20181030.html">Od zítra mají řidiči jezdit na zimních pneumatikách</a>
                </h2>
                <p>Mělnicko – Dnes je poslední den, kdy mají řidiči možnost přezout pneumatiky na svých vozech. Od zítřka už by všichni měli mít zimní.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">




	<div class="volbyMenu2018-komunalni-senatni">
		<a href="http://www.denik.cz/volby-komunalni2018/" class="header">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a class="active" href="/tema/komunalni-volby-2018-okres-melnik.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html" class="img-l"><img src="https://g.denik.cz/59/4e/radnice_namesti_tgm_odbor_mestsky_urad_201006242dsc04041_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/soud-zalobu-zamitl-v-neratovicich-uz-maji-koalici-20181101.html" class="text-r">
                    Soud žalobu zamítl. V Neratovicích už mají koalici
                    <span>Neratovice – V Neratovicích se povolební vyjednávání konečně uklidňují.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/hasici-slo-o-zivot-pomahali-policiste-20181031.html" class="img-l"><img src="https://g.denik.cz/63/fa/automaticky-externi-defibrilator-02_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/hasici-slo-o-zivot-pomahali-policiste-20181031.html" class="text-r">
                    Hasiči prý šlo o život, pomáhali policisté
                    <span>Kralupy nad Vltavou - Boj o život přímo v hasičské zbrojnici se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/na-dusicky-na-hrbitov-v-kralupech-jen-tezko-20181030.html" class="img-l"><img src="https://g.denik.cz/17/a3/dusicky-pamatka-zesnulych-hrbitovy-hroby-svicky-kvetiny311016-hk6_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/na-dusicky-na-hrbitov-v-kralupech-jen-tezko-20181030.html" class="text-r">
                    Na Dušičky na hřbitov? V Kralupech jen těžko
                    <span>Kralupy – Památka zesnulých letos připadá už na tento pátek 2. listopadu.…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509458601283"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/dealer-hvezd-hl_denik-100.jpg" width="100" height="56" alt="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají." title="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají."></a>
        <a href="https://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" target="_blank">Jak KUPUJÍ DROGY celebrity? A co berou? Hollywoodští dealeři promluvili!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kristelova_repka_dovolena_laska_nemoc.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/katerina-kristelova-tomas-repka-d181030gritj1_denik-100.jpg" width="100" height="56" alt="Kateřina se ke svému partnerovi nechová zrovna láskyplně." title="Kateřina se ke svému partnerovi nechová zrovna láskyplně."></a>
        <a href="https://sip.denik.cz/celebrity/kristelova_repka_dovolena_laska_nemoc.html" target="_blank">Miluje Katka Kristelová Tomáše Řepku doopravdy? Dělá mu ze ŽIVOTA PEKLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexbomba-alice-bendova-utika-z-ceska-prestane-snad-odhalovat-sve-vnady-20181104.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/alice-bendova-d180208l82gf1_denik-100.jpg" width="100" height="56" alt="Alice moc dobře ví, jak moc je sexy." title="Alice moc dobře ví, jak moc je sexy."></a>
        <a href="https://sip.denik.cz/celebrity/sexbomba-alice-bendova-utika-z-ceska-prestane-snad-odhalovat-sve-vnady-20181104.html" target="_blank">Sexbomba Alice Bendová UTÍKÁ Z ČESKA: Přestane snad odhalovat své vnady?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vladimir-mensik-pred-smrti-mu-pichali-sest-injekci-denne-20130109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/38/mensik2323_denik-100.jpg" width="100" height="56" alt="Slavný komik musel každý den strašně trpět." title="Slavný komik musel každý den strašně trpět."></a>
        <a href="https://sip.denik.cz/celebrity/vladimir-mensik-pred-smrti-mu-pichali-sest-injekci-denne-20130109.html" target="_blank">Vladimír Menšík zemřel před 30 lety: Před smrtí mu píchali šest injekcí denně!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rita-ora-naha-20181029.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/63/rita-ora-naha-20_denik-100.png" width="100" height="56" alt="Rita Ora" title="Rita Ora"></a>
        <a href="https://sip.denik.cz/celebrity/rita-ora-naha-20181029.html" target="_blank">ŽHAVÁ DRAČICE Rita Ora je UKÁZALA v síťovaném triku, my děkujeme!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tanja-askani-ceska-ktera-opustila-svou-zem-a-je-vudkyni-vlci-smecky-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ee/perex-tanja_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tanja-askani-ceska-ktera-opustila-svou-zem-a-je-vudkyni-vlci-smecky-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky" target="_blank">Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/bydleni-slavnych-v-jakem-luxusu-zije-jennifer-aniston-alias-rachel-z-pratel-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na prvním místě" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/51/perex-jennifer-aniston-bydleni_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/bydleni-slavnych-v-jakem-luxusu-zije-jennifer-aniston-alias-rachel-z-pratel-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na prvním místě" target="_blank">Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/gemrotova_muzikal_zpevacka_bydleni_byt.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet plný andělů" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/5c/michaela-gemrotova-d181016reoxc1_denik-100.jpg" width="100" height="56" alt="Snoubenci bydlení neukazují, ale pro Šíp udělali výjimku." title="Snoubenci bydlení neukazují, ale pro Šíp udělali výjimku."></a>
	        <a href="http://www.kafe.cz/celebrity/gemrotova_muzikal_zpevacka_bydleni_byt.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet plný andělů" target="_blank">Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9e/sarah_denik-100.jpg" width="100" height="55" alt="Sarah Jessica Parker se svými dcerami" title="Sarah Jessica Parker se svými dcerami"></a>
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" target="_blank">Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/andrej-ve-skolce-vdechl-balonek-a-zemrel-reditelka-vini-rodice.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'melnicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Andrej ve školce vdechl balónek a zemřel! Ředitelka viní rodiče</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/japonska-princezna-se-kvuli-svemu-zenichovi-vzdala-titulu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'melnicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Japonská princezna se kvůli lásce vzdala titulu! Manžel je neurozený</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/574470/bolestna-agonie-terezy-se-prodluzuje-se-slzami-na-krajicku-poslala-vzkaz-rodine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'melnicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Bolestná agonie Terezy se prodlužuje: Se slzami na krajíčku poslala vzkaz rodině</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/574135/hradni-preslapy-nevkusna-mynarova-v-prvni-rade-klausovou-zeman-zazdil-mini-forejt.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'melnicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Hradní přešlapy: „Nevkusná“ Mynářová v první řadě, Klausovou Zeman „zazdil“, míní Forejt</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_melnicky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540811208.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540811208.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540811208.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
