<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Mělnicko poprvé uvidí soutěž železného hasiče",
			'autor': ' Redakce',
			'publishedDateTime': "2018-04-12T07:46:00+02:00",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mělnicko poprvé uvidí soutěž železného hasiče - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mělnicko – Unikátní projekt se podařil dobrovolným hasičům z Veltrus a z Libiše. Letos poprvé se zorganizovali velmi náročnou silovou a vyčerpávající…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html">
    <meta property="og:title" content="Mělnicko poprvé uvidí soutěž železného hasiče">
    <meta property="og:image" content="https://g.denik.cz/31/d0/melnicko-poprve-uvidi-soutez-zelezneho-hasice-01_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="472">
    <meta property="og:description" content="Mělnicko – Unikátní projekt se podařil dobrovolným hasičům z Veltrus a z Libiše. Letos poprvé se zorganizovali velmi náročnou silovou a vyčerpávající soutěž železný hasič. Tentokrát ovšem pro juniory. Očekává se návštěvnost více než pěti stovek návštěvníků.">
    <link rel="previewimage" href="https://g.denik.cz/31/d0/melnicko-poprve-uvidi-soutez-zelezneho-hasice-01_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-12T07:46:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Mělnicko poprvé uvidí soutěž železného hasiče">
    <meta name="twitter:description" content="Mělnicko – Unikátní projekt se podařil dobrovolným hasičům z Veltrus a z Libiše. Letos poprvé se zorganizovali velmi náročnou silovou a…">
    <meta name="twitter:image" content="https://g.denik.cz/31/d0/melnicko-poprve-uvidi-soutez-zelezneho-hasice-01_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523348675.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522914219.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion melnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Mělník" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Neratovice" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kralupy nad Vltavou" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>
                <a href="https://melnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://melnicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/tipliga/?tipliga[redakce]=65" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://melnicky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/melnicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Mělnicko poprvé uvidí soutěž železného hasiče</h1>
                <p class="perex">Mělnicko – Unikátní projekt se podařil dobrovolným hasičům z Veltrus a z Libiše. Letos poprvé se zorganizovali velmi náročnou silovou a vyčerpávající soutěž železný hasič. Tentokrát ovšem pro juniory. Očekává se návštěvnost více než pěti stovek návštěvníků.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:46</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html&text=M%C4%9Blnicko%20poprv%C3%A9%20uvid%C3%AD%20sout%C4%9B%C5%BE%20%C5%BEelezn%C3%A9ho%20hasi%C4%8De&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/melnicko-poprve-uvidi-soutez-zelezneho-hasice.html?photo=1&amp;back=2214368495-1389-31">
                                        <img src="https://g.denik.cz/31/d0/melnicko-poprve-uvidi-soutez-zelezneho-hasice-01_denik-630.jpg" width="630" height="472" alt="Závodníci musí přenášet figurínu, která simuluje zraněnou osobu." title="Závodníci musí přenášet figurínu, která simuluje zraněnou osobu." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/melnicko-poprve-uvidi-soutez-zelezneho-hasice.html?mm=8750560&amp;back=2214368495-1389-31&amp;photo=2">

                                            <img src="https://g.denik.cz/31/9c/melnicko-poprve-uvidi-soutez-zelezneho-hasice_denik-180.jpg" width="103" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/melnicko-poprve-uvidi-soutez-zelezneho-hasice.html?mm=8750568&amp;back=2214368495-1389-31&amp;photo=3">

                                            <img src="https://g.denik.cz/31/f2/melnicko-poprve-uvidi-soutez-zelezneho-hasice-02_denik-180.jpg" width="92" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/melnicko-poprve-uvidi-soutez-zelezneho-hasice.html?mm=8750560&amp;back=2214368495-1389-31&amp;photo=1">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Závodníci musí přenášet figurínu, která simuluje zraněnou osobu.<span>Foto: <span>Marta Doležalová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Startovné za každého účastníka bylo stanoveno na třicet korun. Veškeré vytěžené peníze poputují na charitativní účely. Ty poputují na dětskou onkologii v pražské nemocnici v Motole.</p>
<p>O uspořádání prvního ročníku železného hasiče juniora se dohodli zástupci hasičských sborů z Libiše a Veltrus na společném setkání jednotek v Rokytnici nad Jizerou. Podle Milana Tiraly z Veltrus a Jakuba Jandy z Libiše byly návrhy členy obou sborů na schůzích schváleny a plán začaly postupně realizovat obě jednotky. „Finančně i materiálně nás podpoří město Veltrusy i místní podnikatelé,“ řekl Milan Tirala, zástupce velitele veltruských hasičů.</p>
<p>Závod se poběží v zámeckém parku v sobotu 14. dubna od 9 hodin dopoledne. „Tento závod bychom chtěli každoročně opakovat a zavést tak novou tradici na Mělnicku,“ uvedl Tirala. „Podzimní kolo železného hasiče se pak ve stejných disciplínách uskuteční v Libiši 13. října letošního roku,“ uvedl Jakub Janda, vedoucího mládeže II. stupně libišských dobrovolných hasičů.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/zpravy_region/spolana-investuje-200-milionu-do-nove-teplarny-20180410.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/31/51/spolana-investuje-200-milionu-do-nove-teplarny-03_denik-180.jpg" width="180" height="135" alt="Nová kotelna na zemní plyn, která v roce 2019 nahradí stávající teplárnu spalující hnědé uhlí, bude plnit náročné emisní limity, které vejdou v platnost v roce 2020." title="Nová kotelna na zemní plyn, která v roce 2019 nahradí stávající teplárnu spalující hnědé uhlí, bude plnit náročné emisní limity, které vejdou v platnost v roce 2020.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Spolana investuje 200 milionů do nové teplárny</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zatím je přihlášeno 114 odvážlivců z dobrovolných hasičských sborů celého mělnického okresu. „Stejně jako dospělí, musí mladí hasiči absolvovat velmi náročnou trať,“ řekl Janda s tím, že děti od tří do patnácti let, závodí v kompletním sportovním hasičském obleku, s helmou a maketou dýchacího přístroje na zádech.</p>
<p>Jde o soutěž, která simuluje zásahovou činnost. Závodní trasa je rozdělena do několika úseků. Mladí hasiči nejprve musí proběhnout trasu vedle sebe položených pneumatik, kdy musí dovnitř každé správně šlápnout a zkoordinovat tak pohyb a udržení rovnováhy. Poté rozvinou a svinou hasičské hadice a běží do čtyři a půl metru dlouhého plachtového tunelu. „Potom je čeká lávka s kanystry naplněnými vodou,“ doplnil Tirala.</p>
<p>Svou fyzickou zdatnost ověří i údery kladivem do boxů, počet úderů je stanoven podle jednotlivých kategorií. Musí si poradit i s figurínou, která simuluje zraněnou osobu. Váha umělého pacienta je pochopitelně limitována věkem závodníků. „V posledních třech úsecích ještě absolvují přeběhnutí lávky s rozvinutím hadic a zapojením rozdělovače a proudnice, poté vyběhnou jedenáct schodů a jako oddychový bonus mají střelbu z laserové vzduchovky nebo hod na plechovky, to je pro ty nejmenší,“ dodal Tirala.</p>
<p class="rastr-sedy-l"><strong>Disciplíny, které železní hasiči musí splnit:</strong><br />- Běh v pneumatikách<br />- Rozvinutí a svinutí hasičské hadice<br />- Podlez v plachtovém tunelu<br />- Přeběhnutí lávky s kanystry naplněnými vodou<br />- Hammer box – bouchání kladivem do plastových boxů<br />- Přenášení figuríny zraněné osoby<br />- Přebíhání úzké lávky<br />- Vyběhnutí schodů<br />- Bonusová střelba nebo hod do plechovek</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/z-regionu/motorkare-kteri-pojedou-slavit-do-prahy-kraj-uz-nyni-vita-mapami-20180411.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/ca/5335187-praha-oslava-110-let-harley-davidson-8_denik-180.jpg" width="180" height="135" alt="Oslavy 110 let založení Harley–Davidson" title="Oslavy 110 let založení Harley–Davidson">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Motorkáře, kteří pojedou slavit do Prahy, kraj už nyní vítá mapami</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Marta Doležalová</strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:46</span>
    <a href="/diskuse/nova/7Sq4X.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html&text=M%C4%9Blnicko%20poprv%C3%A9%20uvid%C3%AD%20sout%C4%9B%C5%BE%20%C5%BEelezn%C3%A9ho%20hasi%C4%8De&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/melnicko-poprve-uvidi-soutez-zelezneho-hasice-20180412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40081519-wd8pt5.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Ostatní specialisté a</span>
		       		<span class="item-money">18 100 Kč</span>
		       	</p>  
			 	<p class="item-text">Specialisté zaměření na metody výuky Změřovací technik. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 18100 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: - zaměřovací plastových, dřevěných a hliníkových oken a dveří, interiérových dvěří, garážových vrat a jednotlivých doplňků, jednání se zákazníky - zaměření, zpracování zakázky a příprava jednotlivých podkladů pro zpracování smluv. , Požadavky: ukončené středoškolské vzdělání, řidičský průkaz sk.B - aktivní řidič, logické a technické myšlení, manuální zručnost, komunikativnost, příjemné vystupování, spolehlivost, pečlivost, samostatnost, časová flexibilita, perfektní zdravotní stav, NUTNÁ PRAXE V OBORU - zkušenosti a praxe se zaměřováním oken dvěří a vrat., Nabízíme: služební telefon a auto k dispozici, dobré platové ohodnocení. , Kontakt: pouze elektronicky e-mailem prace@oknamacek.cz do předmětu ZAMĚŘOVACÍ TECHNIK-MĚLNÍK. Pracoviště:  Okna macek a.s. fibichova, Fibichova, č.p. 3728, 276 01 Mělník 1. Informace: Romana Lungová, +420 725 217 696.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41066590-w7wmqn.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Stánkoví prodavači potravin (kromě rychlého občerstvení) Prodavač/ka potravin v pouličním stánku (obsluha venkovní terasy). Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12200 kč, mzda max. 13500 kč. Volných pracovních míst: 4. Poznámka: Požadujeme: ochotu pracovat, flexibilitu, komunikativnost, , , Místo výkonu práce: Zelčín 1, 276 01 Hořín, Kontakt: e-mailem, osobní schůzka možná po telefonické domluvě. Pracoviště:  Zelland, s.r.o. - zelčín, 276 01 Mělník 1. Informace: Roman Frýdl, +420 777 334 062.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-40985352-wpa2gt.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Účetní</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Hlavní účetní Hlavní účetní. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 45000 kč. Volných pracovních míst: 1. Poznámka: - kompletní vedení podvojného účetnictvívčetně zpracování účeetní uzávěrky a veškerých požadovaných daňových přiznání (DPH,SD,DPPO,DPFO), komunikace s daňovými poradci a auditory vč. přípravy požadovaného, zaškolování a vedení týmu vč. kontroly, Požadujeme: SŠ popř. VŠ ekonomického směru nebo praxe 3 roky na pozici účetní, uživatelská znalost práce na PC, pečlivost, komunikativnost, bezúhonnost, Nabízíme: možnost firemního bytu, sportovní využití, podpora zajímavých nápadů, Kontakt: životopisy zasílejte e-mailem. Pracoviště:  Geus okna a.s. - kralupy nad vltavou, U Dýhárny, č.p. 1162, 278 01 Kralupy nad Vltavou 1. Informace: Iva Hochová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40943746-w5535m.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci v rostlinné výrobě Pomocní pracovníci v rostlinné výrobě. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 29. Poznámka: Náplň práce: natahování folie, sklizeň chřestu, práce na poli, fyzicky náročná práce - nutný dobrý zdravotní stav, - práce v sobotu i v neděli při příznivém počasí, Místo výkonu práce: Hostín u Vojkovic , Neratovice, Vojkovice, Libiš, Chlumín, Kontakt: telefonicky po-pá 8:00-17:00. Pracoviště:  Vl-family, s.r.o. hostín, 277 44 Vojkovice u Kralup n.Vlt.. Informace: Liliya Dublenych, +420 608 119 835.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-81-kw-style-9835094.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09835094_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-81-kw-style-9835094.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>TDI 1,6 CR / 81 kW Style</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 419 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/limuzina/nafta/skoda-octavia-tdi-1-6-tdi-77-kw-elegance-9836530.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 1,6 TDI / 77 kW Elegance, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 439 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-2-tsi-66-kw-ambition-f-9830995.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Rapid</span> <span>TSI 1,2 TSI / 66 kW Ambition Fresh, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-ambition-9831582.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Citigo</span> <span>MPI 1,0 MPI / 44 kW Ambition, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-1-1-neratovice-3638982#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15877/img_5acef6ab93fa69.13300013.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-1-1-neratovice-3638982#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Neratovice</p>
			                   	<p class="item-text">Prodej bytu 1+1</p>
			                	<p class="item-money">Cena: 1 590 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-dolni-berkovice-3638919#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Dolní Beřkovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 690 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-drinov-3638874#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Dřínov</span> <span>Pronájem bytu 4+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 14 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-melnik-ceskolipska-3638606#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mělník, Českolipská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 300 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Highline-DS-MPV-1521061882668269.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/3917/13401/12792/0/11513202033917/images/001_12102731_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Highline-DS-MPV-1521061882668269.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Touran</p>
			                   	<p class="item-text">2011 servisní knížka, koupeno v D,…</p>
			                	<p class="item-money">Cena: 269 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4i-Mistra-Hatchback-15233923715411094.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 206</span> <span>2008 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 99 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-Break-1-4-V-Kombi-15233923769791113.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 308</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-Active-1-2-Hatchback-1523014549900676.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 208</span> <span>2018 nové vozidlo, první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 257 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Spolana investuje 200 milionů do nové teplárny"  href="/zpravy_region/spolana-investuje-200-milionu-do-nove-teplarny-20180410.html">
        <img src="https://g.denik.cz/31/51/spolana-investuje-200-milionu-do-nove-teplarny-03_denik-w630.jpg" width="629" height="354" alt="Nová kotelna na zemní plyn, která v roce 2019 nahradí stávající teplárnu spalující hnědé uhlí, bude plnit náročné emisní limity, které vejdou v platnost v roce 2020." title="Nová kotelna na zemní plyn, která v roce 2019 nahradí stávající teplárnu spalující hnědé uhlí, bude plnit náročné emisní limity, které vejdou v platnost v roce 2020.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/spolana-investuje-200-milionu-do-nove-teplarny.html"><i class="fa fa-camera"></i> 4</a>

        
        <h2>
            <a title="číst článek: Spolana investuje 200 milionů do nové teplárny"  href="/zpravy_region/spolana-investuje-200-milionu-do-nove-teplarny-20180410.html">
                
                Spolana investuje 200 milionů do nové teplárny
                <span class="perex">Neratovice – Neratovická společnost Spolana, která patří do rafinérské a petrochemické skupiny Unipetrol, investuje 200 milionů korun do nové teplárny. Její vedení…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Horkokrevné Znojmo viděné dvojmo a bagrování u Bristolu: zhlédněte videa dne" href="/podnikani/horkokrevne-znojmo-videne-dvojmo-a-bagrovani-u-bristolu-zhlednete-videa-dne-20180412.html">
                <img src="https://g.denik.cz/1/26/videosouhrn-cover-2018-04-11_denik-300.jpg" width="300" height="225" alt="Videosouhrn 11. dubna 2018" title="Videosouhrn 11. dubna 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Horkokrevné Znojmo viděné dvojmo a bagrování u Bristolu: zhlédněte videa dne"  href="/podnikani/horkokrevne-znojmo-videne-dvojmo-a-bagrovani-u-bristolu-zhlednete-videa-dne-20180412.html">Horkokrevné Znojmo viděné dvojmo a bagrování u Bristolu: zhlédněte videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 11. dubna 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nově předané sanitní vozy vyjely rovnou do služby" href="/z-regionu/nove-predane-sanitni-vozy-vyjely-rovnou-do-sluzby-20180411.html">
                <img src="https://g.denik.cz/3/23/sanitky-3_denik-300.png" width="300" height="201" alt="Vozový park středočeských záchranářů posílí tři nové Kodiaqy a vozidlo pro mimořádné události" title="Vozový park středočeských záchranářů posílí tři nové Kodiaqy a vozidlo pro mimořádné události">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vozovy-park-stredoceskych-zachranaru-posili-tri-nove-kodiaqy-a-vozidlo-pro-mimoradne-udalosti.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Nově předané sanitní vozy vyjely rovnou do služby"  href="/z-regionu/nove-predane-sanitni-vozy-vyjely-rovnou-do-sluzby-20180411.html">Nově předané sanitní vozy vyjely rovnou do služby</a>
                </h2>
                <div class="perex hidden">Střední Čechy – Ze slavnosti přímo do ostrého provozu vyrazily ve středu tři nové vozy pořízené pro středočeské záchranáře. Před krajským úřadem v Praze odpoledne radní pro oblast bezpečnosti a zdravotnictví Robert Bezděk (ANO) symbolicky předal řediteli středočeských záchranářů Martinu Houdkovi klíče od automobilů Škoda Kodiaq, upravených pro převoz lékaře a zdravotnického vybavení.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policie uzavřela druhou větev kauzy spojované s Rathem" href="/zpravy_region/policie-uzavrela-druhou-vetev-kauzy-spojovane-s-rathem-20180411.html">
                        <img src="https://g.denik.cz/42/80/praha-soud-david-rath-krajsky-soud-praha_denik-240.jpg" width="240" height="180" alt="David Rath u soudu." title="David Rath u soudu.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Policie uzavřela druhou větev kauzy spojované s Rathem" href="/zpravy_region/policie-uzavrela-druhou-vetev-kauzy-spojovane-s-rathem-20180411.html">Policie uzavřela druhou větev kauzy spojované s Rathem</a>
                </h2>
                <p>Střední Čechy – Našlápnuto opět k soudu má takzvaná druhá větev údajné korupční kauzy manipulací se zakázkami Středočeského kraje, která je ponejvíce spojována se jménem někdejšího hejtmana Davida Ratha.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kontroloři vtrhli do firem, hledají nelegály" href="http://nymbursky.denik.cz/z-regionu/kontrolori-vtrhli-do-firem-hledaji-nelegaly-20180411.html">
                        <img src="https://g.denik.cz/1/c2/ctk-amazon-hala_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kontroloři vtrhli do firem, hledají nelegály" href="http://nymbursky.denik.cz/z-regionu/kontrolori-vtrhli-do-firem-hledaji-nelegaly-20180411.html">Kontroloři vtrhli do firem, hledají nelegály</a>
                </h2>
                <p>Střední Čechy – Velkou akci zaměřenou na kontrolu legálnosti zaměstnávání pracovníků spustili ve středu celníci společně s policií. Vyrazili prověřit firmy po celé republice.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Stovkám dětí zahrála Míša Dolinová hru o etiketě" href="/z-regionu/foto-stovkam-deti-zahrala-misa-dolinova-hru-o-etikete-20180411.html">
                        <img src="https://g.denik.cz/42/d1/stovkam-deti-zahrala-misa-dolinova-hru-o-etikete-08_denik-240.jpg" width="240" height="180" alt="Nymburské kino zaplnily stovky dětí, poučily se o etiketě." title="Nymburské kino zaplnily stovky dětí, poučily se o etiketě.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nymburske-kino-zaplnily-stovky-deti-poucily-se-o-etikete.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Stovkám dětí zahrála Míša Dolinová hru o etiketě" href="/z-regionu/foto-stovkam-deti-zahrala-misa-dolinova-hru-o-etikete-20180411.html">FOTO: Stovkám dětí zahrála Míša Dolinová hru o etiketě</a>
                </h2>
                <p>Nymburk – Trapas nepřežiju aneb ten řízek nezvedej! To je název divadelního představení, které pro školy nacvičili známí herci a hudebníci a v současné době s ním objíždí kina a divadla po Středočeském, Královéhradeckém a Pardubickém kraji. Ve středu dvakrát dopoledne zaplnilo kino Sokol celkem 660 dětí z nymburských škol.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policie hledá seniora, který se nevrátil z procházky" href="/z-regionu/policie-hleda-seniora-ktery-se-nevratil-z-prochazky-20180411.html">
                        <img src="https://g.denik.cz/45/3a/policie-nova-policejni-auto-ilustracni-2-2-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Policie hledá seniora, který se nevrátil z procházky" href="/z-regionu/policie-hleda-seniora-ktery-se-nevratil-z-prochazky-20180411.html">Policie hledá seniora, který se nevrátil z procházky</a>
                </h2>
                <p>Střední Čechy – S žádostí o pomoc se ve středu obrátili na veřejnost policisté z územního odboru pro Prahu-venkov: Východ, kteří od úterního večera pátrají po 72letém seniorovi z Měšic. Z tamějšího zdravotnického zařízení odešel Ladislav D. na podvečerní procházku, avšak zpět se nevrátil, informovala policistka Eva Hašlová. „Senior užívá pravidelně léky na vysoký tlak; bez těchto léků by neměl být v přímém ohrožení života,“ konstatovala.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/policie-uzavrela-druhou-vetev-kauzy-spojovane-s-rathem-20180411.html" class="img-l"><img src="https://g.denik.cz/42/80/praha-soud-david-rath-krajsky-soud-praha_denik-100.jpg" width="100" height="75" alt="David Rath u soudu." title="David Rath u soudu."></a>
                <a href="/zpravy_region/policie-uzavrela-druhou-vetev-kauzy-spojovane-s-rathem-20180411.html" class="text-r">
                    Policie uzavřela druhou větev kauzy spojované s Rathem
                    <span>Střední Čechy – Našlápnuto opět k soudu má takzvaná druhá větev údajné…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/spolana-investuje-200-milionu-do-nove-teplarny-20180410.html" class="img-l"><img src="https://g.denik.cz/31/51/spolana-investuje-200-milionu-do-nove-teplarny-03_denik-100.jpg" width="100" height="75" alt="Nová kotelna na zemní plyn, která v roce 2019 nahradí stávající teplárnu spalující hnědé uhlí, bude plnit náročné emisní limity, které vejdou v platnost v roce 2020." title="Nová kotelna na zemní plyn, která v roce 2019 nahradí stávající teplárnu spalující hnědé uhlí, bude plnit náročné emisní limity, které vejdou v platnost v roce 2020."></a>
                <a href="/zpravy_region/spolana-investuje-200-milionu-do-nove-teplarny-20180410.html" class="text-r">
                    Spolana investuje 200 milionů do nové teplárny
                    <span>Neratovice – Neratovická společnost Spolana, která patří do rafinérské a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nepropasnete-deti-z-ms-kostelec-nad-labem-ve-stredu-v-deniku-20180410.html" class="img-l"><img src="https://g.denik.cz/1/4a/babyboom_skolka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/nepropasnete-deti-z-ms-kostelec-nad-labem-ve-stredu-v-deniku-20180410.html" class="text-r">
                    Nepropásněte! Děti z MŠ Kostelec nad Labem ve středu v Deníku!
                    <span>Mělnicko - Na stránkách tištěných novin postupně představíme děti z…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odsouzen-bez-majetku-a-penez-herec-juraj-kukura-popsal-drsne-duvody-vyhosteni-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/juraj-kukura-manzelka_denik-100.jpg" width="100" height="56" alt="Juraj Kukura klame tělem a vizáží." title="Juraj Kukura klame tělem a vizáží."></a>
        <a href="https://sip.denik.cz/celebrity/odsouzen-bez-majetku-a-penez-herec-juraj-kukura-popsal-drsne-duvody-vyhosteni-20180410.html" target="_blank">ODSOUZEN, BEZ MAJETKU A NA DNĚ: Juraj Kukura odhalil TEMNOU MINULOST!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/otevreny-rozhovor-s-libuskou-rohlickovou-nevera-byla-podpasovka-ale-pepu-chapu-20180412.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2c/libuska-vojtkova-josef-vojtek-jovanka-vojtkova_denik-100.jpg" width="100" height="56" alt="Tento milostný trojúhelník plnil před deseti lety titulní strany novin." title="Tento milostný trojúhelník plnil před deseti lety titulní strany novin."></a>
        <a href="https://sip.denik.cz/celebrity/otevreny-rozhovor-s-libuskou-rohlickovou-nevera-byla-podpasovka-ale-pepu-chapu-20180412.html" target="_blank">OTEVŘENÝ ROZHOVOR s Libuškou Rohlíčkovou: Nevěra byla podpásovka, ale Pepu chápu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/stale-stejne-sexy-buffy-premozitelka-upiru-a-jeji-kolegove-nestarnou-20180423.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2c/perex-buffy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/stale-stejne-sexy-buffy-premozitelka-upiru-a-jeji-kolegove-nestarnou-20180423.html" target="_blank">Stále stejně SEXY. BUFFY, přemožitelka upírů a její kolegové NESTÁRNOU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/never-internetum-nejvetsi-faily-on-line-nakupovani-cislo-5-je-fakt-masakr-20180402.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/perex-nakupy-fail_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/never-internetum-nejvetsi-faily-on-line-nakupovani-cislo-5-je-fakt-masakr-20180402.html" target="_blank">NEVĚŘ INTERNETŮM! Největší faily on-line nakupování! Číslo 5 je fakt masakr</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/temne-tajemstvi-snoubenky-prince-harryho-chlast-a-rvacky-20180124.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/harry-hl_denik-100.jpg" width="100" height="56" alt="Princ Harry musí o vztah s Meghan bojovat. Čelí i pomluvám." title="Princ Harry musí o vztah s Meghan bojovat. Čelí i pomluvám."></a>
        <a href="https://sip.denik.cz/celebrity/temne-tajemstvi-snoubenky-prince-harryho-chlast-a-rvacky-20180124.html" target="_blank">Temné tajemství snoubenky prince Harryho: CHLAST A RVAČKY!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7c6592e1fd796b96f4a4c2d64c4c62d2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" target="_blank">Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/cas-je-nemilosrdny-aneb-co-udela-s-krasnou-zenskou-tvari-stari-36847.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/93a6aa7349ed1ea26dba021e65ad05ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/cas-je-nemilosrdny-aneb-co-udela-s-krasnou-zenskou-tvari-stari-36847.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří" target="_blank">Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/lyette-reback-44-ma-16-deti-presto-si-na-sebe-dokaze-udelat-cas-jak-to-dokazala-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas. Jak to dokázala?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ebf15a0e040f2b0d8b25869bb4cf2c9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/lyette-reback-44-ma-16-deti-presto-si-na-sebe-dokaze-udelat-cas-jak-to-dokazala-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas. Jak to dokázala?" target="_blank">Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/reklama-proti-realite-proc-nikdy-nekupovat-svatebni-saty-po-internetu-36844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reklama proti realitě: Proč nikdy nekupovat svatební šaty po internetu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/2b6a16bf080e784ab3b64e773ceaa19c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/reklama-proti-realite-proc-nikdy-nekupovat-svatebni-saty-po-internetu-36844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reklama proti realitě: Proč nikdy nekupovat svatební šaty po internetu?" target="_blank">Reklama proti realitě: Proč nikdy nekupovat svatební šaty po…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/diana-kobzanova-ceka-druhe-miminko-tajila-to-38-tydnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Diana Kobzanová čeká druhé miminko! Tajila to 38 týdnů" title="Diana Kobzanová čeká druhé miminko! Tajila to 38 týdnů" src="https://g.denik.cz/s/rss/81fc903f414a2645b8b5eb9bbbe7735b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/diana-kobzanova-ceka-druhe-miminko-tajila-to-38-tydnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Diana Kobzanová čeká druhé miminko! Tajila to 38 týdnů</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zahada-v-americe-z-nebe-nahle-spadly-desitky-mrtvych-hus.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0d3c06e102cff7becf67058cf1c0a48b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zahada-v-americe-z-nebe-nahle-spadly-desitky-mrtvych-hus.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Záhada v Americe: Z nebe náhle spadly desítky mrtvých hus</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/je-ji-83-foti-se-ve-spodnim-pradle-sexy-muzete-byt-vzdy-vzkazuje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/943881baa706b665e9d4a3c845b60fa4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/je-ji-83-foti-se-ve-spodnim-pradle-sexy-muzete-byt-vzdy-vzkazuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Je jí 83, fotí se ve spodním prádle. Sexy můžete být vždy, vzkazuje</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/535918/general-petr-pavel-valka-s-ruskem-hrozive-dusledky-musime-delat-ustupky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/354d149744452685d4a039d72a3f4cda.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/535918/general-petr-pavel-valka-s-ruskem-hrozive-dusledky-musime-delat-ustupky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Generál Petr Pavel: Válka s Ruskem? Hrozivé důsledky. Musíme dělat ústupky</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/535444/cesky-misionar-o-sudanskem-pekle-islamisti-si-ze-me-udelali-otroka-myl-jsem-zachody-holyma-rukama.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/649bea10dcda5048391028bc28c173c5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/535444/cesky-misionar-o-sudanskem-pekle-islamisti-si-ze-me-udelali-otroka-myl-jsem-zachody-holyma-rukama.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Český misionář o súdánském pekle: Islamisti si ze mě udělali otroka, myl jsem záchody holýma rukama</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522914219.js"></script>


</body>
</html>
