<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nepořádek a krámy. To byly výtky hygieniků při kontrole v rychlém občerstvení",
			'autor': 'Milan Holakovský',
			'publishedDateTime': "2018-07-08T16:23:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nepořádek a krámy. To byly výtky hygieniků při kontrole v rychlém občerstvení - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Střední Čechy – Čistota a pořádek. To byly podle zjištění středočeských hygieniků největší problémy jedné z provozoven rychlého občerstvení v Neratovicích…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html">
    <meta property="og:title" content="Nepořádek a krámy. To byly výtky hygieniků při kontrole v rychlém občerstvení">
    <meta property="og:image" content="https://g.denik.cz/1/08/ctk-hotdog-parek-v-rohliku-maso-jidlo_denik-630.jpg">
    <meta property="og:image:width" content="567">
    <meta property="og:image:height" content="425">
    <meta property="og:description" content="Střední Čechy – Čistota a pořádek. To byly podle zjištění středočeských hygieniků největší problémy jedné z provozoven rychlého občerstvení v Neratovicích. Jejich kontrola nebyla předem plánovaná, ale hygieniky tam nasměrovalo udání.">
    <link rel="previewimage" href="https://g.denik.cz/1/08/ctk-hotdog-parek-v-rohliku-maso-jidlo_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-08T16:23:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nepořádek a krámy. To byly výtky hygieniků při kontrole v rychlém občerstvení">
    <meta name="twitter:description" content="Střední Čechy – Čistota a pořádek. To byly podle zjištění středočeských hygieniků největší problémy jedné z provozoven rychlého občerstvení…">
    <meta name="twitter:image" content="https://g.denik.cz/1/08/ctk-hotdog-parek-v-rohliku-maso-jidlo_denik-630.jpg">
    <meta property="author" content="Milan Holakovský">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fmelnicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fmelnicky.denik.cz%2Fzpravy_region%2Fneporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion melnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Mělník" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Neratovice" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kralupy nad Vltavou" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>
                <a href="https://melnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/tipliga/?tipliga[redakce]=65" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://melnicky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/melnicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nepořádek a krámy. To byly výtky hygieniků při kontrole v rychlém občerstvení</h1>
                <p class="perex">Střední Čechy – Čistota a pořádek. To byly podle zjištění středočeských hygieniků největší problémy jedné z provozoven rychlého občerstvení v Neratovicích. Jejich kontrola nebyla předem plánovaná, ale hygieniky tam nasměrovalo udání.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:23</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html&text=Nepo%C5%99%C3%A1dek%20a%20kr%C3%A1my.%20To%20byly%20v%C3%BDtky%20hygienik%C5%AF%20p%C5%99i%20kontrole%20v%20rychl%C3%A9m%20ob%C4%8Derstven%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=ctk-hotdog-parek-v-rohliku-maso-jidlo&amp;s=1&amp;back=765931575-1389-31&amp;photo=1">
                                    <img src="https://g.denik.cz/1/08/ctk-hotdog-parek-v-rohliku-maso-jidlo_denik-630.jpg" width="567" height="425" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>ČTK</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Podnět spotřebitele se ukázal jako oprávněný: hygienici zjistili, že úklid zázemí nebyl prováděn s náležitým fortelem ani dostatečně často. Nyní už je vše v pořádku, přesto však krajská hygienická stanice upozorňuje, že na místě svou práci neskončila: v provozovně bude nadále provádět zvýšený hygienický dozor.</p>
<p>Prvotní zjištění nicméně byla všechno jiné, jen ne příznivá: hygienici odhalili znečistění na podlaze, stěnách i na hůře přístupných částech vybavení. Na policích, lednicích a mrazničkách, odpadních nádobách i odsávacích mřížkách digestoře našli zašlou mastnou nečistotou, úkapy a prach; uvnitř chladicího zařízení navíc i rez a plíseň. Navíc byly odhaleny předměty nesouvisející s fungováním provozovny, osobní věci personálu a nepoužívaný inventář, takže se v některých místech ani nedala vytřít podlaha.</p>
<p>Stav, který hygienici odhalili, umožňoval jediný postup: vyměřit pokutu, nařídit důkladný úklid (což hygienici označují jako sanitaci provozovny) a vydat pokyn k odstranění věcí, které na místě nemají co pohledávat. Opakovaná kontrola ukázala, že se náprava podařila. „Došlo k odstranění zjištěných nedostatků a vydaný příkaz k provedení sanitace byl v plném rozsahu splněn,“ zaznamenali hygienici. Přesto se na místo budou vracet. A to rozhodně nikoli jako zákazníci, kteří by si dali pizzu, kebab nebo třeba smažák; objeví se opět v pozici kontrolorů.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/z-regionu/odmenou-za-navstevu-stredoceskych-pamatek-byla-i-vesta-s-airbagem-20180708.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/42/5b/tshg_denik-180.jpg" width="180" height="135" alt="Středočeská hejtmanka Jaroslava Pokorná Jermanová při předávání cen výzvy CENTRAL BOHEMIA CHALLENGE." title="Středočeská hejtmanka Jaroslava Pokorná Jermanová při předávání cen výzvy CENTRAL BOHEMIA CHALLENGE.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Odměnou za návštěvu středočeských památek byla i vesta s airbagem</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/z-regionu/obrazem-sokolove-nadchli-prahu-20180707.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/7e/praha-sokol-slet-vsesokolsky-sport-prahax-43_denik-180.jpg" width="180" height="120" alt="První program hromadných skladeb v rámci XVI. všesokolského sletu proběhl 5. července 2018 pražské Eden Aréně." title="První program hromadných skladeb v rámci XVI. všesokolského sletu proběhl 5. července 2018 pražské Eden Aréně.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Sokolové nadchli Prahu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:23</span>
    <a href="/diskuse/nova/VhBL6.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html&text=Nepo%C5%99%C3%A1dek%20a%20kr%C3%A1my.%20To%20byly%20v%C3%BDtky%20hygienik%C5%AF%20p%C5%99i%20kontrole%20v%20rychl%C3%A9m%20ob%C4%8Derstven%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/neporadek-a-kramy-to-byly-vytky-hygieniku-pri-kontrole-v-rychlem-obcerstveni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41981578-wy6jba.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci výrobků z kombinovaných materiálů Montážní dělníci výrobků z kombinovaných materiálů. Požadované vzdělání: bez vzdělání. Dvousměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 9. Poznámka: - výroba tlumičů vibrace motoru, , Kontakt: životopisy zasílejte e-mailem. Pracoviště:  Maxtiana s.r.o. - rudeč, Rudeč, č.p. 848, 277 13 Kostelec nad Labem. Informace: Mikhail Egorenkov, +420 776 717 673.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-41042472-whqdjq.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští technici projektanti,</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojírenští technici projektanti, konstruktéři Samostatný konstruktér (Senior) /Sunior development Engineer. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 45000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme: SŠ/VŠ technického zaměření (strojírenství, dopravní technika), praxi v oboru, dobrou uživatelskou znalost PC, znalost CAD - programování ( preferujeme SolidWorks, či jiný), dobré komunikatovní schopnosti, řidičský průkaz sk.B , základní znalost AJ, Nabízíme: příspěvek na stravování, zajištění pitného režimu, 3x sickdays, Kontakt: životopisy zasílejte e-mailem. Pracoviště:  Patron bohemia a.s., Českolipská, č.p. 3419, 276 01 Mělník 1. Informace: Miroslava Tomanová, +420 315 630 111.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41926500-wzmyar.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci v rostlinné výrobě Pomocní pracovníci v rostlinné výrobě. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 5. Poznámka: Místo výkonu práce : pracoviště je Zálezlice 112 a na obhospodařovaných polích společnosti, Kontakt: před osobní schůzkou nutná telefonická domluva, telefonicky 8:00-18:00. Pracoviště:  Hanka mochov s.r.o. - zálezlice, 277 45 Úžice u Kralup n.Vltavou. Informace: Milan Poláček, +420 603 486 186.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-39151759-w8ghtq.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní zahradníci a pěstitelé v zahradnických školkách Ostatní zahradníci a pěstitelé v zahradnických školkách (dělník). Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 22000 kč. Volných pracovních míst: 20. Poznámka: - pomocné zahradnické práce ( stříhání, vyvazování, dobývání okrasných rostlin/dřevin), expedice rostlin (nakládka a kompletace objednávek , Požadujeme: manuální zručnost, pracovitost, pečlivost,spolehlivost, ochotu pracovat venku, dobrou fyzickou kondici, Nabízíme: zázemí stabilní společnosti, zaměstnání na hlavní pracovní poměr, dotované závodní stravování - obědy zdarma, pevný výplatní termín, Kotakt: telefonicky 9:00-14:00, osobní schůzka Bedřicha Smetany 230, 277 42 Obříství, životopisy zasílejte e-mailem. Pracoviště:  Arboeko s.r.o., Bedřicha Smetany, č.p. 230, 277 42 Obříství. Informace: Hana Gembecová, +420 315 617 872.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-2-tsi-63-kw-active-9831127.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09831127_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-2-tsi-63-kw-active-9831127.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>TSI 1,2 TSI / 63 kW Active</span></p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 309 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/ford-focus/kombi/benzin/ford-focus-kombi-trend-1-6-ti-vct-77kw-20130107.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>Kombi Trend 1.6 Ti-VCT 77kW, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 339 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-allure-1-6-bluehdi-120k-12102620.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 5008</span> <span>Allure 1,6 BlueHDI 120k, 2017 předváděcí vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 699 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-ele-9836558.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 2,0 TDI / 110 kW Ele, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 279 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vsetaty-havlickova-3677905#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b412d72c82fb7.09205715.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-vsetaty-havlickova-3677905#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Všetaty, Havlíčkova</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 950 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kralupy-nad-vltavou-tomkova-3677605#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kralupy nad Vltavou, Tomkova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 5 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-melnik-sokolovska-3677483#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mělník, Sokolovská</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 610 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-3677215#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Neratovice</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 000 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-CZ-Sedan-Limuzina-15272607312090.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/3917/13401/12792/0/11513202033917/images/001_12102772_02.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-CZ-Sedan-Limuzina-15272607312090.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2006 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 99 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-Edition-1-6-MPV-15289887093820.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Zafira</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 259 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-K-Kombi-153080928641621.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Insignia</span> <span>2014 první majitel, dovezeno, procleno</span>
		               		</p>
	                  		<p class="item-money">Cena: 280 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Antara/Antara-2-0-CDTi-4-SUV-153080910410618.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Antara</span> <span>2007 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 156 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Unikátní sraz Lhot hostí Dlouhá Lhota potřetí"  href="/z-regionu/dlouha-lhota-hosti-sraz-vsech-lhot-potreti-20180704.html">
        <img src="https://g.denik.cz/71/47/sraz-lhot-a-lehot-pochod201707-44_denik-w630.jpg" width="531" height="354" alt="Sraz Lhot a Lehot z Česka a Slovenska ve Lhotce pod Ondřejníkem." title="Sraz Lhot a Lehot z Česka a Slovenska ve Lhotce pod Ondřejníkem.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/sraz-lhot-a-201707.html"><i class="fa fa-camera"></i> 45</a>

        
        <h2>
            <a title="číst článek: Unikátní sraz Lhot hostí Dlouhá Lhota potřetí"  href="/z-regionu/dlouha-lhota-hosti-sraz-vsech-lhot-potreti-20180704.html">
                
                Unikátní sraz Lhot hostí Dlouhá Lhota potřetí
                <span class="perex">Dlouhá Lhota - Sraz všech Lhot a Lehot z Čech i Slovenska se letos koná po osmatřicáté. Dlouhých Lhot je v Česku pět, ale jen jedna má vlastní poštovní směrovací číslo –…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kutnohoračka Fabiánová má evropský titul" href="/z-regionu/kutnohoracka-fabianova-ma-evropsky-titul-20180708.html">
                <img src="https://g.denik.cz/24/c6/spartan-fabianova-20160510-3-galerie-980_denik-300.jpg" width="300" height="225" alt="Martina Fabiánová na závodech Spartan Race ve Vídni." title="Martina Fabiánová na závodech Spartan Race ve Vídni.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Kutnohoračka Fabiánová má evropský titul"  href="/z-regionu/kutnohoracka-fabianova-ma-evropsky-titul-20180708.html">Kutnohoračka Fabiánová má evropský titul</a>
                </h2>
                <div class="perex hidden">Morzine (Francie) - Mistrovství Evropy Spartan Race se konalo v sobotu ve francouzských Alpách, konkrétně v Morzine. V závodě nechybělo ani pár Středočechů.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pro rodiny s dětmi jsou motorky se slevou" href="/z-regionu/pro-rodiny-s-detmi-jsou-motorky-se-slevou-20180707.html">
                <img src="https://g.denik.cz/63/e2/praha-spanila-jizda-harley-davidson-17_denik-300.jpg" width="300" height="200" alt="Spanilá jízda Harley Davidson Prahou." title="Spanilá jízda Harley Davidson Prahou.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/spanila-jizda-harley-davidson-prahou.html"><i class="fa fa-camera"></i> 34</a>

                
                <h2>
                    <a title="číst článek: Pro rodiny s dětmi jsou motorky se slevou"  href="/z-regionu/pro-rodiny-s-detmi-jsou-motorky-se-slevou-20180707.html">Pro rodiny s dětmi jsou motorky se slevou</a>
                </h2>
                <div class="perex hidden">Střední Čechy /FOTOGALERIE/ – Poté, co v sobotu kolem poledne dopravu v centru hlavního města doslova opanovala spanilá jízda motorkářů – byli opravdu k nepřehlédnutí i přesto, že z šedesáti tisícovek účastníků oslav 115. výročí založení značky Harley-Davidson dostaly příležitost účasti ve spanilé jízdě pouze čtyři tisícovky vylosovaných šťastlivců, kteří navíc vyráželi do ulic postupně ve třech vlnách – pokračují harleyářské oslavy pestrým programem. Ten v neděli vyvrcholí rodinným dnem, určeným návštěvníkům z řad široké veřejnosti.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Sokolové nadchli Prahu" href="/z-regionu/obrazem-sokolove-nadchli-prahu-20180707.html">
                        <img src="https://g.denik.cz/63/7e/praha-sokol-slet-vsesokolsky-sport-prahax-43_denik-240.jpg" width="240" height="160" alt="První program hromadných skladeb v rámci XVI. všesokolského sletu proběhl 5. července 2018 pražské Eden Aréně." title="První program hromadných skladeb v rámci XVI. všesokolského sletu proběhl 5. července 2018 pražské Eden Aréně.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/xvi-vseskolsky-slet-den-prvni.html"><i class="fa fa-camera"></i> 64</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Sokolové nadchli Prahu" href="/z-regionu/obrazem-sokolove-nadchli-prahu-20180707.html">OBRAZEM: Sokolové nadchli Prahu</a>
                </h2>
                <p>Během obou svátečních dnů vyvrcholil XVI. všesokolský slet tradičními hromadnými skladbami. Fotbalisty Slavie na trávníku v Edenu vystřídalo 15 tisícovek cvičenců z celé republiky i ze zahraničí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují" href="/z-regionu/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html">
                        <img src="https://g.denik.cz/113/57/shutterstock-245690464_denik-240.jpg" width="239" height="180" alt="Letiště. Ilustrační foto." title="Letiště. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dovolena-za-humny.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují" href="/z-regionu/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html">Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují</a>
                </h2>
                <p>/INFOGRAFIKA PO KRAJÍCH/ Když už se lidé kvůli prázdninovému pobytu zadluží, tak nejčastěji do deseti tisíc.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na polích již shořely miliony: plameny zničily úrodu i techniku" href="/z-regionu/na-polich-jiz-shorely-miliony-plameny-znicily-urodu-i-techniku-20180705.html">
                        <img src="https://g.denik.cz/31/48/pozar-pole-uzice-01_denik-240.jpg" width="240" height="180" alt="Požár pole u obce Úžice." title="Požár pole u obce Úžice.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/na-polich-jiz-shorely-miliony.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na polích již shořely miliony: plameny zničily úrodu i techniku" href="/z-regionu/na-polich-jiz-shorely-miliony-plameny-znicily-urodu-i-techniku-20180705.html">Na polích již shořely miliony: plameny zničily úrodu i techniku</a>
                </h2>
                <p>Střední Čechy – Požáry trávy a křovin, ale i lesních porostů, které jsou častější v období teplého a většinou i hodně suchého počasí, letos hasiče ve středních Čechách zaměstnávají dlouhodobě – a dříve než v minulých letech se začínají objevovat i požáry na polích.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Polykači měli v útrobách kilogram schránek s kokainem" href="/z-regionu/polykaci-meli-v-utrobach-kilogram-schranek-s-kokainem-20180706.html">
                        <img src="https://g.denik.cz/42/3a/2018-7-3-849foto-2_denik-240.jpg" width="240" height="180" alt="Ruzyňští celníci odhalili dvojici polykačů kokainu." title="Ruzyňští celníci odhalili dvojici polykačů kokainu.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ruzynsti-celnici-odhalili-dvojici-polykacu-kokainu.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/ruzynsti-celnici-odhalili-dvojici-polykacu-kokainu.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Polykači měli v útrobách kilogram schránek s kokainem" href="/z-regionu/polykaci-meli-v-utrobach-kilogram-schranek-s-kokainem-20180706.html">Polykači měli v útrobách kilogram schránek s kokainem</a>
                </h2>
                <p>Střední Čechy /VIDEO/ – Neslavně, ostře sledovanými výkony na speciální záchodové míse, skončila na pomezí metropole a středních Čech mise dvou cizinců, které ruzyňští celníci odhalili jako polykače kokainu. Klec spadla již v posledním červnovém týdnu – s konečným účtováním však celníci museli počkat, než se přirozenou cestou podaří shromáždit celý kontraband.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kelske-zeny-jsou-jedine-ktere-nacvicuji-na-vsesokolsky-slet-v-praze-20180702.html" class="img-l"><img src="https://g.denik.cz/31/d3/kelske-zeny-jsou-jedine-ktere-nacvicuji-na-vsesokolsky-slet-v-praze_denik-100.jpg" width="100" height="75" alt="Kelské ženy jsou jedinou skupinou na Mělnicku, která nacvičuje skladbu na letošní všesokolský slet. Mezi cvičenkami jsou především zaměstnankyně základní školy ve Klích." title="Kelské ženy jsou jedinou skupinou na Mělnicku, která nacvičuje skladbu na letošní všesokolský slet. Mezi cvičenkami jsou především zaměstnankyně základní školy ve Klích."></a>
                <a href="/zpravy_region/kelske-zeny-jsou-jedine-ktere-nacvicuji-na-vsesokolsky-slet-v-praze-20180702.html" class="text-r">
                    Kelské ženy nacvičují na všesokolský slet v Praze
                    <span>Kly – Kelské ženy jsou jedinou skupinou na Mělnicku, která nacvičuje…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-neratovickem-koupalisti-se-po-mnoha-letech-opet-vyradi-i-plavci-20180702.html" class="img-l"><img src="https://g.denik.cz/43/d0/bazen-koupaliste-plavani-42016_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/na-neratovickem-koupalisti-se-po-mnoha-letech-opet-vyradi-i-plavci-20180702.html" class="text-r">
                    Na neratovickém koupališti se po mnoha letech opět vyřádí i plavci
                    <span>Neratovice /VIZUALIZACE/ - Více než tři desetiletí chátral v prostoru…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kokorinskou-ulici-za-prejezdem-od-nedele-neprojedete-20180630.html" class="img-l"><img src="https://g.denik.cz/1/4a/uzavrika-objizdka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/kokorinskou-ulici-za-prejezdem-od-nedele-neprojedete-20180630.html" class="text-r">
                    Kokořínskou ulicí za přejezdem od neděle neprojedete
                    <span>Mělník – Od neděle bude uzavřena část Kokořínské ulice. Řidiče čekají po…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kdo-jiny-nez-ona-ktera-slavna-celebrita-pod-sukni-ukazala-cely-rozkrok-20170207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/05/profimedia-03105532211-hilton_denik-100.jpg" width="100" height="56" alt="Ukázala hodně? Ne, ukázala všechno!" title="Ukázala hodně? Ne, ukázala všechno!"></a>
        <a href="https://sip.denik.cz/celebrity/kdo-jiny-nez-ona-ktera-slavna-celebrita-pod-sukni-ukazala-cely-rozkrok-20170207.html" target="_blank">Kdo jiný než ona… Která slavná celebrita pod sukní ukázala CELÝ ROZKROK?!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f0/2-17_denik-100.jpg" width="100" height="56" alt="Hodně extrémní svatební snímky..." title="Hodně extrémní svatební snímky..."></a>
        <a href="https://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" target="_blank">To snad není ani možné! Nejšílenější SVATEBNÍ snímky, které vás zaručeně šokují</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/mami-tone_denik-100.jpg" width="100" height="56" alt="Fešáci, co říkáte!?" title="Fešáci, co říkáte!?"></a>
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" target="_blank">Velmi pikantní fotogalerie: NE, MAMI! Tohle jsi vážně vidět neměla…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/be/metracek-marketa-svetlikova_denik-100.jpg" width="100" height="56" alt="Z filmu Metráček se stal doslova kult." title="Z filmu Metráček se stal doslova kult."></a>
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" target="_blank">Kila jsou nadobro pryč! Dnes byste filmového Metráčka ani za nic NEPOZNALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/hodne-velky-trapas-mrknete-jak-se-mohou-muzi-znemoznit-20170130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/wsw-1_denik-100.jpg" width="100" height="56" alt="Trapasy, nad kterými se zasmějete..." title="Trapasy, nad kterými se zasmějete..."></a>
        <a href="https://sip.denik.cz/zabava-a-video/hodne-velky-trapas-mrknete-jak-se-mohou-muzi-znemoznit-20170130.html" target="_blank">Hodně velký TRAPAS! Mrknete, jak se mohou muži znemožnit...</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/detail-d180313iv3lm_denik-100.jpg" width="100" height="56" alt="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" title="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" target="_blank">Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/krize-d1807080b6x51_denik-100.jpg" width="100" height="55" alt="Krize ve vztahu" title="Krize ve vztahu"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" target="_blank">Připravte se na krize ve vztahu po roce, po třech, po sedmi letech:…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/vlasy-d180708dmczr1_denik-100.jpg" width="100" height="55" alt="Dlouhé vlasy" title="Dlouhé vlasy"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" target="_blank">Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-kdyz-priroda-hyri-napady-to-musite-videt.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Když příroda hýří nápady. To musíte vidět" title="GALERIE: Když příroda hýří nápady. To musíte vidět" src="https://g.denik.cz/s/rss/b4e10c45aceebb4cfd693a6df4c41190.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-kdyz-priroda-hyri-napady-to-musite-videt.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Když příroda hýří nápady. To musíte vidět</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1033cc4542382b9dc0cc1acfae99c242.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženy se vyměnily v letadle. Celý svět řeší neskutečný příběh lásky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/69efeae43daa2f7a69795c0970c9364b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Youtubeři uklouzli ve vodopádu a zabili se! Měli milion fanoušků</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/552831/zemrel-kral-autobusu-marian-63-se-s-vrtulnikem-zamotal-do-dratu-pad-natocily-deti-na-video.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/661930c437dd733fe2d5d283aff84c71.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/552831/zemrel-kral-autobusu-marian-63-se-s-vrtulnikem-zamotal-do-dratu-pad-natocily-deti-na-video.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zemřel král autobusů: Marián (†63) se s vrtulníkem zamotal do drátů. Pád natočily děti na video</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
