<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'melnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: V Cítově vítali jaro",
			'autor': ' Redakce',
			'publishedDateTime': "2018-03-27T16:25:00+02:00",
		'device': "desktop",
		'url': 'https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: V Cítově vítali jaro - Mělnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Cítov - Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast a před budovou školy všichni netrpělivě čekali na zahájení ještě před…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Mělnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html">
    <meta property="og:title" content="OBRAZEM: V Cítově vítali jaro">
    <meta property="og:image" content="https://g.denik.cz/31/b2/obrazem-v-citove-vitali-jaro-20_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Cítov - Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast a před budovou školy všichni netrpělivě čekali na zahájení ještě před ohlášeným začátkem.">
    <link rel="previewimage" href="https://g.denik.cz/31/b2/obrazem-v-citove-vitali-jaro-20_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-27T16:25:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: V Cítově vítali jaro">
    <meta name="twitter:description" content="Cítov - Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast a před budovou školy všichni netrpělivě čekali na zahájení…">
    <meta name="twitter:image" content="https://g.denik.cz/31/b2/obrazem-v-citove-vitali-jaro-20_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522154100.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521796186.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://melnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mělnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion melnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Mělník" href="/mikroregion/melnik.html">MĚLNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Neratovice" href="/mikroregion/neratovice.html">NERATOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kralupy nad Vltavou" href="/mikroregion/kralupy-nad-vltavou.html">KRALUPY NAD VLTAVOU</a></li>
            </ul>
        </li>

        <li>
                <a href="https://melnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://melnicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://melnicky.denik.cz/tipliga/?tipliga[redakce]=65" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://melnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://melnicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://melnicky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/melnicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Fotbalista okresu:</span>
	    <a href="https://melnicky.denik.cz/fotbal_region/nominace-na-fotbalistu-roku-srdcari-strelci-i-neustupni-byci-20180228.html" class="text">Zvolte Fotbalistu Mělnicka 2017!</a>
	    <a href="#close" class="fa fa-times close" data-title="zvolte-fotbalistu-melnicka-2017"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: V Cítově vítali jaro</h1>
                <p class="perex">Cítov - Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast a před budovou školy všichni netrpělivě čekali na zahájení ještě před ohlášeným začátkem.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:25</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html&text=OBRAZEM%3A%20V%20C%C3%ADtov%C4%9B%20v%C3%ADtali%20jaro&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/v-citove-vitali-jaro.html?photo=1&amp;back=2957789331-1389-31">
                                        <img src="https://g.denik.cz/31/b2/obrazem-v-citove-vitali-jaro-20_denik-630.jpg" width="630" height="473" alt="Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast." title="Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/v-citove-vitali-jaro.html?mm=8710879&amp;back=2957789331-1389-31&amp;photo=2">

                                            <img src="https://g.denik.cz/31/c2/obrazem-v-citove-vitali-jaro50-15_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/v-citove-vitali-jaro.html?mm=8710878&amp;back=2957789331-1389-31&amp;photo=3">

                                            <img src="https://g.denik.cz/31/2d/obrazem-v-citove-vitali-jaro50-14_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/v-citove-vitali-jaro.html?mm=8710877&amp;back=2957789331-1389-31&amp;photo=4">

                                            <img src="https://g.denik.cz/31/53/obrazem-v-citove-vitali-jaro50-13_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/v-citove-vitali-jaro.html?mm=8710879&amp;back=2957789331-1389-31&amp;photo=1">
                                            <img src="https://g.denik.cz/31/dc/obrazem-v-citove-vitali-jaro50-12_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>48</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Pondělní Vítání jara i přes ponuré odpolední počasí mělo hojnou účast.<span>Foto: <span>Marta Dušková</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Akci, kterou připravil kolektiv učitelek místní základní a mateřské školy, otevřelo vystoupení dětí a návštěvníci měli možnost poslechnout si pásmo písní a básní na téma jaro. Po zahájení bylo možné ve školní budově navštívit prodejní velikonoční jarmark s velikonočními dekoracemi. Ve třídách byly pro děti i dospělé připraveny výtvarné dílničky, které se nesly ve znamení velikonoc. Děti si vyzkoušely zdobení perníčků, vyráběly kraslice či velikonoční věnečky, do umělohmotných mističek vysazovaly semínka, ze kterých bude osení, a učily se plést pomlázky. Někteří z rodičů nadšeně dětem asistovali a do výroby dekorací se sami zapojili.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/kultura_region/obrazem-zamek-nelahozeves-se-probudil-ze-zimniho-spanku-20180326.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/31/c0/obrazem-zamek-nelahozeves-se-probudil-ze-zimniho-spanku-20_denik-180.jpg" width="180" height="135" alt="Předposlední březnová sobota patřila na zámku velkolepému zahájení sezóny a pestrý program přilákal i přes ne zrovna slunečné počasí hodně návštěvníků." title="Předposlední březnová sobota patřila na zámku velkolepému zahájení sezóny a pestrý program přilákal i přes ne zrovna slunečné počasí hodně návštěvníků.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Zámek Nelahozeves se probudil ze zimního spánku</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://melnicky.denik.cz/kultura_region/zdenek-izer-nejlepsi-zdroj-inspirace-je-nedostatek-casu-20180326.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/31/b5/zdenek-izer-nejlepsi-zdroj-inspirace-je-nedostatek-casu_denik-180.jpg" width="180" height="135" alt="Zdeněk Izer." title="Zdeněk Izer.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zdeněk Izer: Nejlepší zdroj inspirace je nedostatek času</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Marta Dušková</strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:25</span>
    <a href="/diskuse/nova/GF6Mv.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html&text=OBRAZEM%3A%20V%20C%C3%ADtov%C4%9B%20v%C3%ADtali%20jaro&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://melnicky.denik.cz/zpravy_region/obrazem-v-citove-vitali-jaro-20180327.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavbyvedouci-40503196-wj4u3w.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavbyvedoucí</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní řídící pracovníci ve stavebnictví Stavební technik. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: - řidičský průkaz sk.B, praxe v oboru min. 3 roky, stavební vzdělání, výpis z rejstříků trestů, Nabízíme: služební vůz, důchodové pojištění, , kontajt: životopisy zasílejte e-mailem. Pracoviště:  Šnajdr stavby mělník, s.r.o., Panešova, č.p. 3521, 276 01 Mělník 1. Informace: Zbyněk Šnajdr, +420 315 624 667.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-40897820-wgs9kd.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní dělníci ve výrobě Vařič/ka. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 22000 kč. Volných pracovních míst: 1. Poznámka: - práce ve varně ve firmě zaměřené na výrobu kosmetických prostředků, zkušenosti vítány, Nabízíme: podnikové stravování, pojištění odpovědnosti, Kontakt: telefonicky , e-mailem, osobní schůzka po-pá 8:00-14:00. Pracoviště:  Ekochem cosmetics, s.r.o., Brandýská, č.p. 892, 277 13 Kostelec nad Labem. Informace: Petra Jungová, +420 736 769 461.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-41008148-wn9ds4.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Ostatní odborní pracovníci ve</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Odborní pracovníci v oblasti komunitní zdravotní péče Referent zdravotních pojišťoven. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 33000 kč. Volných pracovních míst: 1. Poznámka: Jsme součástí skupiny VAMED, která je předním evropským hráčem v oblasti kompletního managementu zdravotnických a lázeňských zařízení. Disponujeme týmem nejlepších odborníků a rozsáhlými mezinárodními zkušenostmi., Do svého týmu přijmeme kolegu/kolegyni na pozici referenta zdravotních pojišťoven., , Pracovní náplň:, , •	správa a evidence dodatků na péči se zvláštním způsobem úhrady se zdravotními pojišťovnami, kontrola souladu dodatků s předpisy úhrady pro daný rok, •	vedení a příprava ročních plánů, •	příprava podkladů k vyúčtování péče, •	kontrola a sledování čerpání rozpočtů na péči, •	průběžné vyhodnocování chybovosti vykazovaných na jednotlivých pracovištích, •	zpracování opravných dávek, , Požadujeme:, , •	min. SŠ vzdělání, •	uživatelská znalost PC, •	znalost systému veřejného zdravotního pojištění výhodou, •	praxe v oblasti fakturace zdravotním pojišťovnám nebo vykazování zdravotní péče výhodou, •	analytické myšlení, •	pečlivost a důslednost, , Nabízíme:, , •	zajímavé finanční ohodnocení, •	odborné školení a profesní rozvoj, •	týden dovolené navíc, •	program zaměstnaneckých benefitů (dotované obědy, masáže, Employee Life Assistant), , , Nástup možný ihned nebo dohodou.. Pracoviště:  Almeda, a.s., Alšova, č.p. 462, 277 11 Neratovice. Informace: Lenka Kotková, +420 315 637 337,739 603 691.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-policista-39118953-wrd11f.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Policista, strážník</span>
		       		<span class="item-money">21 840 Kč</span>
		       	</p>  
			 	<p class="item-text">Policisté Policisté. Požadované vzdělání: úsv. Nepřetržitý provoz, úvazek: . Mzda min. 21840 kč, mzda max. 28490 kč. Volných pracovních míst: 20. Poznámka: Požadujeme: plnoletost, bezúhonnost, dobrý zdravotní stav, vzdělání ukončené maturitní zkouškou, státní občanství ČR, Nabízíme: zajímavou a perspektivní práci příslušníka POLICIE ČR, široké uplatnění v rámci organizace, kariérní růst, možnost studia při zaměstnání, jistota stabilního příjmu, Benefity: 6 týdnů dovolené, pravidelná lékařská péče, příspěvek na penzijní připojištění nebo životní pojištění, po patnácti letech služby nárok na doživotní výsluhový příspěvek a dvoutýdenní ozdravný pobyt ročně, Nabízíme NÁBOROVÝ PŘÍSPĚVEK 150.000,-Kč, Mzdové ohodnocení: příjem při nástupu 21840,- Kč. Po ukončení Základní odborné přípravy (1 roce) služební příjem v rozpětí 25490,-Kč - 28490,-Kč, - zaměstanání podle zákona o služebním poměru příslušníků bezpečnostních sborů, Místo výkonu práce: Mělník, Kralupy nad Vltavou, Neratovice, Lužec n.Vl, Mšeno, Kontelec n.L., Horní Počaply, Kontakt: telefonicky po-pá 7:30-15:30, životopisy zasílejte e-mailem, osobní schůzka po-pá 7:30-15:30 na adrese Bezručova 2796, 276 01 Mělník. Pracoviště:  Krajské ředitelství policie středočeského kraje, územní odbor mělník, 276 01 Mělník 1. Informace: Lucie Štrombachová, +420 974 876 400.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=melnicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0tdi-4x4-aut-klima-36941070.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36941070_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0tdi-4x4-aut-klima-36941070.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>Combi 2.0TDi 4x4 Aut. KLIMA</span></p>
			                   	<p class="item-text">2006 dobrý</p>
			                	<p class="item-money">Cena: 129 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-320-d-navi-klima-bixenony-36941072.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW Řada 3</span> <span>320 D NAVI,KLIMA,BIXENONY, 2007 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-110-k-12102722.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 2008</span> <span>Allure 1.2 PureTech 110 k, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 381 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-edition-1-6-cdti-136k-12102738.html#utm_source=melnicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Zafira</span> <span>Edition 1,6 CDTi 136k, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 269 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=melnicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-veltrusy-celakovskeho-225-3631908#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/159283/img_5aba1bfd758d18.74053975.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-veltrusy-celakovskeho-225-3631908#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Veltrusy, Čelakovského 225</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 4 850 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-melnik-3631752#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mělník</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 665 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kralupy-nad-vltavou-hakenova-3631461#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kralupy nad Vltavou, Hakenova</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 9 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-neratovice-na-vysluni-3631376#utm_source=melnicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Neratovice, Na Výsluní</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 850 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=melnicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=melnicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Highline-DS-MPV-1521061882668269.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/3917/13401/12792/0/11513202033917/images/001_12102731_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Highline-DS-MPV-1521061882668269.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Touran</p>
			                   	<p class="item-text">2011 servisní knížka, koupeno v D,…</p>
			                	<p class="item-money">Cena: 269 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Gh-Kombi-150876406962668.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2006 koupeno v B</span>
		               		</p>
	                  		<p class="item-money">Cena: 49 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2-TDCi-Kombi-15201896459501020.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2010 </span>
		               		</p>
	                  		<p class="item-money">Cena: 230 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-MPV-152176486897610715.html?d_me&utm_source=melnicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford S-Max</span> <span>2012 </span>
		               		</p>
	                  		<p class="item-money">Cena: 270 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Terminál rafinerie, kde zemřelo šest lidí, už běží"  href="/zpravy_region/terminal-rafinerie-kde-zemrelo-sest-lidi-uz-bezi-20180327.html">
        <img src="https://g.denik.cz/31/b2/kralupy-nad-vltavou-kaucuk-kralupy-synthos-vybuch-zasobniku-sest-mrtvich-delniku-10_denik-w630.jpg" width="630" height="354" alt="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků." title="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/exploze-v-kralupech.html"><i class="fa fa-camera"></i> 53</a>

        
        <h2>
            <a title="číst článek: Terminál rafinerie, kde zemřelo šest lidí, už běží"  href="/zpravy_region/terminal-rafinerie-kde-zemrelo-sest-lidi-uz-bezi-20180327.html">
                
                Terminál rafinerie, kde zemřelo šest lidí, už běží
                <span class="perex">Kralupy nad Vltavou – Obnovit provoz na silničním distribučním terminálu rafinerie v Kralupech nad Vltavou, který zůstával odstavený po čtvrtečním výbuchu prázdné nádrže…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Rath domluvil. Na rozsudek si musí čtvrt roku počkat" href="/zlociny-a-soudy/rath-domluvil-na-rozsudek-si-musi-ctvrt-roku-pockat-20180327.html">
                <img src="https://g.denik.cz/42/bc/stredocesky-praha-soud-korupcni-korupce-uplatek-rath-08_denik-300.jpg" width="300" height="225" alt="Závěrečné řeči začaly v úterý u Krajského soudu v Praze v kauze údajných korupčních manipulací se zakázkami Středočeského kraje, kde mezi 11 obžalovanými nejviditelněji vyčnívá někdejší hejtman David Rath." title="Závěrečné řeči začaly v úterý u Krajského soudu v Praze v kauze údajných korupčních manipulací se zakázkami Středočeského kraje, kde mezi 11 obžalovanými nejviditelněji vyčnívá někdejší hejtman David Rath.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/rath-u-souduk.html"><i class="fa fa-camera"></i> 10</a>

                
                <h2>
                    <a title="číst článek: Rath domluvil. Na rozsudek si musí čtvrt roku počkat"  href="/zlociny-a-soudy/rath-domluvil-na-rozsudek-si-musi-ctvrt-roku-pockat-20180327.html">Rath domluvil. Na rozsudek si musí čtvrt roku počkat</a>
                </h2>
                <div class="perex hidden">Dokončení závěrečné řeči někdejšího hejtmana Davida Ratha, který odmítá jakoukoli vinu i podíl na braní úplatků a nezákonném manipulování s veřejnými zakázkami Středočeského kraje, přineslo v úterý u Krajského soudu v Praze finále prvoinstančního projednávání kauzy ponejvíce spojované právě s Rathem.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nepropásněte! Děti z MŠ Mlazice ve středu v Deníku!" href="/zpravy_region/nepropasnete-deti-z-ms-mlazice-ve-stredu-v-deniku-20180327.html">
                <img src="https://g.denik.cz/1/b8/shutterstock-deti-skolka-208435741_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nepropásněte! Děti z MŠ Mlazice ve středu v Deníku!"  href="/zpravy_region/nepropasnete-deti-z-ms-mlazice-ve-stredu-v-deniku-20180327.html">Nepropásněte! Děti z MŠ Mlazice ve středu v Deníku!</a>
                </h2>
                <div class="perex hidden">Mělnicko - Na stránkách tištěných novin postupně představíme děti z mateřských škol našeho regionu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Co v kraji smrdí nebo nevoní, přijedou obhlédnout ministři" href="/z-regionu/co-v-kraji-smrdi-nebo-nevoni-prijedou-obhlednout-ministri-20180327.html">
                        <img src="https://g.denik.cz/63/95/praha-stredocesky-dotace-kotliky-kotlikove-brabec_denik-240.jpg" width="240" height="160" alt="Ministr životního prostředí Richard Brabec." title="Ministr životního prostředí Richard Brabec.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Co v kraji smrdí nebo nevoní, přijedou obhlédnout ministři" href="/z-regionu/co-v-kraji-smrdi-nebo-nevoni-prijedou-obhlednout-ministri-20180327.html">Co v kraji smrdí nebo nevoní, přijedou obhlédnout ministři</a>
                </h2>
                <p>Střední Čechy – Zde by kraj potřeboval od ministrů velkou podporu – a tady ještě větší. Zhruba tohle by při své středeční návštěvě Středočeského kraje, kam se vydají společně autobusem, měli slyšet členové kabinetu premiéra v demisi Andreje Babiše (ANO). V rámci cyklu výjezdů do krajů, které již absolvovala na Zlínsku a na Liberecku, se vláda vypraví poznávat střední Čechy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Junior zakončí sezonu exhibicí. Dorazí i legendární Dominator!" href="/hokej_region/junior-zakonci-sezonu-exhibici-dorazi-i-legendarni-dominator-20180327.html">
                        <img src="https://g.denik.cz/45/82/dominik-hasek-se-vratil-do-skoly-pardubice-14_denik-240.jpg" width="240" height="158" alt="Dominik Hašek se vrátil do školy." title="Dominik Hašek se vrátil do školy.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Junior zakončí sezonu exhibicí. Dorazí i legendární Dominator!" href="/hokej_region/junior-zakonci-sezonu-exhibici-dorazi-i-legendarni-dominator-20180327.html">Junior zakončí sezonu exhibicí. Dorazí i legendární Dominator!</a>
                </h2>
                <p>Mělník – Velmi zajímavou rozlučku se sezonou přichystal svým fanouškům hokejový klub Junior Mělník, který už zítra pořádá exhibiční utkání k oficiálnímu ukončení celého ročníku. Od 18.00 nastoupí na mělnickém stadionu místní výběr a výběr České televize.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Starty s klukama? Jediná cesta, jak být lepší" href="/ostatni_region/starty-s-klukama-jedina-cesta-jak-byt-lepsi-20180327.html">
                        <img src="https://g.denik.cz/31/87/17390522-1285485428207124-5188347896277262499-o_denik-240.jpg" width="240" height="180" alt="Zuzana Nováčková se připravuje na svou sedmou sezonu v enduru, od té minulé už startuje také v mužských kategoriích." title="Zuzana Nováčková se připravuje na svou sedmou sezonu v enduru, od té minulé už startuje také v mužských kategoriích.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Starty s klukama? Jediná cesta, jak být lepší" href="/ostatni_region/starty-s-klukama-jedina-cesta-jak-byt-lepsi-20180327.html">Starty s klukama? Jediná cesta, jak být lepší</a>
                </h2>
                <p>Všetaty /ROZHOVOR/ – Loňská sezona nepatřila mezi její nejpovedenější, byla hlavně o nabírání nových a dost cenných zkušeností. Zuzana Nováčková, jedna z mála závodnic, které se v Česku věnují enduru, začala zápolit i v mužské kategorii.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kraj chce podpořit kulturu, za kterou lidi i doveze" href="/kultura_region/kraj-chce-podporit-kulturu-za-kterou-lidi-i-doveze-20180327.html">
                        <img src="https://g.denik.cz/5/51/jihoceske-divadlo-ilu-cb14_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kraj chce podpořit kulturu, za kterou lidi i doveze" href="/kultura_region/kraj-chce-podporit-kulturu-za-kterou-lidi-i-doveze-20180327.html">Kraj chce podpořit kulturu, za kterou lidi i doveze</a>
                </h2>
                <p>Střední Čechy – Divadelní představení, muzika i uspořádání krajských dnů lidové architektury. To jsou kulturní aktivity, které si podle mínění středočeských radních zasluhují podporu. V pondělí rada navrhla zastupitelům, aby uvolnili dohromady 5,6 milionu korun.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/terminal-rafinerie-kde-zemrelo-sest-lidi-uz-bezi-20180327.html" class="img-l"><img src="https://g.denik.cz/31/b2/kralupy-nad-vltavou-kaucuk-kralupy-synthos-vybuch-zasobniku-sest-mrtvich-delniku-10_denik-100.jpg" width="100" height="75" alt="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků." title="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků."></a>
                <a href="/zpravy_region/terminal-rafinerie-kde-zemrelo-sest-lidi-uz-bezi-20180327.html" class="text-r">
                    Terminál rafinerie, kde zemřelo šest lidí, už běží
                    <span>Kralupy nad Vltavou – Obnovit provoz na silničním distribučním terminálu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nepropasnete-deti-z-ms-mlazice-ve-stredu-v-deniku-20180327.html" class="img-l"><img src="https://g.denik.cz/1/b8/shutterstock-deti-skolka-208435741_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nepropasnete-deti-z-ms-mlazice-ve-stredu-v-deniku-20180327.html" class="text-r">
                    Nepropásněte! Děti z MŠ Mlazice ve středu v Deníku!
                    <span>Mělnicko - Na stránkách tištěných novin postupně představíme děti z…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/po-smrticim-vybuchu-rozjizdeji-v-kralupech-nova-skoleni-20180325.html" class="img-l"><img src="https://g.denik.cz/31/aa/vybuch-v-chemicce-vydesil-lidi-bydlici-v-okoli-09_denik-100.jpg" width="100" height="75" alt="Exploze usmrtila 6 lidí, dva jsou těžce zraněni." title="Exploze usmrtila 6 lidí, dva jsou těžce zraněni."></a>
                <a href="/zpravy_region/po-smrticim-vybuchu-rozjizdeji-v-kralupech-nova-skoleni-20180325.html" class="text-r">
                    Po smrtícím výbuchu rozjíždějí v Kralupech nová školení
                    <span>Kralupy nad Vltavou – Hmotné škody nejsou nijak dramatické a obnovení…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-na-obdarenou-milunu-ze-slunce-seno-stala-se-z-ni-bohata-panicka-20170619.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/petra-pysova-slunce-seno_denik-100.jpg" width="100" height="56" alt="Stala se z ní korpulentnější panička." title="Stala se z ní korpulentnější panička."></a>
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-na-obdarenou-milunu-ze-slunce-seno-stala-se-z-ni-bohata-panicka-20170619.html" target="_blank">Pamatujete si na OBDAŘENOU MILUNU ze Slunce seno? Stala se z ní BOHATÁ PANIČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/humor-ze-ktereho-ale-mrazi-nekdo-se-zasmeje-nekomu-se-udela-spatne-20180327.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/detail-humor_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/humor-ze-ktereho-ale-mrazi-nekdo-se-zasmeje-nekomu-se-udela-spatne-20180327.html" target="_blank">Humor, ze kterého ale mrazí: Někdo se zasměje, někomu se udělá špatně</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/detaily-lecby-michaela-schumachera-takhle-se-ted-staraji-o-byvaleho-sampiona-f1-20170828.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ff/michael-schumacher-for-mercedes_denik-100.jpg" width="100" height="56" alt="Michael Schumacher měl při nehodě na lyžích obrovskou smůlu. " title="Michael Schumacher měl při nehodě na lyžích obrovskou smůlu. "></a>
        <a href="https://sip.denik.cz/celebrity/detaily-lecby-michaela-schumachera-takhle-se-ted-staraji-o-byvaleho-sampiona-f1-20170828.html" target="_blank">DETAILY LÉČBY Michaela Schumachera! Takhle se teď starají o bývalého šampiona F1</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/arogance-dluhy-zivot-na-vysoke-noze-manzele-jakubiskovi-piji-lidem-krev-20180331.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/85/0204-jakubisko-til_denik-100.jpg" width="100" height="56" alt="Z Juraje Jakubiska je nový člověk. " title="Z Juraje Jakubiska je nový člověk. "></a>
        <a href="https://sip.denik.cz/celebrity/arogance-dluhy-zivot-na-vysoke-noze-manzele-jakubiskovi-piji-lidem-krev-20180331.html" target="_blank">AROGANCE, DLUHY, ŽIVOT NA VYSOKÉ NOZE: Manželé Jakubiskovi pijí lidem krev!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/marie-dolezalova-s-pritel-marek-zelinka-cekaji-baby-zeli-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/32/perex-dole-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/marie-dolezalova-s-pritel-marek-zelinka-cekaji-baby-zeli-20180409.html" target="_blank">ŠŤASTNÁ ZPRÁVA: Marie Doležalová čeká se svým tanečníkem MIMINKO</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9af8da35332ceee66509f24ce53815c1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" target="_blank">Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/jak-moc-musite-cvicit-abyste-se-libila-americanovi-italovi-ukrajinci-nebo-treba-nigerijci-36484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak moc musíte cvičit, abyste se líbila Američanovi, Italovi, Ukrajinci nebo třeba Nigerijci!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ac68804df2258bc08dacc7f037ff836.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/jak-moc-musite-cvicit-abyste-se-libila-americanovi-italovi-ukrajinci-nebo-treba-nigerijci-36484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak moc musíte cvičit, abyste se líbila Američanovi, Italovi, Ukrajinci nebo třeba Nigerijci!" target="_blank">Jak moc musíte cvičit, abyste se líbila Američanovi, Italovi,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/10-triku-ktere-vam-pomohou-vypadat-luxusne-vyzkousejte-je-a-uzijte-si-reakce-okoli-36764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 triků, které vám pomohou vypadat luxusně: Vyzkoušejte je a užijte si reakce okolí!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6a43f8c45db54b92c90e81940068a70e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/10-triku-ktere-vam-pomohou-vypadat-luxusne-vyzkousejte-je-a-uzijte-si-reakce-okoli-36764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 triků, které vám pomohou vypadat luxusně: Vyzkoušejte je a užijte si reakce okolí!" target="_blank">10 triků, které vám pomohou vypadat luxusně: Vyzkoušejte je a užijte…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-zena-pro-sebe-misto-oslavy-tricetin-usporadala-pohreb.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Žena pro sebe místo oslavy třicetin uspořádala pohřeb" title="GALERIE: Žena pro sebe místo oslavy třicetin uspořádala pohřeb" src="https://g.denik.cz/s/rss/5d4da09fadb4482350c1bfc346901aab.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-zena-pro-sebe-misto-oslavy-tricetin-usporadala-pohreb.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Žena pro sebe místo oslavy třicetin uspořádala pohřeb</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/britove-ziji-kralovskou-svatbou-vsimli-si-zvlastniho-detailu-na-pozvance.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5d142369285c6783b9e8e8187f229c94.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/britove-ziji-kralovskou-svatbou-vsimli-si-zvlastniho-detailu-na-pozvance.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Britové žijí královskou svatbou. Na pozvánce si všimli divných detailů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/drama-na-slovensku-zena-spadla-do-hluboke-sachty-a-uvizla-tam.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ddf490fe3f260a3a3968b90cc374af83.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/drama-na-slovensku-zena-spadla-do-hluboke-sachty-a-uvizla-tam.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Drama na Slovensku: Žena spadla do hluboké šachty a uvízla tam!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/533027/moderator-novy-vtipkoval-o-detech-ktere-uhorely-v-rusku-debilni-a-nevhodne-omluvil-se-pozdeji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/7c317d613d5f407afa00087cd52898ed.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/533027/moderator-novy-vtipkoval-o-detech-ktere-uhorely-v-rusku-debilni-a-nevhodne-omluvil-se-pozdeji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Moderátor Novy vtipkoval o dětech, které uhořely v Rusku. Debilní a nevhodné, omluvil se později</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/533048/nova-stopa-v-pripade-vrazdy-kuciaka-policie-prohledala-podezrele-misto-v-lese.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e69254cfd60194238214489e4055afa6.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/533048/nova-stopa-v-pripade-vrazdy-kuciaka-policie-prohledala-podezrele-misto-v-lese.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'melnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nová stopa v případě vraždy Kuciaka! Policie prohledala podezřelé místo v lese</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/melnicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/melnicky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/M%C4%9Blnick%C3%BD-den%C3%ADk-376742745669744/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//melnicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521796186.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521796186.js"></script>


</body>
</html>
